

<!DOCTYPE html>
<html lang="it-IT">
<head>
	
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  		<script>
    		var googletag = googletag || {};
	    	googletag.cmd = googletag.cmd || [];

			var id_gtm = '';
			if(window.outerWidth < 768) 
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K5HSHSG' : 'GTM-W5JLVQ2';           
			}
			else
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K336483' : 'GTM-NF7P53C';
			}
 		</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->		
	
	
	
	
	
	
	
	
	
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37770802-1"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

		    gtag('config', 'UA-37770802-1');
		</script>
	
	
	


	<meta property="fb:pages" content="467468503316352" />

<!-- TradeDoubler site verification 3068698 -->
	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />
<title>F1 | I budget dei team nel 2019</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nonostante manchino solo due mesi dall&#039;inizio della nuova stagione, scopriamo insieme i budget dei team di F1 nell&#039;annata 2019."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="F1 | I budget dei team nel 2019" />
<meta property="og:description" content="Nonostante manchino solo due mesi dall&#039;inizio della nuova stagione, scopriamo insieme i budget dei team di F1 nell&#039;annata 2019." />
<meta property="og:url" content="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" />
<meta property="og:site_name" content="F1 Sport: News Formula 1" />
<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="budget" />
<meta property="article:tag" content="F1" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2020-01-05T11:00:05+01:00" />
<meta property="article:modified_time" content="2020-01-04T17:49:15+01:00" />
<meta property="og:updated_time" content="2020-01-04T17:49:15+01:00" />
<meta property="og:image" content="https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1.jpg" />
<meta property="og:image:secure_url" content="https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nonostante manchino solo due mesi dall&#039;inizio della nuova stagione, scopriamo insieme i budget dei team di F1 nell&#039;annata 2019." />
<meta name="twitter:title" content="F1 | I budget dei team nel 2019" />
<meta name="twitter:site" content="@f1sportit" />
<meta name="twitter:image" content="https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1.jpg" />
<meta name="twitter:creator" content="@f1sportit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.f1sport.it/#website","url":"https://www.f1sport.it/","name":"F1 Sport: News Formula 1","potentialAction":{"@type":"SearchAction","target":"https://www.f1sport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/#primaryimage","url":"https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/#webpage","url":"https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/","inLanguage":"it-IT","name":"F1 | I budget dei team nel 2019","isPartOf":{"@id":"https://www.f1sport.it/#website"},"primaryImageOfPage":{"@id":"https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/#primaryimage"},"datePublished":"2020-01-05T11:00:05+01:00","dateModified":"2020-01-04T17:49:15+01:00","author":{"@id":"https://www.f1sport.it/#/schema/person/cca73540d192bf1a1c146b4acd59fd5c"},"description":"Nonostante manchino solo due mesi dall'inizio della nuova stagione, scopriamo insieme i budget dei team di F1 nell'annata 2019."},{"@type":["Person"],"@id":"https://www.f1sport.it/#/schema/person/cca73540d192bf1a1c146b4acd59fd5c","name":"Tommaso Magrini","image":{"@type":"ImageObject","@id":"https://www.f1sport.it/#authorlogo","url":"https://secure.gravatar.com/avatar/680be1fb456e5a126a523930dc1b21c4?s=96&d=mm&r=g","caption":"Tommaso Magrini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1 Sport: News Formula 1 &raquo; Feed" href="https://www.f1sport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1 Sport: News Formula 1 &raquo; Feed dei commenti" href="https://www.f1sport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1 Sport: News Formula 1 &raquo; F1 | I budget dei team nel 2019 Feed dei commenti" href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1sport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=afe192fa561d3470e765ed36486a8f6c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.f1sport.it/wp-includes/css/dist/block-library/style.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.f1sport.it/wp-includes/css/dashicons.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.f1sport.it/wp-includes/css/jquery-ui-dialog.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryuicss-css'  href='https://www.f1sport.it/wp-content/plugins/addblockblocker/style.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.f1sport.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.f1sport.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/style.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var force_refresh_js_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","post_id":"76718","refresh_interval":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/force-refresh/library/dist/js/force-refresh.built.min.js?ver=1558271139'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi informazioni","bwg_show_rating":"Mostra info","ok":"Ok","cancel":"Annullare","select_all":"Select all"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"783733324979860"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.f1sport.it/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"6636a95d48","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='https://www.f1sport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.f1sport.it/?p=76718' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<div class="afs_ads">&nbsp;</div>
<!-- Pop up Message -->
<div style="display:none;">
    <div id="dialog">

	<!--<img src="" width="444" height="265"/>-->
	<img src="https://www.f1sport.it/wp-content/uploads/2018/09/tt.txt" width="444" height="265"/>
      <p>&nbsp;</p>
    </div>
<script>
(function() {

        // Define a function for showing the message.
        // Set a timeout of 1 seconds to give adblocker
     	// Detecting Add on is enable or disable
		
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];
                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) { 
						jQuery.ajax({
						 type : "post",
						 url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitor",
								success: function(response) {
									//console.log(response);
								}
							});
						jQuery("#dialog").dialog({
								title:'*Stop* seems like you are using ad-blocker',
								closeOnEscape:false,
								modal: true,
								draggable: false,
								height: 420,
								width: 533,
								create: function( event, ui ) {
									jQuery(".ui-dialog .ui-dialog-titlebar #ui-id-1").css({'text-align':'center','width':'100%'})
									}
						   });						 
									 
						}else {
						 	jQuery.ajax({
						 	type : "post",
						 	url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitordis",
								success: function(response) {
									//alert(response);
								}
							});
						}

            }, 1000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
			
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>
 </div>
			<meta property="fb:pages" content="467468503316352" />
							<meta property="ia:markup_url_dev" content="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/?ia_markup=1" />
						<link rel="amphtml" href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.f1sport.it/?wordfence_lh=1&hid=01A0A0B8FC239D83D61B7224B3B80BDF');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://www.f1sport.it/wp-content/uploads/2019/03/twitter_f1_sport_nuovo.jpg" type="image/x-icon" /><!-- F1 Sport: News Formula 1 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff0000}a{color:#ff0000}#site-navigation{border-top:4px solid #ff0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff0000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_posts .article-content .entry-title a:hover{color:#ff0000}.widget_featured_posts .widget-title{border-bottom:2px solid #ff0000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff0000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff0000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff0000}#secondary .widget-title{border-bottom:2px solid #ff0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff0000}#site-title a{color:#ff0000}.page-header .page-title{border-bottom:2px solid #ff0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff0000}.entry-meta .post-format i{background-color:#ff0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff0000}.format-link .entry-content a,.more-link{background-color:#ff0000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff0000}.pagination a span:hover{color:#ff0000;border-color:#ff0000}.pagination span{background-color:#ff0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff0000}.comments-area .comment-author-link span{background-color:#ff0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff0000}.footer-widgets-area .widget-title{border-bottom:2px solid #ff0000}.footer-widgets-area .widget-title span{background-color:#ff0000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff0000}.advertisement_above_footer .widget-title span{background-color:#ff0000}.sub-toggle{background:#ff0000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff0000}.error{background:#ff0000}.num-404{color:#ff0000} .main-navigation ul li a { font-size: 12px; } .main-navigation ul li ul li a { font-size: 12px; } .footer-socket-wrapper .copyright { font-size: 12px; } #header-text-nav-container { background-color: #ff0000; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
	<link rel="amphtml" href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/amp/"><link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#content .post .article-content .below-entry-meta .post-views {
    display: none;
}

/* 
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/		</style>
		</head>
	
	
	
	

<body class="post-template-default single single-post postid-76718 single-format-standard custom-background ">
	
	<div id='div-gpt-ad-f1sport-dsk_1x1'></div> 
	
	
	
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      lunedì, 6 Gennaio, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultime:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.f1sport.it/2020/01/f1-vettel-avra-una-ferrari-piu-adatta-al-suo-stile-di-guida/" title="F1 | Vettel avrà una Ferrari più adatta al suo stile di guida">F1 | Vettel avrà una Ferrari più adatta al suo stile di guida</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" title="F1 | I budget dei team nel 2019">F1 | I budget dei team nel 2019</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/01/f1-le-novita-previste-per-il-2020/" title="F1 | Le novità previste per il 2020">F1 | Le novità previste per il 2020</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/01/f1-mclaren-andrea-stella-promosso/" title="F1 | McLaren: Andrea Stella promosso">F1 | McLaren: Andrea Stella promosso</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/01/f1-liberty-media-deve-dare-piu-spazio-ai-team-minori/" title="F1 | Liberty Media deve dare più spazio ai team &#8220;minori&#8221;?">F1 | Liberty Media deve dare più spazio ai team &#8220;minori&#8221;?</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sportit" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.f1sport.it/" title="F1 Sport: News Formula 1" rel="home"><img src="https://www.f1sport.it/wp-content/uploads/2019/03/Copia-di-bannerino_4_F1_ok-bianco.png" alt="F1 Sport: News Formula 1"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.f1sport.it/" title="F1 Sport: News Formula 1" rel="home">F1 Sport: News Formula 1</a>
                        </h3>
                                                                  <p id="site-description">F1 | Il sito dedicato allo sport della formula 1</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->
					
					
			
			
					

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.f1sport.it/" title="F1 Sport: News Formula 1"><i class="fa fa-home"></i></a>
                  </div>
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-509"><a href="https://www.f1sport.it/category/notizie/">Notizie</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/interviste/">Interviste</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45859"><a href="https://www.f1sport.it/pittalk/">Pit Talk</a></li>
<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/storia/">Storia</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/tecnica/">Tecnica</a></li>
<li id="menu-item-59663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59663"><a href="https://www.f1sport.it/category/lopinione-di-renato-ronco/">L&#8217;opinione di Renato Ronco</a></li>
<li id="menu-item-61733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61733"><a href="https://www.f1sport.it/category/fe/">Formula E</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-64643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64643"><a href="https://www.f1sport.it/f1sporttv/">youtube channel</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.f1sport.it/2014/11/f1-provaci-rosberg/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.f1sport.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      		
		

      
      <div class="inner-wrap clearfix">
			
			<div style="display:block;margin:10px auto;position:relative;text-align:center">
				<div id='div-gpt-ad-f1sport-dsk_mh-970x250_ATF'></div>	  
		  	</div>
		   
<center>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ur1&category=amu&banner=1QAJ1W8NTBJKBBHQ2102&f=ifr&linkID=e2d05156fa0113461a4e94909610a6e4&t=f1sport-21&tracking_id=f1sport-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></center>
<iframe src="https://widget.spreaker.com/player?show_id=1364721&theme=light&playlist=false&playlist-continuous=false&autoplay=false&live-autoplay=false&chapters-image=true&episode_image_position=right&hide-logo=true&hide-likes=false&hide-comments=false&hide-sharing=false" width="100%" height="200px" frameborder="0"></iframe>









<br>







	
	<div id="primary">
		<div id="content" class="clearfix">
			

			
			

			
	
			
				
<article id="post-76718" class="post-76718 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-2015 tag-budget tag-f1">
	
   
         <div class="featured-image">
                     <img width="800" height="445" src="https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />               </div>
   	
	<center>
		<div style="margin:10px 0px;" id="mup_infeed"></div>	
	</center>

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			F1 | I budget dei team nel 2019   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-05T12:00:05+01:00">05/01/2020</time><time class="updated" datetime="2020-01-04T18:49:15+01:00">04/01/2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tommasomagrini/" title="Tommaso Magrini">Tommaso Magrini</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">268 Views</span></span>
               <span class="comments"><a href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/#respond"><span class="dsq-postid" data-dsqidentifier="76718 https://www.f1sport.it/?p=76718"><i class="fa fa-comment"></i> 0 Comment</span></a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.f1sport.it/tag/2019/" rel="tag">2019</a>, <a href="https://www.f1sport.it/tag/budget/" rel="tag">budget</a>, <a href="https://www.f1sport.it/tag/f1/" rel="tag">F1</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" data-a2a-title="F1 | I budget dei team nel 2019"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F&amp;linkname=F1%20%7C%20I%20budget%20dei%20team%20nel%202019" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F&amp;linkname=F1%20%7C%20I%20budget%20dei%20team%20nel%202019" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F&amp;linkname=F1%20%7C%20I%20budget%20dei%20team%20nel%202019" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F&amp;linkname=F1%20%7C%20I%20budget%20dei%20team%20nel%202019" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F&amp;linkname=F1%20%7C%20I%20budget%20dei%20team%20nel%202019" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/"></a></div></div><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-title-300x250_ATF'></div></div><p style="text-align: justify;"><strong>Nonostante manchino solo due mesi dall&#8217;inizio della nuova stagione, scopriamo insieme quanto hanno speso i team di F1 nell&#8217;annata 2019.</strong></p><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-1_BTF'></div></div>
<p style="text-align: justify;">La riduzione dei costi è un tema molto discusso, essendoci un grande divario tra i team di testa e le altre squadre. Avere più budget non garantisce però maggiore prestazione, come diverse volte la storia della F1 ha dimostrato. Tante volte è più importante essere &#8220;virtuosi&#8221; e avere una organizzazione ben definita piuttosto che avere molti fondi a disposizione.<div id='videoincontent'></div></p>
<p style="text-align: justify;"><strong>Nel 2019 solamente Mercedes e Williams hanno registrato delle perdite, rispettivamente di 5 e 25 milioni. Le altre 8 scuderie hanno invece raggiunto la parità fra costi e ricavi.</strong><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-corpo-300x250_BTF'></div></div></p>
<p style="text-align: justify;">Iniziamo ad analizzare i bilanci economici delle scuderie:<div id='videoincontent2'></div></p>
<p style="text-align: justify;"><strong>Mercedes:</strong> i dominatori dell&#8217;era ibrida, come detto, hanno registrato una <strong>perdita di 5 milioni di dollari</strong>, avendo sostenuto spese per <strong>425 milioni</strong>. La Daimler, casa madre, ha investito 80 milioni nel progetto F1. Gli altri proventi derivano da bonus della FOM e sponsorizzazioni. Il main sponsor, Petronas, oltre a fornire carburante e lubrificanti, ha staccato un assegno di ben 70 milioni, a dimostrazione di quanto stretto sia il rapporto tra il team anglo-tedesco e la società malese.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-2_BTF'></div></div><div id='mup_infeed2'></div></p>
<p style="text-align: justify;"><strong>Ferrari:</strong> Binotto ha avuto a disposizione il budget più alto della griglia, 435 milioni circa, dieci in più di Mercedes. È molto interessante vedere come di tutto questo denaro Ferrari metta solamente 40 milioni, avendo introiti dagli sponsor per 165 milioni. Infine, avendo partecipato a tutte le edizioni del campionato, ha diritto ad un premio di circa 70 milioni, che rende la Rossa la scuderia che riceve più soldi dalla FOM. E così sarà anche dopo il 2021, <strong>dato che otterrà il 38% dei ricavi totali.</strong></p>
<p style="text-align: justify;"><strong>Red Bull:</strong> la squadra austriaca ha il terzo budget più alto, 335 milioni per l&#8217;esattezza. La multinazionale delle bibite investe 65 milioni circa nella scuderia che porta il suo nome. Un aspetto interessante è che la squadra di Christan Horner ottiene dagli sponsor grossomodo lo stesso denaro che riceve Mercedes, e questo sicuramente non è cosa gradita a Stoccarda.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-fine-300x250_BTF'></div></div></p>
<p style="text-align: justify;"><strong>McLaren:</strong> la rivelazione di questa stagione ha speso circa 250 milioni. L&#8217;azienda di supercar inglese ha speso circa 50 milioni nel team, a dimostrazione di come essere virtuosi aiuti molto. Il budget nel 2018 è stato di 220 milioni, e i dipendenti erano 720. Adesso la squadra ha assunto 40 nuovi tecnici, e sembra che ci saranno nuove assunzioni.</p>
<p style="text-align: justify;"><strong>Renault:</strong> i transalpini hanno deluso durante la stagione senza mostrare continuità con il 2018. Dei 210 milioni di budget la società francese fornisce ben 90 milioni, segno che forse il team non è ancora molto appettibile per gli sponsor, diversamente alle scuderie con cui Renault intende lottare in pista. I motivi che potrebbero indurre Renault a lasciare dopo il 2020 sono appunto di natura economica, dato che nessuno a Enstone è contento di investire quasi 100 milioni l&#8217;anno per lottare a centro gruppo.</p>
<p style="text-align: justify;"><strong>Toro Rosso: </strong>il junior team della Red Bull è una delle scuderie che riesce a realizzare, con un budget relativamente piccolo, delle monoposto all&#8217;altezza. Con &#8220;soli&#8221; 155 milioni la squadra di Tost ottiene i suoi ricavi dai premi FOM, dalla Red Bull e dalla Honda. L&#8217;azienda giapponese infatti, oltre a fornire gratuitamente le power unit, aiuta economicamente la squadra.</p>
<p style="text-align: justify;"><strong>Racing Point: </strong>il team di Lawrence Stroll ha avuto serie difficoltà durante la stagione, nonostante abbia avuto a disposizione un team più numeroso (60 in più rispetto al 2018) e un budget più alto (30 milioni). I fondi del miliardario canadese hanno garantito continuità economica, ma non di prestazioni.</p>
<p style="text-align: justify;"><strong>Alfa Romeo:</strong> Anche il team elvetico ha subito una ristrutturazione, con nuovo personale e maggiore disponibilità economica. Da segnalare come gli sponsor versino solamento 10 milioni, a segno di come su questo aspetto la scuderia deve migliorare. <a href="https://www.f1sport.it/2019/12/f1-kubica-a-breve-la-firma-con-l-alfa-romeo-racing/">L&#8217;arrivo di Kubica come terzo pilota</a> ha fatto sì che Orlen diventasse main sponsor, portando fondi aggiuntivi. Il Biscione, sponsor commerciale, ha versato 30 milioni.</p>
<p style="text-align: justify;"><strong>Haas: </strong>gli americani non hanno dimostrato in questa stagione di aver lavorato al meglio. La somma a disposizione era quella di tutti i team di centro gruppo (150/155 milioni), ma ciò non è bastato per essere competitivi. L&#8217;intera cifra a disposizione deriva dai premi FOM e dalla Haas. Urge in questo caso un main sponsor che aiuti la squadra.</p>
<p style="text-align: justify;"><strong>Williams</strong>: il fanalino di coda del campionato, come detto prima, ha chiuso il bilancio in perdita. IL Kubica aveva portato &#8220;in dote&#8221; 30 milioni, cioè il valore dell&#8217;accordo fra il team ed Orlen. Oramai il team inglese si trova in una situazione in cui è assolutamente necessario ripartire da zero, soprattutto dal punto di vista gestionale.</p>
<p style="text-align: justify;">Oltre ad offrire un punto di vista diverso dal solito, analizzare l&#8217;aspetto prettamente economico della F1 serve anche a dimostrare come, con il budget cap, <strong>non ci sarà meno differenza in pista fra i top team e il resto della griglia</strong>. Sorpattutto se viene organizzato in questo modo, cioè con diversi elementi lasciati scoperti.</p>
<div id="skyfluid"></div>   	</div>

         </div>

	</article>
			
						
		

		</div><!-- #content -->

		
		<br>
	<div id="post-ratings-76718" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="85d1d12681"><img id="rating_76718_1" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(76718, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_76718_2" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(76718, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_76718_3" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(76718, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_76718_4" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(76718, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_76718_5" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(76718, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_76718_text"></span><meta itemprop="headline" content="F1 | I budget dei team nel 2019" /><meta itemprop="description" content="Nonostante manchino solo due mesi dall'inizio della nuova stagione, scopriamo insieme quanto hanno speso i team di F1 nell'annata 2019.
La riduzione dei costi &egrave; un tema molto discusso, essendoci un g..." /><meta itemprop="datePublished" content="2020-01-05T12:00:05+01:00" /><meta itemprop="dateModified" content="2020-01-04T18:49:15+01:00" /><meta itemprop="url" content="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" /><meta itemprop="author" content="Tommaso Magrini" /><meta itemprop="mainEntityOfPage" content="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1-250x167.jpg" /><meta itemprop="width" content="250" /><meta itemprop="height" content="167" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="F1 Sport: News Formula 1" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-76718-loading" class="post-ratings-loading">
			<img src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>		
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.f1sport.it/2020/01/f1-le-novita-previste-per-il-2020/" rel="prev"><span class="meta-nav">&larr;</span> F1 | Le novità previste per il 2020</a></li>
			<li class="next"><a href="https://www.f1sport.it/2020/01/f1-vettel-avra-una-ferrari-piu-adatta-al-suo-stile-di-guida/" rel="next">F1 | Vettel avrà una Ferrari più adatta al suo stile di guida <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      		
			
		
		
		

      
      
		
	
		
		
	  <div id="mup_related"></div>
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/f1-i-budget-dei-team-nel-2019/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="https://www.f1sport.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.f1sport.it%2F2020%2F01%2Ff1-i-budget-dei-team-nel-2019%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="simple_facebook_page_feed_widget-5" class="widget widget_simple_facebook_page_feed_widget clearfix"><h3 class="widget-title"><span>La nostra pagina Facebook</span></h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.6.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/F1Sport.it/" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x250-dx_ATF'></div> 
<!-- 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5665236486123841" data-ad-slot="2554620631" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
--></div></aside><aside id="colormag_video_widget-3" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>youtube channel</span></h3>            </div>
         <div class="video"><iframe src="https://www.youtube.com/embed/[embedyt] https://www.youtube.com/embed?listType=playlist&list=UUsMCjwy7HagVUeDZp-4Hwuw&layout=gallery[/embedyt]"></iframe></div>      </div>
         </aside><aside id="colormag_featured_posts_small_thumbnails-25" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" ><span >Ultimi Articoli</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/01/f1-vettel-avra-una-ferrari-piu-adatta-al-suo-stile-di-guida/" title="F1 | Vettel avrà una Ferrari più adatta al suo stile di guida"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/09/img_5d87846632933-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Vettel avrà una Ferrari più adatta al suo stile di guida" title="F1 | Vettel avrà una Ferrari più adatta al suo stile di guida" srcset="https://www.f1sport.it/wp-content/uploads/2019/09/img_5d87846632933-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2019/09/img_5d87846632933-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/01/f1-vettel-avra-una-ferrari-piu-adatta-al-suo-stile-di-guida/" title="F1 | Vettel avrà una Ferrari più adatta al suo stile di guida">F1 | Vettel avrà una Ferrari più adatta al suo stile di guida</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/01/f1-vettel-avra-una-ferrari-piu-adatta-al-suo-stile-di-guida/" title="17:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-05T17:18:14+01:00">05/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/01/f1-vettel-avra-una-ferrari-piu-adatta-al-suo-stile-di-guida/#respond"><span class="dsq-postid" data-dsqidentifier="76741 https://www.f1sport.it/?p=76741">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" title="F1 | I budget dei team nel 2019"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | I budget dei team nel 2019" title="F1 | I budget dei team nel 2019" srcset="https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/01/formula-1-gp-austria-2017-griglia-partenza-1024x683-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" title="F1 | I budget dei team nel 2019">F1 | I budget dei team nel 2019</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-05T12:00:05+01:00">05/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tommasomagrini/" title="Tommaso Magrini">Tommaso Magrini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/01/f1-i-budget-dei-team-nel-2019/#respond"><span class="dsq-postid" data-dsqidentifier="76718 https://www.f1sport.it/?p=76718">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/01/f1-le-novita-previste-per-il-2020/" title="F1 | Le novità previste per il 2020"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/01/F1-70-anni-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Le novità previste per il 2020" title="F1 | Le novità previste per il 2020" srcset="https://www.f1sport.it/wp-content/uploads/2020/01/F1-70-anni-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/01/F1-70-anni-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/01/f1-le-novita-previste-per-il-2020/" title="F1 | Le novità previste per il 2020">F1 | Le novità previste per il 2020</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/01/f1-le-novita-previste-per-il-2020/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-05T10:00:56+01:00">05/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/01/f1-le-novita-previste-per-il-2020/#respond"><span class="dsq-postid" data-dsqidentifier="76720 https://www.f1sport.it/?p=76720">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/01/f1-mclaren-andrea-stella-promosso/" title="F1 | McLaren: Andrea Stella promosso"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/01/andrea-stella-carlos-sainz-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | McLaren: Andrea Stella promosso" title="F1 | McLaren: Andrea Stella promosso" srcset="https://www.f1sport.it/wp-content/uploads/2020/01/andrea-stella-carlos-sainz-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/01/andrea-stella-carlos-sainz-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/01/f1-mclaren-andrea-stella-promosso/" title="F1 | McLaren: Andrea Stella promosso">F1 | McLaren: Andrea Stella promosso</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/01/f1-mclaren-andrea-stella-promosso/" title="18:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-04T18:08:04+01:00">04/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/01/f1-mclaren-andrea-stella-promosso/#respond"><span class="dsq-postid" data-dsqidentifier="76723 https://www.f1sport.it/?p=76723">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/01/f1-liberty-media-deve-dare-piu-spazio-ai-team-minori/" title="F1 | Liberty Media deve dare più spazio ai team &#8220;minori&#8221;?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/11/Liberty-media-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Liberty Media deve dare più spazio ai team &#8220;minori&#8221;?" title="F1 | Liberty Media deve dare più spazio ai team &#8220;minori&#8221;?" srcset="https://www.f1sport.it/wp-content/uploads/2019/11/Liberty-media-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/11/Liberty-media-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/01/f1-liberty-media-deve-dare-piu-spazio-ai-team-minori/" title="F1 | Liberty Media deve dare più spazio ai team &#8220;minori&#8221;?">F1 | Liberty Media deve dare più spazio ai team &#8220;minori&#8221;?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/01/f1-liberty-media-deve-dare-piu-spazio-ai-team-minori/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-02T12:00:39+01:00">02/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/calligaril/" title="Luigi Calligari">Luigi Calligari</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/01/f1-liberty-media-deve-dare-piu-spazio-ai-team-minori/#respond"><span class="dsq-postid" data-dsqidentifier="76696 https://www.f1sport.it/?p=76696">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/01/f1-camilleri-ferrari-in-prima-linea-per-la-sopravvivenza-della-f1/" title="F1 | Camilleri: “Ferrari in prima linea per la sopravvivenza della F1”"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/07/1000x-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Camilleri: “Ferrari in prima linea per la sopravvivenza della F1”" title="F1 | Camilleri: “Ferrari in prima linea per la sopravvivenza della F1”" srcset="https://www.f1sport.it/wp-content/uploads/2019/07/1000x-1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/07/1000x-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/01/f1-camilleri-ferrari-in-prima-linea-per-la-sopravvivenza-della-f1/" title="F1 | Camilleri: “Ferrari in prima linea per la sopravvivenza della F1”">F1 | Camilleri: “Ferrari in prima linea per la sopravvivenza della F1”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/01/f1-camilleri-ferrari-in-prima-linea-per-la-sopravvivenza-della-f1/" title="10:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-02T10:53:15+01:00">02/01/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/raffaele-caputo/" title="Raffaele Caputo">Raffaele Caputo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/01/f1-camilleri-ferrari-in-prima-linea-per-la-sopravvivenza-della-f1/#respond"><span class="dsq-postid" data-dsqidentifier="76610 https://www.f1sport.it/?p=76610">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-hamilton-laggancio-a-schumacher-e-possibile/" title="F1 | Hamilton: l’aggancio a Schumacher è possibile"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2018/03/1D042816-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Hamilton: l’aggancio a Schumacher è possibile" title="F1 | Hamilton: l’aggancio a Schumacher è possibile" srcset="https://www.f1sport.it/wp-content/uploads/2018/03/1D042816-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2018/03/1D042816-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-hamilton-laggancio-a-schumacher-e-possibile/" title="F1 | Hamilton: l’aggancio a Schumacher è possibile">F1 | Hamilton: l’aggancio a Schumacher è possibile</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-hamilton-laggancio-a-schumacher-e-possibile/" title="17:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-31T17:31:40+01:00">31/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-hamilton-laggancio-a-schumacher-e-possibile/#respond"><span class="dsq-postid" data-dsqidentifier="76685 https://www.f1sport.it/?p=76685">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-hamilton-rilegge-i-messaggi-di-niki-lauda/" title="F1 | Hamilton rilegge i messaggi di Niki Lauda"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/Lewis-Hamilton-e-Niki-Lauda-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Hamilton rilegge i messaggi di Niki Lauda" title="F1 | Hamilton rilegge i messaggi di Niki Lauda" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/Lewis-Hamilton-e-Niki-Lauda-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/Lewis-Hamilton-e-Niki-Lauda-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-hamilton-rilegge-i-messaggi-di-niki-lauda/" title="F1 | Hamilton rilegge i messaggi di Niki Lauda">F1 | Hamilton rilegge i messaggi di Niki Lauda</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-hamilton-rilegge-i-messaggi-di-niki-lauda/" title="14:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-31T14:00:56+01:00">31/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-hamilton-rilegge-i-messaggi-di-niki-lauda/#respond"><span class="dsq-postid" data-dsqidentifier="76667 https://www.f1sport.it/?p=76667">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-brawn-ok-il-punto-extra-per-il-giro-veloce/" title="F1 | Brawn: ok il punto extra per il giro veloce"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._1023081-1024x683-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Brawn: ok il punto extra per il giro veloce" title="F1 | Brawn: ok il punto extra per il giro veloce" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._1023081-1024x683-1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._1023081-1024x683-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-brawn-ok-il-punto-extra-per-il-giro-veloce/" title="F1 | Brawn: ok il punto extra per il giro veloce">F1 | Brawn: ok il punto extra per il giro veloce</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-brawn-ok-il-punto-extra-per-il-giro-veloce/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-31T12:00:33+01:00">31/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tommasomagrini/" title="Tommaso Magrini">Tommaso Magrini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-brawn-ok-il-punto-extra-per-il-giro-veloce/#respond"><span class="dsq-postid" data-dsqidentifier="76657 https://www.f1sport.it/?p=76657">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-ferrari-inverno-di-attesa-e-speranze/" title="F1 | Ferrari : inverno di attesa e speranze"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/Mission-Abu-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari : inverno di attesa e speranze" title="F1 | Ferrari : inverno di attesa e speranze" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/Mission-Abu-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/Mission-Abu-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-ferrari-inverno-di-attesa-e-speranze/" title="F1 | Ferrari : inverno di attesa e speranze">F1 | Ferrari : inverno di attesa e speranze</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-ferrari-inverno-di-attesa-e-speranze/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-31T11:00:03+01:00">31/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-ferrari-inverno-di-attesa-e-speranze/#respond"><span class="dsq-postid" data-dsqidentifier="76654 https://www.f1sport.it/?p=76654">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-mclaren-2020-lalba-del-riscatto/" title="F1 | McLaren: 2020, l&#8217;alba del riscatto"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/img_5e0a7a0c58a31-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | McLaren: 2020, l&#8217;alba del riscatto" title="F1 | McLaren: 2020, l&#8217;alba del riscatto" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/img_5e0a7a0c58a31-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2019/12/img_5e0a7a0c58a31-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-mclaren-2020-lalba-del-riscatto/" title="F1 | McLaren: 2020, l&#8217;alba del riscatto">F1 | McLaren: 2020, l&#8217;alba del riscatto</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-mclaren-2020-lalba-del-riscatto/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-31T10:00:16+01:00">31/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/francosve/" title="Francesco Svelto">Francesco Svelto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-mclaren-2020-lalba-del-riscatto/#respond"><span class="dsq-postid" data-dsqidentifier="76660 https://www.f1sport.it/?p=76660">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-un-2019-tutto-da-dimenticare-per-la-haas/" title="F1 | Un 2019 tutto da dimenticare per la Haas"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/09/r-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Un 2019 tutto da dimenticare per la Haas" title="F1 | Un 2019 tutto da dimenticare per la Haas" srcset="https://www.f1sport.it/wp-content/uploads/2019/09/r-130x90.jpeg 130w, https://www.f1sport.it/wp-content/uploads/2019/09/r-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-un-2019-tutto-da-dimenticare-per-la-haas/" title="F1 | Un 2019 tutto da dimenticare per la Haas">F1 | Un 2019 tutto da dimenticare per la Haas</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-un-2019-tutto-da-dimenticare-per-la-haas/" title="18:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-30T18:52:09+01:00">30/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/calligaril/" title="Luigi Calligari">Luigi Calligari</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-un-2019-tutto-da-dimenticare-per-la-haas/#respond"><span class="dsq-postid" data-dsqidentifier="76643 https://www.f1sport.it/?p=76643">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-binotto-la-ferrari-con-mercedes-perde-due-decimi-in-curva/" title="F1 | Binotto: &#8221; La Ferrari con Mercedes perde due decimi in curva&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/mercedes-hamilton-ferrari-leclerc-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Binotto: &#8221; La Ferrari con Mercedes perde due decimi in curva&#8221;" title="F1 | Binotto: &#8221; La Ferrari con Mercedes perde due decimi in curva&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/mercedes-hamilton-ferrari-leclerc-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/mercedes-hamilton-ferrari-leclerc-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-binotto-la-ferrari-con-mercedes-perde-due-decimi-in-curva/" title="F1 | Binotto: &#8221; La Ferrari con Mercedes perde due decimi in curva&#8221;">F1 | Binotto: &#8221; La Ferrari con Mercedes perde due decimi in curva&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-binotto-la-ferrari-con-mercedes-perde-due-decimi-in-curva/" title="16:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-30T16:30:10+01:00">30/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-binotto-la-ferrari-con-mercedes-perde-due-decimi-in-curva/#respond"><span class="dsq-postid" data-dsqidentifier="76647 https://www.f1sport.it/?p=76647">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-briatore-la-ferrari-non-ha-un-leader/" title="F1 | Briatore: &#8220;La Ferrari non ha un leader&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/06/Briatore-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Briatore: &#8220;La Ferrari non ha un leader&#8221;" title="F1 | Briatore: &#8220;La Ferrari non ha un leader&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2016/06/Briatore-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2016/06/Briatore-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-briatore-la-ferrari-non-ha-un-leader/" title="F1 | Briatore: &#8220;La Ferrari non ha un leader&#8221;">F1 | Briatore: &#8220;La Ferrari non ha un leader&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-briatore-la-ferrari-non-ha-un-leader/" title="11:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-30T11:15:03+01:00">30/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-briatore-la-ferrari-non-ha-un-leader/#respond"><span class="dsq-postid" data-dsqidentifier="76638 https://www.f1sport.it/?p=76638">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2019/12/f1-leclerc-a-14-anni-stava-per-smettere-di-correre/" title="F1 | &#8220;Leclerc a 14 anni stava per smettere di correre&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/leclerc-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | &#8220;Leclerc a 14 anni stava per smettere di correre&#8221;" title="F1 | &#8220;Leclerc a 14 anni stava per smettere di correre&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/leclerc-1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/leclerc-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2019/12/f1-leclerc-a-14-anni-stava-per-smettere-di-correre/" title="F1 | &#8220;Leclerc a 14 anni stava per smettere di correre&#8221;">F1 | &#8220;Leclerc a 14 anni stava per smettere di correre&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2019/12/f1-leclerc-a-14-anni-stava-per-smettere-di-correre/" title="15:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-29T15:38:02+01:00">29/12/2019</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2019/12/f1-leclerc-a-14-anni-stava-per-smettere-di-correre/#respond"><span class="dsq-postid" data-dsqidentifier="76633 https://www.f1sport.it/?p=76633">0</span></a></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x600-dx_BTF'></div> 
</div></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>I nostri libri</span></h3>			<div class="textwidget"><p style="text-align: center;"><span style="font-size: 14pt;"><strong>In formato Cartaceo</strong></span></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=1704523427&amp;linkId=c50fe7b104997d6eee73951259a06089&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=2808fc&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=1730968864&amp;linkId=e71568c401a5902a21cef78a6b2185f4&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=8829542059&amp;linkId=0899352fb43b70a2968dce5f45515641&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=2808fc&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=8822896513&amp;linkId=e741eefc9eda985d1cabf69e674aec1b&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?t=f1sport-21&amp;o=29&amp;p=8&amp;l=as1&amp;asins=6050321558&amp;ref=tf_til&amp;fc1=100202&amp;IS2=1&amp;lt1=_blank&amp;m=amazon&amp;lc1=0000FF&amp;bc1=000000&amp;bg1=FDFBFB&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>In formato Elettronico</strong></span></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B082GF24F4&amp;linkId=c5a038668650505bb6b5cf306945e152&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=2808fc&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B07KVJQWVC&amp;linkId=41451160548bde1e05f22d7716c19e70&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B07K4XKZCQ&amp;linkId=feae60181caf8995746e1555375878ec&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;asins=B01N210NTI&amp;linkId=1b3fccf611606394db1c0eaefc169a11&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B07B8TJBSH&amp;linkId=47922c650c289c5e2775dd7cdf4e29a5&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5665236486123841" data-ad-slot="2554620631" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></p>
</div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="media_image-4" class="widget widget_media_image clearfix"><img width="146" height="125" src="https://www.f1sport.it/wp-content/uploads/2018/02/bannerino_3_F1_ok-bianco.png" class="image wp-image-61955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sportit" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38256"><a href="http://www.f1sport.it/wp-login/">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="http://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2020 <a href="https://www.f1sport.it/" title="F1 Sport: News Formula 1" ><span>F1 Sport: News Formula 1</span></a>. Tutti i diritti riservati. 
Editore, Proprietario e Direttore Responsabile: Antonio Granato - mail: antonio.granato@f1sport.it - P. IVA 15305931006 </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"76718 https:\/\/www.f1sport.it\/?p=76718","disqusShortname":"f1sport","disqusTitle":"F1 | I budget dei team nel 2019","disqusUrl":"https:\/\/www.f1sport.it\/2020\/01\/f1-i-budget-dei-team-nel-2019\/","postId":"76718"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/disqus-conditional-load/vendor/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/comment-reply.min.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/wp-embed.min.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>





<meta property="fb:pages" content="467468503316352" />




<!-- <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=d60c2c47&chan=22280" async="async"></script> -->

<!-- TradeDoubler site verification 3068698 -->

	<!-- Start of StatCounter Code for Default Guide -->
		<script type="text/javascript">
			//<![CDATA[
			var sc_project=8599843; 
			var sc_invisible=1; 
			var sc_security="be6370b1"; 
			var scJsHost = ( ( "https:" == document.location.protocol ) ? "https://secure." : "http://www." );
				document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
			//]]>
		</script>
	
		<noscript>
			<div class="statcounter">
				<a title="web counter" href="http://statcounter.com/" class="statcounter">
					<img class="statcounter" src="//c.statcounter.com/8599843/0/be6370b1/1/" alt="web counter" />
				</a>
			</div>
		</noscript>
	<!-- End of StatCounter Code for Default Guide -->

	<script>
  		window.fbAsyncInit = function() {
    		FB.init({
      			appId      : '{your-app-id}',
      			cookie     : true,
      			xfbml      : true,
      			version    : '{api-version}'
    		});
      
    		FB.AppEvents.logPageView();   
		};

  		(function(d, s, id){
     		var js, fjs = d.getElementsByTagName(s)[0];
     		if (d.getElementById(id)) {return;}
     		js = d.createElement(s); js.id = id;
     		js.src = "https://connect.facebook.net/en_US/sdk.js";
     		fjs.parentNode.insertBefore(js, fjs);
   		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5665236486123841",
	          enable_page_level_ads: true
     		 });
		</script>

	-->

	<!--
        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style>

	-->






</body>
</html>