<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | Sainz ed i limiti emersi in pista con Leclerc</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="QicpI3je31dRYh_E8EDBNSQhVfOBSb8lYRA-3iSUH4A" />
<link rel="icon" type="image/png" href="https://www.f1sport.it/wp-content/uploads/2022/04/favicon.jpeg">
	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La F1 è nel bel mezzo della pausa invernale, anche se i piloti si stanno costantemente allenando in vista della prossima stagione. Tra questi" />
	<link rel="canonical" href="https://www.f1sport.it/2022/12/f1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | Sainz ed i limiti emersi in pista con Leclerc" />
	<meta property="og:description" content="La F1 è nel bel mezzo della pausa invernale, anche se i piloti si stanno costantemente allenando in vista della prossima stagione. Tra questi" />
	<meta property="og:url" content="https://www.f1sport.it/2022/12/f1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc/" />
	<meta property="og:site_name" content="F1Sport.it" />
	<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
	<meta property="article:published_time" content="2022-12-20T06:30:08+00:00" />
	<meta property="article:modified_time" content="2022-12-19T21:50:55+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?fit=1280%2C853&ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Alberto Murador" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@albertomurador" />
	<meta name="twitter:site" content="@f1sportit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alberto Murador" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="F1Sport.it &raquo; Feed" href="https://www.f1sport.it/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.f1sport.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tds-front-css' href='https://www.f1sport.it/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.f1sport.it/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='__EPYT__style-css' href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sib-front-css-css' href='https://www.f1sport.it/wp-content/plugins/mailin/css/mailin-front.css?ver=94622b9bff7fea873fc8e896acbc9fc8' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.f1sport.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.f1sport.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />



<!-- Snippet Google Analytics aggiunto da Site Kit -->



<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->




<link rel="https://api.w.org/" href="https://www.f1sport.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.f1sport.it/wp-json/wp/v2/posts/96657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.f1sport.it/?p=96657' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F12%2Ff1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F12%2Ff1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />        <!-- PushAlert WordPress 2.5.4 -->
        
        <!-- End PushAlert WordPress -->
        <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script data-jetpack-boost="ignore" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        
    
    <style id="tdb-global-colors">
        :root {--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
	
			
			    
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- Snippet Google Tag Manager aggiunto da Site Kit -->


<!-- Termina lo snippet Google Tag Manager aggiunto da Site Kit -->

<!-- JS generated by theme -->




<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->










<style>#rtbuzz_Interstitial,#rtbuzz_Skin,#rtbuzz_Sticky,#rtbuzz_VIP{font-size:0;line-height:0}@media only screen and (max-width:970px){.code-block-1{display:block!important}#rtbuzz_BottomMobile,#rtbuzz_TopMobile{min-height:250px;text-align:center;margin:0 auto}#rtbuzz_MiddleMobile{min-height:400px;text-align:center;margin:0 auto}#rtbuzz_LeadMobile{min-height:50px;margin:0 auto;text-align:center}#rtbuzz_BTF1,#rtbuzz_BTF2,#rtbuzz_BTF3{min-height:250px}}@media only screen and (min-width:971px){#rtbuzz_BottomRight,#rtbuzz_InsidePostMiddle,#rtbuzz_InsidePostTop,#rtbuzz_Masthead,#rtbuzz_MiddleRight,#rtbuzz_TopRight{min-height:250px}#rtbuzz_InsidePostMiddle,#rtbuzz_InsidePostTop{float:left;margin: 7px 7px 0 0;}}</style>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-96657 single-format-standard td-standard-pack f1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc global-block-template-1 td-sport-stack tdb_template_93672 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/F1Sport.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitch.com/pittalkf1" title="Twitch">
                <i class="td-icon-font td-icon-twitch"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/f1sport_pittalk" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-84125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-84125"><a href="https://www.f1sport.it/category/f1-notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81045"><a href="https://www.f1sport.it/category/notizie/">F1</a></li>
</ul>
</li>
<li id="menu-item-79778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79778"><a title="f1" href="https://www.f1sport.it/category/le-granate-di-granato/">Le granate di Granato</a></li>
<li id="menu-item-88300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88300"><a href="https://www.pittalk.it">Pit Talk</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/f1-notizie/interviste/">Interviste</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/f1-notizie/tecnica/">Tecnica</a></li>
<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/f1-notizie/storia/">Storia</a></li>
<li id="menu-item-80096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80096"><a href="https://www.f1sport.it/category/sim-racing/">Sim Racing</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a title="f1" href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
<li id="menu-item-88520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88520"><a href="https://www.formula1.com/en/results.html/2022/drivers.html">classifica piloti F1</a></li>
<li id="menu-item-88521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88521"><a href="https://www.formula1.com/en/results.html/2022/team.html">classifica costruttori F1</a></li>
<li id="menu-item-88519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88519"><a href="https://www.formula1.com/en/racing/2022.html">F1 Calendario</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.f1sport.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Dicembre 20, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/F1Sport.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitch.com/pittalkf1" title="Twitch">
                <i class="td-icon-font td-icon-twitch"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/f1sport_pittalk" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.f1sport.it/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.f1sport.it/">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAABlAQAAAABMp8MGAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBAQAAAIIg/69uSEABAAAcGQ0FAAGH+gOuAAAAAElFTkSuQmCC" alt="" width="250" height="101" data-src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" decoding="async" class="lazyload" /><noscript><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" alt="" width="250" height="101" data-eio="l" /></noscript>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://www.f1sport.it/">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAABlAQAAAABMp8MGAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBAQAAAIIg/69uSEABAAAcGQ0FAAGH+gOuAAAAAElFTkSuQmCC" alt="" width="250" height="101" data-src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" decoding="async" class="lazyload" /><noscript><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" alt="" width="250" height="101" data-eio="l" /></noscript>
				<span class="td-visual-hidden">F1Sport.it</span>
			</a>
		    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-84125"><a href="https://www.f1sport.it/category/f1-notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81045"><a href="https://www.f1sport.it/category/notizie/">F1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79778"><a title="f1" href="https://www.f1sport.it/category/le-granate-di-granato/">Le granate di Granato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88300"><a href="https://www.pittalk.it">Pit Talk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2221"><a href="https://www.f1sport.it/category/f1-notizie/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508"><a href="https://www.f1sport.it/category/f1-notizie/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12947"><a href="https://www.f1sport.it/category/f1-notizie/storia/">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80096"><a href="https://www.f1sport.it/category/sim-racing/">Sim Racing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69065"><a title="f1" href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88520"><a href="https://www.formula1.com/en/results.html/2022/drivers.html">classifica piloti F1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88521"><a href="https://www.formula1.com/en/results.html/2022/team.html">classifica costruttori F1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88519"><a href="https://www.formula1.com/en/racing/2022.html">F1 Calendario</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.f1sport.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="96657" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-93672"
                    class="post-93672 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div class='code-block code-block-1' style='margin: 0 auto; clear: both; display:table-column;'>
<!-- LeadMobile-->
<div id="rtbuzz_LeadMobile"></div>

<!-- Interstitial-->
<div id="rtbuzz_Interstitial"></div>

<!-- Sticky-->
<div id="rtbuzz_Sticky"></div>

<!-- VIP-->
<div id="rtbuzz_VIP"></div>

<!-- Skin-->
<div id="rtbuzz_Skin"></div></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Masthead-->
<div id="rtbuzz_Masthead"></div></div>
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_4{
padding-top:22px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_8 "><div class="td-fix-index"><iframe loading="lazy" src="about:blank" width="100%" height="232" frameBorder="0" allowtransparency="true" allow="encrypted-media" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://open.spotify.com/embed/show/6vkGB7B602AZnC1WSDMHNI?theme=0"></iframe><noscript><iframe src="https://open.spotify.com/embed/show/6vkGB7B602AZnC1WSDMHNI?theme=0" width="100%" height="232" frameBorder="0" allowtransparency="true" allow="encrypted-media"></iframe></noscript></div></div></div></div></div></div><div id="tdi_9" class="tdc-row"><div class="vc_row tdi_10 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_13 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_13 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333;;
				}.tdi_13 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_13 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_13{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.f1sport.it/category/f1-notizie/" ><span class="tdb-cat-bg"></span>Notizie</a></div></div><div class="td_block_wrap tdb_title tdi_14 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_14 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_14 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_14{
					text-align: left;
				}.tdi_14 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_14 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">F1 | Sainz ed i limiti emersi in pista con Leclerc</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_15 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_15{
					text-align: left;
				}.tdi_15 p,
				.tdi_15 h1,
				.tdi_15 h2,
				.tdi_15 h3,
				.tdi_15 h4{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15 p,
				.tdi_15 h1,
				.tdi_15 h2,
				.tdi_15 h3,
				.tdi_15 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15 p,
				.tdi_15 h1,
				.tdi_15 h2,
				.tdi_15 h3,
				.tdi_15 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Carlos Sainz ha ammesso di aver avuto difficoltà quest'anno con la F1-75, forse più adatta allo stile di guida di Leclerc. Lo spagnolo poi ha aggiunto che il team-mate monegasco ha fatto emergere alcuni limiti in pista allo stesso Sainz. Nel 2023 sarà sempre Leclerc ad essere la prima guida in casa Ferrari?</p></div></div><div class="td_block_wrap tdb_single_author tdi_16 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_16 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_16 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador"><img alt='Alberto Murador' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGAAAABgAQAAAADK40qVAAAAAnRSTlMAAHaTzTgAAAASSURBVDjLY2AYBaNgFIyC4QkABOAAAdL37nQAAAAASUVORK5CYII="  class="avatar avatar-96 photo lazyload" height='96' width='96' decoding='async' data-src="https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=96&d=mm&r=g" data-srcset="https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=192&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Alberto Murador' src='https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' decoding='async' data-eio="l" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.f1sport.it/author/rapa86/">Alberto Murador</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_17 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_17" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_17{
                    display: inline-block;
                }.tdi_17 svg{
                    width: 14px;
                }.tdi_17 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-20T07:30:08+01:00">20/12/2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_18 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_18 .td-audio-player{
                    font-size: 12px;
                }.tdi_18 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_18:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?fit=1280%2C853&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image lazyload" 
                                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAHQAQAAAABi9CQoAAAAAnRSTlMAAHaTzTgAAAA+SURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4DefgAAB4IqqgwAAAABJRU5ErkJggg=="   
                                        alt="" 
                                        title="Leclerc &amp; Sainz, Abu Dhabi 2022"
 data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=696%2C464&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=400%2C267&ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=1024%2C682&ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=250%2C167&ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=1068%2C712&ssl=1 1068w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=630%2C420&ssl=1 630w" data-sizes="auto" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=400%2C267&ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=1024%2C682&ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=250%2C167&ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=1068%2C712&ssl=1 1068w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Leclerc &amp; Sainz, Abu Dhabi 2022"
 data-eio="l" /></noscript>
                                    </a></div></div><div class="td_block_wrap tdb_single_content tdi_19 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_19" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- InsidePostTop-->
<div id="rtbuzz_InsidePostTop"></div>

<!-- TopMobile-->
<div id="rtbuzz_TopMobile"></div></div>
<p style="text-align: justify"><strong>La F1</strong> è nel bel mezzo della pausa invernale, anche se i piloti si stanno costantemente allenando in vista della prossima stagione. Tra questi c&#8217;è sicuramente il ferrarista <strong>Carlos Sainz</strong>. Il pilota spagnolo s&#8217;è detto soddisfatto della stagione 2022, anche se non pienamente. Ai microfoni di <em>motorsport-total.com </em>l&#8217;iberico ha parlato di una situazione inedita vissuta soprattutto nella prima parte di stagione del mondiale di F1.</p>
<figure id="attachment_95965" aria-describedby="caption-attachment-95965" style="width: 400px" class="wp-caption alignleft"><img decoding="async" class="size-medium wp-image-95965 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZAAAAELAQAAAADfZe3hAAAAAnRSTlMAAHaTzTgAAAAkSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAwIkBNTEAAaeNyxcAAAAASUVORK5CYII=" alt="" width="400" height="267"   data-recalc-dims="1" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=400%2C267&ssl=1" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?w=666&amp;ssl=1 666w" data-sizes="auto" /><noscript><img decoding="async" class="size-medium wp-image-95965" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=400%2C267&#038;ssl=1" alt="" width="400" height="267" srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?resize=629%2C420&amp;ssl=1 629w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/XPB_1182104_HiRes-1.jpg?w=666&amp;ssl=1 666w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" data-eio="l" /></noscript><figcaption id="caption-attachment-95965" class="wp-caption-text">Sainz davanti a Leclerc in Messico.</figcaption></figure>
<p style="text-align: justify">Sainz ha parlato delle<strong> difficoltà di guida avute con la F1-75</strong>, evidenziando la mancanza di circa <strong>tre decimi nei confronti di Leclerc</strong> a livello di passo. Poi nella seconda parte del campionato lo spagnolo è riuscito ad essere più veloce del monegasco in alcune occasioni.</p>
<p style="text-align: justify"><em>&#8220;<strong>Non sono del tutto soddisfatto della mia stagione. </strong>Non voglio mentire, l’avvio di stagione è stato duro rispetto a quello che mi aspettavo. Con tutte le vetture che ho guidato, ho sempre dato il massimo da subito. È stata la prima volta nella mia carriera che mi sono trovato a due o tre decimi dal passo.&#8221;</em></p>
<p style="text-align: justify">Nel 2021 invece era stato Sainz (forse) ad aver trovato un feeling migliore con la rossa. Non a caso fu proprio lo spagnolo a giungere davanti a Leclerc nella classifica piloti a fine stagione. Quest&#8217;anno già nel corso dei test invernali, si evidenziava una maggior difficoltà da parte di Sainz <strong>nel trovare il limite</strong> con la F1-75.</p>
<figure id="attachment_92632" aria-describedby="caption-attachment-92632" style="width: 400px" class="wp-caption alignleft"><img decoding="async" class="size-medium wp-image-92632 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZAAAAEQAQAAAAC2dB+5AAAAAnRSTlMAAHaTzTgAAAAkSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAAA8GNjAAAQIuupAAAAAASUVORK5CYII=" alt="" width="400" height="272"   data-recalc-dims="1" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1.jpg?resize=400%2C272&ssl=1" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=400%2C272&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=1024%2C697&amp;ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=768%2C523&amp;ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=1536%2C1046&amp;ssl=1 1536w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=2048%2C1395&amp;ssl=1 2048w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?w=1392&amp;ssl=1 1392w" data-sizes="auto" /><noscript><img decoding="async" class="size-medium wp-image-92632" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1.jpg?resize=400%2C272&#038;ssl=1" alt="" width="400" height="272" srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=400%2C272&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=1024%2C697&amp;ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=250%2C170&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=768%2C523&amp;ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=1536%2C1046&amp;ssl=1 1536w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?resize=2048%2C1395&amp;ssl=1 2048w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Sainz_Silverstone_F1-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" data-eio="l" /></noscript><figcaption id="caption-attachment-92632" class="wp-caption-text">Sainz in trionfo a Silverstone.</figcaption></figure>
<p style="text-align: justify">Ma forse <strong>la vittoria ottenuta a Silverstone</strong> ha &#8220;sbloccato&#8221; qualcosa dentro Sainz. Dalla corsa britannica l&#8217;iberico si è dimostrato (quasi) veloce come Leclerc, se non addirittura più rapido del monegasco in certi frangenti. Fondamentale per Sainz è stato non arrendersi dopo la prima parte di stagione, come sottolineato proprio dallo spagnolo:</p>
<p style="text-align: justify"><em>&#8220;Ho dovuto davvero rimboccarmi le maniche per <strong>cercare di capire dove fossero quei decimi</strong>. Leclerc ha guidato molto bene nella prima metà della stagione, <strong>mostrandomi i miei limiti</strong>. Ho raggiunto un buon livello con questa vettura e ora questa è la base per il prossimo anno.&#8221;</em></p>
<figure id="attachment_92645" aria-describedby="caption-attachment-92645" style="width: 400px" class="wp-caption alignleft"><img decoding="async" class="size-medium wp-image-92645 lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZAAAAELAQAAAADfZe3hAAAAAnRSTlMAAHaTzTgAAAAkSURBVGje7cEBDQAAAMKg909tDwcUAAAAAAAAAAAAAAAAwIkBNTEAAaeNyxcAAAAASUVORK5CYII=" alt="" width="400" height="267"   data-recalc-dims="1" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=400%2C267&ssl=1" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?w=1200&amp;ssl=1 1200w" data-sizes="auto" /><noscript><img decoding="async" class="size-medium wp-image-92645" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=400%2C267&#038;ssl=1" alt="" width="400" height="267" srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/carlos-sainz-ferrari-f1-75-cha.webp?w=1200&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" data-eio="l" /></noscript><figcaption id="caption-attachment-92645" class="wp-caption-text">Sainz precede Leclerc nel GP di Gran Bretagna.</figcaption></figure>
<p style="text-align: justify">Ma nonostante la seconda parte di stagione positiva per Sainz, in realtà <strong>la F1-75 non si è mai adattata allo stile di guida</strong> dell&#8217;ex McLaren. Questo è quanto ha poi aggiunto lo spagnolo. Ma la domanda che sporge spontanea è questa: <strong>Sainz nel 2023</strong> avrà una Ferrari adatta al suo stile di guida, oppure dovrà adattarsi ancora ad una F1 più progettata per lo stile di guida di Leclerc?</p>
<p style="text-align: justify"><strong>Dalle parole emerse da Elkann</strong> nelle scorse settimane, la Ferrari punterà tutto su Leclerc. Sainz saprà reagire nella prossima stagione, oppure dovrà &#8220;rassegnarsi&#8221; al ruolo di gregario? Con Vasseur le gerarchie nel team di Maranello saranno ben presto scoperte probabilmente&#8230;</p>
<p><em><strong>Alberto Murador</strong></em></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- BottomMobile-->
<div id="rtbuzz_BottomMobile"></div></div>
<p><a class="twitter-follow-button" href="https://twitter.com/albertomurador" data-show-count="false">Follow @albertomurador</a></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Native-->
<div id="rtbuzz_Native"></div></div>

<!-- AI CONTENT END 1 -->
</div></div><div class="td_block_wrap tdb_single_tags tdi_22 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_22 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_22 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_22 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.f1sport.it/tag/2023/">2023</a></li><li><a href="https://www.f1sport.it/tag/carlos-sainz/">Carlos Sainz</a></li><li><a href="https://www.f1sport.it/tag/charles-leclerc/">Charles Leclerc</a></li><li><a href="https://www.f1sport.it/tag/f1/">F1</a></li><li><a href="https://www.f1sport.it/tag/ferrari/">Ferrari</a></li><li><a href="https://www.f1sport.it/tag/ferrari-f1-75/">Ferrari F1-75</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_24  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_24{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_25 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_25" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.f1sport.it%2F2022%2F12%2Ff1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Sainz+ed+i+limiti+emersi+in+pista+con+Leclerc&url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F12%2Ff1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc%2F&via=F1Sport_PitTalk" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.f1sport.it/2022/12/f1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc/&amp;media=https://www.f1sport.it/wp-content/uploads/2022/12/Charles-Leclerc-Carlos-Sainz-1-4-2022.jpg&description=La F1 è nel bel mezzo della pausa invernale, anche se i piloti si stanno costantemente allenando in vista della prossima stagione. Tra questi" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=F1+%7C+Sainz+ed+i+limiti+emersi+in+pista+con+Leclerc %0A%0A https://www.f1sport.it/2022/12/f1-sainz-ed-i-limiti-emersi-in-pista-con-leclerc/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_26 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_26{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_26 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_26 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_26 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_26 .tdb-social-item i.td-icon-twitter,
				.tdi_26 .tdb-social-item i.td-icon-linkedin,
				.tdi_26 .tdb-social-item i.td-icon-pinterest,
				.tdi_26 .tdb-social-item i.td-icon-blogger,
				.tdi_26 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_26 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_26 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    border: 1px solid #ededed;
                }.tdi_26 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_26 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.f1sport.it/author/rapa86/" class="tdb-author-photo" title="Alberto Murador"><img alt='Alberto Murador' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAH0AQAAAADjreInAAAAAnRSTlMAAHaTzTgAAAA1SURBVHja7cExAQAAAMKg9U/tYQ2gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAG59AAABgyKozQAAAABJRU5ErkJggg=="  class="avatar avatar-500 photo lazyload" height='500' width='500' decoding='async' data-src="https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=500&d=mm&r=g" data-srcset="https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=1000&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Alberto Murador' src='https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3ae72ce0debe95d2bf70640054f49b1b?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' decoding='async' data-eio="l" /></noscript></a><div class="tdb-author-info"><a href="https://www.f1sport.it/author/rapa86/" class="tdb-author-name">Alberto Murador</a><div class="tdb-author-descr">Ciao a tutti, il mio nome è Alberto e la mia più grande passione sino dall'età di sette anni è stata la F1, ma poi ho cominciato ad appassionarmi di tutto il mondo del motorsport. Tifoso ovviamente della Ferrari, orgoglioso del " made in Italy ".</div><div class="tdb-author-social"><a href="https://twitter.com/albertomurador" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_3 tdi_27 td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="tdi_27" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/12/f1-la-trattativa-red-bull-con-gli-amici-di-ford/" rel="bookmark" class="td-image-wrap " title="F1 | La trattativa Red Bull con gli &#8220;amici&#8221; di Ford" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="" title="F1 | La trattativa Red Bull con gli &#8220;amici&#8221; di Ford" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/FjxB_kQWYAc3gbI.jpeg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="F1 | La trattativa Red Bull con gli &#8220;amici&#8221; di Ford" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/12/f1-la-trattativa-red-bull-con-gli-amici-di-ford/" rel="bookmark" title="F1 | La trattativa Red Bull con gli &#8220;amici&#8221; di Ford">F1 | La trattativa Red Bull con gli &#8220;amici&#8221; di Ford</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/francosve/">Francesco Svelto</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-18T11:20:57+01:00" >18/12/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/12/f1-mick-schumacher-lascia-la-ferrari-diventa-terzo-pilota-mercedes/" rel="bookmark" class="td-image-wrap " title="F1 | Mick Schumacher lascia la Ferrari, diventa terzo pilota Mercedes" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="Mick Schumacher terzo pilota Mercedes" title="F1 | Mick Schumacher lascia la Ferrari, diventa terzo pilota Mercedes" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Schumi-Jr-Mercedes.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="Mick Schumacher terzo pilota Mercedes" title="F1 | Mick Schumacher lascia la Ferrari, diventa terzo pilota Mercedes" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/12/f1-mick-schumacher-lascia-la-ferrari-diventa-terzo-pilota-mercedes/" rel="bookmark" title="F1 | Mick Schumacher lascia la Ferrari, diventa terzo pilota Mercedes">F1 | Mick Schumacher lascia la Ferrari, diventa terzo pilota Mercedes</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/giuseppin98/">Giuseppe Piccininni</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-15T13:37:54+01:00" >15/12/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/12/f1-andrea-stella-in-continuita-del-lavoro-di-seidl/" rel="bookmark" class="td-image-wrap " title="F1 | Andrea Stella in continuità del lavoro di Seidl" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="Andrea Stella McLaren" title="F1 | Andrea Stella in continuità del lavoro di Seidl" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?zoom=2&resize=324%2C160&ssl=1 648w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/Andrea-Stella.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="Andrea Stella McLaren" title="F1 | Andrea Stella in continuità del lavoro di Seidl" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/12/f1-andrea-stella-in-continuita-del-lavoro-di-seidl/" rel="bookmark" title="F1 | Andrea Stella in continuità del lavoro di Seidl">F1 | Andrea Stella in continuità del lavoro di Seidl</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/giuseppin98/">Giuseppe Piccininni</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T11:55:25+01:00" >14/12/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/12/f1-sabbatini-ferrari-vasseur-da-solo-non-basta/" rel="bookmark" class="td-image-wrap " title="F1 | Sabbatini: &#8220;Ferrari, Vasseur da solo non basta&#8221;" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="Binotto Ferrari" title="F1 | Sabbatini: &#8220;Ferrari, Vasseur da solo non basta&#8221;" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/09/Elkann-e-Binotto.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="Binotto Ferrari" title="F1 | Sabbatini: &#8220;Ferrari, Vasseur da solo non basta&#8221;" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/12/f1-sabbatini-ferrari-vasseur-da-solo-non-basta/" rel="bookmark" title="F1 | Sabbatini: &#8220;Ferrari, Vasseur da solo non basta&#8221;">F1 | Sabbatini: &#8220;Ferrari, Vasseur da solo non basta&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/gbenn/">Giuseppe Bennardo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T10:00:28+01:00" >14/12/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/12/andrea-stella-nuovo-team-principal-mclaren/" rel="bookmark" class="td-image-wrap " title="F1 | Andrea Stella nuovo team principal McLaren" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="" title="F1 | Andrea Stella nuovo team principal McLaren" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/andrea-stella-planetf1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="F1 | Andrea Stella nuovo team principal McLaren" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/12/andrea-stella-nuovo-team-principal-mclaren/" rel="bookmark" title="F1 | Andrea Stella nuovo team principal McLaren">F1 | Andrea Stella nuovo team principal McLaren</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/gbovio/">Gabriele Bovio</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T09:00:50+01:00" >14/12/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/12/f1-con-sauber-audi-seidl-ritorna-a-casa/" rel="bookmark" class="td-image-wrap " title="F1 | Con Sauber-Audi Seidl ritorna a &#8220;casa&#8221;" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="" title="F1 | Con Sauber-Audi Seidl ritorna a &#8220;casa&#8221;" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/12/XPB_1173547_HiRes-1024x683-1.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="F1 | Con Sauber-Audi Seidl ritorna a &#8220;casa&#8221;" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/12/f1-con-sauber-audi-seidl-ritorna-a-casa/" rel="bookmark" title="F1 | Con Sauber-Audi Seidl ritorna a &#8220;casa&#8221;">F1 | Con Sauber-Audi Seidl ritorna a &#8220;casa&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/rapa86/">Alberto Murador</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-14T07:30:16+01:00" >14/12/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_30 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,677</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@f1sport_pittalk"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,150</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_31 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_31{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_31.td-a-rec{
					text-align: center;
				}.tdi_31 .td-element-style{
					z-index: -1;
				}
</style><!-- TopRight-->
<div id="rtbuzz_TopRight"></div>

<!-- BTF1-->
<div id="rtbuzz_BTF1"></div></div><div class="td_block_video_playlist td_block_wrap  tdi_32">
<style>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</style><div class="td_block_inner"></div></div> <!-- ./block_video_playlist --><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_33{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_33.td-a-rec{
					text-align: center;
				}.tdi_33 .td-element-style{
					z-index: -1;
				}
</style><!-- MiddleRight-->
<div id="rtbuzz_MiddleRight"></div>

<!-- BTF2-->
<div id="rtbuzz_BTF2"></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.f1sport.it/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAABlAQAAAABMp8MGAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBAQAAAIIg/69uSEABAAAcGQ0FAAGH+gOuAAAAAElFTkSuQmCC" alt="" title=""  width="250" height="101" data-src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" decoding="async" class="lazyload" /><noscript><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" alt="" title=""  width="250" height="101" data-eio="l" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore, Proprietario e Direttore Responsabile: Adriano Fortis -
<a href="mailto:iantonio.granato@f1sport.it">info@f1sport.it</a>
<br><div class="footer-email-wrap">Contact us: <a href="mailto:info@f1sport.it">info@f1sport.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/F1Sport.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitch.com/pittalkf1" title="Twitch">
                <i class="td-icon-font td-icon-twitch"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/f1sport_pittalk" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38256"><a href="https://www.f1sport.it/wp-login.php?loggedout=true&#038;wp_lang=it_IT">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42074"><a href="https://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
<li id="menu-item-92498" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92498"><a href="https://www.diretta.it/auto/formula-1/">Link Diretta Formula 1</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2022 F1Sport.it. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63a1567a26a00
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/
</style>

		<!-- Snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LHNV9C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Termina lo snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		














<!-- JS generated by theme -->




<script type="application/ld+json" class="yoast-schema-graph">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</script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37770802-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.f1sport.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37770802-1", {"anonymize_ip":true});
</script><script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"ed823abbb8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4.1' id='__ytprefs__-js'></script><script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","ajax_nonce":"c4eb9c118f","flag_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1670059021' id='sib-front-js-js'></script><script type="text/javascript">
        var pushalert_sw_file = 'https://www.f1sport.it/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.f1sport.it/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_464103c91690bc446f51f439c886f35a.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script><script>
        window.tdb_globals = {"wpRestNonce":"462094b7fb","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script><script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.f1sport.it\/wp-admin\/","wpRestNonce":"462094b7fb","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script><script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.f1sport.it\/wp-admin\/","wpRestNonce":"462094b7fb","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":93672};
    </script><script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5LHNV9C' );
			
</script><script>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</script><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script><script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script><script src="https://adv.rtbuzz.net/w123591.js" async></script><script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script><script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script><script> window.RTBuzz.cmd.push("LeadMobile");</script><script> window.RTBuzz.cmd.push("Interstitial");</script><script> window.RTBuzz.cmd.push("Sticky");</script><script> window.RTBuzz.cmd.push("VIP");</script><script> window.RTBuzz.cmd.push("Skin");</script><script> window.RTBuzz.cmd.push("Masthead");</script><script> window.RTBuzz.cmd.push("InsidePostTop");</script><script> window.RTBuzz.cmd.push("TopMobile");</script><script> window.RTBuzz.cmd.push("BottomMobile");</script><script> window.RTBuzz.cmd.push("Native");</script><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":"6","custom_title":"Ultimi articoli","block_type":"td_block_3","separator":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"-96657","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "2";
block_tdi_27.block_type = "td_block_3";
block_tdi_27.post_count = "6";
block_tdi_27.found_posts = "9992";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1666";
tdBlocksArray.push(block_tdi_27);
</script><script> window.RTBuzz.cmd.push("TopRight");</script><script> window.RTBuzz.cmd.push("BTF1");</script><script> window.RTBuzz.cmd.push("MiddleRight");</script><script> window.RTBuzz.cmd.push("BTF2");</script><script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=693' id='eio-lazy-load-js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/2022\/08\/al-6-historic-minardi-day-eventi-world-premiere-e-tributi-biglietti-su-ticket-one\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.f1sport.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script><script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script><script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script><script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"462094b7fb","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
/* ]]> */
</script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.3' id='tds_js_files_for_front-js'></script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4.1' id='__ytprefsfitvids__-js'></script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script><script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.3.3' id='heartbeat-js'></script><script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_18'),
                        blockClass = '.tdi_18',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671517818 -->