<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <title>F1 | Cala il sipario sulla F1-75, la Ferrari interrompe gli sviluppi</title><style id="rocket-critical-css">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</style>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="QicpI3je31dRYh_E8EDBNSQhVfOBSb8lYRA-3iSUH4A" />
<link rel="icon" type="image/png" href="https://www.f1sport.it/wp-content/uploads/2022/04/favicon.jpeg">
	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La F1-75 smette di evolversi. Dopo gli aggiornamenti di Suzuka, Binotto dichiara conclusi gli update per il &#039;22. Testa alla prossima stagione" />
	<link rel="canonical" href="https://www.f1sport.it/2022/10/f1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | Cala il sipario sulla F1-75, la Ferrari interrompe gli sviluppi" />
	<meta property="og:description" content="La F1-75 smette di evolversi. Dopo gli aggiornamenti di Suzuka, Binotto dichiara conclusi gli update per il &#039;22. Testa alla prossima stagione" />
	<meta property="og:url" content="https://www.f1sport.it/2022/10/f1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi/" />
	<meta property="og:site_name" content="F1Sport.it" />
	<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
	<meta property="article:published_time" content="2022-10-13T06:30:56+00:00" />
	<meta property="article:modified_time" content="2022-10-12T21:54:33+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?fit=2560%2C1707&ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Giuseppe Piccininni" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@MasterOfPeppe" />
	<meta name="twitter:site" content="@f1sportit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giuseppe Piccininni" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="F1Sport.it &raquo; Feed" href="https://www.f1sport.it/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59f' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.f1sport.it/wp-content/themes/Newspaper/style.css?ver=12' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/mailin/css/mailin-front.css?ver=94f70f1e58e5c72588bcb3f6d34a4b6a' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59f' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=12' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://www.f1sport.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link rel='preload'   href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/cache/min/1/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1665415404' id='jquery-migrate-js' defer></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37770802-1' id='google_gtagjs-js' async></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.f1sport.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37770802-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"fe1ef0d419","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js' defer></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","ajax_nonce":"08dbeff71d","flag_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/cache/min/1/wp-content/plugins/mailin/js/mailin-front.js?ver=1665415404' id='sib-front-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.f1sport.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.f1sport.it/wp-json/wp/v2/posts/95625" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.f1sport.it/?p=95625' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F10%2Ff1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F10%2Ff1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" />        <!-- PushAlert WordPress 2.5.4 -->
        <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        var pushalert_sw_file = 'https://www.f1sport.it/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.f1sport.it/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_464103c91690bc446f51f439c886f35a.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        <!-- End PushAlert WordPress -->
        <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"a5075ef20e","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--today-news-dark-bg: #000000;--today-news-accent: #CE0000;--today-news-white: #FFFFFF;--today-news-white-transparent: rgba(255,255,255,0.75);--today-news-white-transparent2: rgba(255,255,255,0.1);--today-news-dark-gray: #222222;--today-news-light-gray: #d8d8d8;}
    </style>
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.f1sport.it\/wp-admin\/","wpRestNonce":"a5075ef20e","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/www.f1sport.it\/wp-admin\/","wpRestNonce":"a5075ef20e","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":93672};
    </script>
    <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- Snippet Google Tag Manager aggiunto da Site Kit -->
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5LHNV9C' );
			
</script>

<!-- Termina lo snippet Google Tag Manager aggiunto da Site Kit -->

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ff0000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ff0000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ff0000;
                }
                .tdm-btn-style1 {
					background-color: #ff0000;
				}
				.tdm-btn-style2:before {
				    border-color: #ff0000;
				}
				.tdm-btn-style2 {
				    color: #ff0000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ff0000;
                    -moz-box-shadow: 0 2px 16px #ff0000;
                    box-shadow: 0 2px 16px #ff0000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ff0000;
                    -moz-box-shadow: 0 4px 26px #ff0000;
                    box-shadow: 0 4px 26px #ff0000;
				}
</style>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="rocketlazyloadscript">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script src="https://adv.rtbuzz.net/w123591.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script type="rocketlazyloadscript" data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style>#rtbuzz_Interstitial,#rtbuzz_Skin,#rtbuzz_Sticky,#rtbuzz_VIP{font-size:0;line-height:0}@media only screen and (max-width:970px){.code-block-1{display:block!important}#rtbuzz_BottomMobile,#rtbuzz_TopMobile{min-height:250px;text-align:center;margin:0 auto}#rtbuzz_MiddleMobile{min-height:400px;text-align:center;margin:0 auto}#rtbuzz_LeadMobile{min-height:50px;margin:0 auto;text-align:center}#rtbuzz_BTF1,#rtbuzz_BTF2,#rtbuzz_BTF3{min-height:250px}}@media only screen and (min-width:971px){#rtbuzz_BottomRight,#rtbuzz_InsidePostMiddle,#rtbuzz_InsidePostTop,#rtbuzz_Masthead,#rtbuzz_MiddleRight,#rtbuzz_TopRight{min-height:250px}#rtbuzz_InsidePostMiddle,#rtbuzz_InsidePostTop{float:left;margin: 7px 7px 0 0;}}</style>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="rocketlazyloadscript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-95625 single-format-standard td-standard-pack f1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi global-block-template-1 td-sport-stack tdb_template_93672 tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false" data-no-defer="1">var ewww_webp_supported=false;</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/F1Sport.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitch.com/pittalkf1" title="Twitch">
                <i class="td-icon-font td-icon-twitch"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/f1sport_pittalk" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-container"><ul id="menu-home" class="td-mobile-main-menu"><li id="menu-item-84125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-84125"><a href="https://www.f1sport.it/category/f1-notizie/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81045"><a href="https://www.f1sport.it/category/notizie/">F1</a></li>
</ul>
</li>
<li id="menu-item-79778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79778"><a title="f1" href="https://www.f1sport.it/category/le-granate-di-granato/">Le granate di Granato</a></li>
<li id="menu-item-88300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88300"><a href="https://www.pittalk.it">Pit Talk</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/f1-notizie/interviste/">Interviste</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/f1-notizie/tecnica/">Tecnica</a></li>
<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/f1-notizie/storia/">Storia</a></li>
<li id="menu-item-80096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80096"><a href="https://www.f1sport.it/category/sim-racing/">Sim Racing</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a title="f1" href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
<li id="menu-item-88520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88520"><a href="https://www.formula1.com/en/results.html/2022/drivers.html">classifica piloti F1</a></li>
<li id="menu-item-88521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88521"><a href="https://www.formula1.com/en/results.html/2022/team.html">classifica costruttori F1</a></li>
<li id="menu-item-88519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88519"><a href="https://www.formula1.com/en/racing/2022.html">F1 Calendario</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.f1sport.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, Ottobre 13, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/F1Sport.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitch.com/pittalkf1" title="Twitch">
                <i class="td-icon-font td-icon-twitch"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/f1sport_pittalk" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.f1sport.it/privacy/">Privacy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.f1sport.it/">
			<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAABlAQAAAABMp8MGAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBAQAAAIIg/69uSEABAAAcGQ0FAAGH+gOuAAAAAElFTkSuQmCC" alt="" width="250" height="101" data-src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" decoding="async" class="lazyload" /><noscript><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" alt="" width="250" height="101" data-eio="l" /></noscript>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://www.f1sport.it/">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAABlAQAAAABMp8MGAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBAQAAAIIg/69uSEABAAAcGQ0FAAGH+gOuAAAAAElFTkSuQmCC" alt="" width="250" height="101" data-src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" decoding="async" class="lazyload" /><noscript><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" alt="" width="250" height="101" data-eio="l" /></noscript>
				<span class="td-visual-hidden">F1Sport.it</span>
			</a>
		    </div>
    <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-84125"><a href="https://www.f1sport.it/category/f1-notizie/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-81045"><a href="https://www.f1sport.it/category/notizie/">F1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-79778"><a title="f1" href="https://www.f1sport.it/category/le-granate-di-granato/">Le granate di Granato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88300"><a href="https://www.pittalk.it">Pit Talk</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2221"><a href="https://www.f1sport.it/category/f1-notizie/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-508"><a href="https://www.f1sport.it/category/f1-notizie/tecnica/">Tecnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12947"><a href="https://www.f1sport.it/category/f1-notizie/storia/">Storia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80096"><a href="https://www.f1sport.it/category/sim-racing/">Sim Racing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-69065"><a title="f1" href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88520"><a href="https://www.formula1.com/en/results.html/2022/drivers.html">classifica piloti F1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88521"><a href="https://www.formula1.com/en/results.html/2022/team.html">classifica costruttori F1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-88519"><a href="https://www.formula1.com/en/racing/2022.html">F1 Calendario</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.f1sport.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="95625" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-93672"
                    class="post-93672 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div class='code-block code-block-1' style='margin: 0 auto; clear: both; display:table-column;'>
<!-- LeadMobile-->
<div id="rtbuzz_LeadMobile"></div><script> window.RTBuzz.cmd.push("LeadMobile");</script>

<!-- Interstitial-->
<div id="rtbuzz_Interstitial"></div><script> window.RTBuzz.cmd.push("Interstitial");</script>

<!-- Sticky-->
<div id="rtbuzz_Sticky"></div><script> window.RTBuzz.cmd.push("Sticky");</script>

<!-- VIP-->
<div id="rtbuzz_VIP"></div><script> window.RTBuzz.cmd.push("VIP");</script>

<!-- Skin-->
<div id="rtbuzz_Skin"></div><script> window.RTBuzz.cmd.push("Skin");</script></div>
<div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<!-- Masthead-->
<div id="rtbuzz_Masthead"></div><script> window.RTBuzz.cmd.push("Masthead");</script></div>
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_4{
padding-top:22px !important;
}

.tdi_4 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_7" class="tdc-row"><div class="vc_row tdi_8 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_8,
                .tdi_8 .tdc-columns{
                    min-height: 0;
                }.tdi_8,
				.tdi_8 .tdc-columns{
				    display: block;
				}.tdi_8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_11 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_11" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_11 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333;;
				}.tdi_11 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_11 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_11{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.f1sport.it/category/f1-notizie/" ><span class="tdb-cat-bg"></span>Notizie</a></div></div><div class="td_block_wrap tdb_title tdi_12 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_12 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_12 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_12{
					text-align: left;
				}.tdi_12 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_12 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">F1 | Cala il sipario sulla F1-75, la Ferrari interrompe gli sviluppi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_13 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.td-theme-wrap .tdi_13{
					text-align: left;
				}.tdi_13 p,
				.tdi_13 h1,
				.tdi_13 h2,
				.tdi_13 h3,
				.tdi_13 h4{
					font-size:18px !important;line-height:1.3 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13 p,
				.tdi_13 h1,
				.tdi_13 h2,
				.tdi_13 h3,
				.tdi_13 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13 p,
				.tdi_13 h1,
				.tdi_13 h2,
				.tdi_13 h3,
				.tdi_13 h4{
					font-size:16px !important;line-height:1.3 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>F1 - La F1-75 smette di evolversi. Dopo gli aggiornamenti al fondo a Suzuka, Binotto dichiara conclusi gli update per il 2022. Testa alla prossima stagione.</p></div></div><div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_14{
                    display: inline-block;
                }.tdi_14 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_14 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni"><img alt='Giuseppe Piccininni' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGAAAABgAQAAAADK40qVAAAAAnRSTlMAAHaTzTgAAAASSURBVDjLY2AYBaNgFIyC4QkABOAAAdL37nQAAAAASUVORK5CYII="  class="avatar avatar-96 photo lazyload" height='96' width='96' data-src="https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=96&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=192&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Giuseppe Piccininni' src='https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-eio="l" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.f1sport.it/author/giuseppin98/">Giuseppe Piccininni</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_15" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 svg{
                    width: 14px;
                }.tdi_15 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-13T08:30:56+02:00">13/10/2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_16 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_16 .td-audio-player{
                    font-size: 12px;
                }.tdi_16 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_16:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?fit=2560%2C1707&ssl=1" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image lazyload" 
                                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAHQAQAAAABi9CQoAAAAAnRSTlMAAHaTzTgAAAA+SURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4DefgAAB4IqqgwAAAABJRU5ErkJggg=="   
                                        alt="" 
                                        title="F1-75 Singapore GP"
 data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=696%2C464&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?w=2560&ssl=1 2560w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=400%2C267&ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=250%2C167&ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=1536%2C1024&ssl=1 1536w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=2048%2C1366&ssl=1 2048w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=1068%2C712&ssl=1 1068w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?w=1392&ssl=1 1392w" data-sizes="auto" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?w=2560&ssl=1 2560w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=400%2C267&ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=250%2C167&ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=1536%2C1024&ssl=1 1536w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=2048%2C1366&ssl=1 2048w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=1068%2C712&ssl=1 1068w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="F1-75 Singapore GP"
 data-eio="l" /></noscript>
                                    </a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_18 ">
<style scoped>

/* inline tdc_css att */

.tdi_18{
margin-bottom:1px !important;
}

</style><div class="td-fix-index"><iframe loading="lazy" style="border-radius:12px" src="about:blank" width="100%" height="252" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://open.spotify.com/embed/show/6vkGB7B602AZnC1WSDMHNI?utm_source=generator&#038;theme=0"></iframe><noscript><iframe style="border-radius:12px" src="https://open.spotify.com/embed/show/6vkGB7B602AZnC1WSDMHNI?utm_source=generator&theme=0" width="100%" height="252" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></noscript></div></div><div class="td_block_wrap tdb_single_content tdi_19 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_19" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- InsidePostTop-->
<div id="rtbuzz_InsidePostTop"></div><script> window.RTBuzz.cmd.push("InsidePostTop");</script>

<!-- TopMobile-->
<div id="rtbuzz_TopMobile"></div><script> window.RTBuzz.cmd.push("TopMobile");</script></div>
<p>Il GP di Suzuka, <strong>che ha visto apportare alcune novità sul fondo della F1-75</strong>, rappresenta l&#8217;ultimo GP in cui la Ferrari porterà aggiornamenti sulla monoposto.</p>
<p>Mattia Binotto a <em><strong>Motorsport.com</strong></em> ha dichiarato che la F1-75 ha smesso di evolversi per questa stagione. Quello di Suzuka è stato l&#8217;ultimo di una serie di aggiornamenti che hanno portato la Ferrari a provare in tutti i modi a lottare per il titolo vinto da Verstappen proprio nel GP nipponico. Ripercorrendo l&#8217;evoluzione della monoposto della rossa, si passa dalle prime 5 gare dove non si sono visti aggiornamenti o, comunque, il primo vero pacchetto è arrivato nel tormentato GP di Spagna.</p>
<figure id="attachment_95627" aria-describedby="caption-attachment-95627" style="width: 696px" class="wp-caption aligncenter"><img class="wp-image-95627 size-large lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAHQAQAAAABi9CQoAAAAAnRSTlMAAHaTzTgAAAA+SURBVHja7cExAQAAAMKg9U9tCF+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4DefgAAB4IqqgwAAAABJRU5ErkJggg==" alt="" width="696" height="464"   data-recalc-dims="1" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP.jpg?resize=696%2C464&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?w=1392&amp;ssl=1 1392w" data-sizes="auto" /><noscript><img class="wp-image-95627 size-large" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP.jpg?resize=696%2C464&#038;ssl=1" alt="" width="696" height="464" srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Leclerc-Monza-GP-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" data-eio="l" /></noscript><figcaption id="caption-attachment-95627" class="wp-caption-text">Charles Leclerc &#8211; Monza GP 2022.</figcaption></figure>
<p>Binotto ha inoltre affermato che <span class="Y2IQFc" lang="it">l&#8217;ultima parte del budget di cui disponeva la Ferrari è stata utilizzata per gli sviluppi tecnici dell&#8217;auto a Singapore e in Giappone. Quest&#8217;ultimo aggiornamento <strong>indica la fine degli investimenti finanziari sulla monoposto di quest&#8217;anno</strong> poiché ora sono al limite del budget.<br />
</span></p>
<p>Visto l&#8217;andazzo, <strong>la concentrazione sul 2023 è sacrosanta</strong>. La base è quella di quest&#8217;anno e c&#8217;è tanto lavoro da fare. L&#8217;esempio da seguire è tragato Red Bull. Esemplare nella rincorsa al titolo nonostante i <strong>tre ritiri nelle prime dure gare.</strong></p>
<p><strong>La F1-75 è sempre stata veloce</strong>, dai test sino a Suzuka, dove ha mancato la pole per soli 10 millesimi. Ma non si è evoluta come la RB18. Vuoi anche gli errori di squadra, l&#8217;inaffidabilità della monoposto e l&#8217;usura degli pneumatici che è diventato un serio problema da Miami in poi. Ci si è messa anche la TD039 a complicare il percorso già in salita della tanto attraente F1-75. <strong>Nonostante le sue 11 pole (uguagliato il record della F2002), ha sempre dato l&#8217;impressione di poter essere una macchina sempre estremamente veloce, ma senza mai concrettizare</strong>.</p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- BottomMobile-->
<div id="rtbuzz_BottomMobile"></div><script> window.RTBuzz.cmd.push("BottomMobile");</script></div>
<p>Purtroppo in F1 non conta solo la macchina. Ci auguriamo che gli sviluppi del 2023 siano più mirati, costanti e sensati. <strong>La base è una monoposto in grado di piazzarsi 11 volte (su 18 fin&#8217;ora) al sabato davanti a tutti</strong>. Roba non da poco.</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<!-- Native-->
<div id="rtbuzz_Native"></div><script> window.RTBuzz.cmd.push("Native");</script></div>

<!-- AI CONTENT END 1 -->
</div></div><div class="td_block_wrap tdb_single_tags tdi_22 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_22 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_22 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_22 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_22 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_22 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.f1sport.it/tag/binotto/">Binotto</a></li><li><a href="https://www.f1sport.it/tag/f175/">F175</a></li><li><a href="https://www.f1sport.it/tag/ferrari/">Ferrari</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_24  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_24{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_25 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25" >
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_25" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.f1sport.it%2F2022%2F10%2Ff1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Cala+il+sipario+sulla+F1-75%2C+la+Ferrari+interrompe+gli+sviluppi&url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F10%2Ff1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi%2F&via=F1Sport_PitTalk" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.f1sport.it/2022/10/f1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi/&amp;media=https://www.f1sport.it/wp-content/uploads/2022/10/F1-75-Singapore-GP-scaled.jpg&description=La F1-75 smette di evolversi. Dopo gli aggiornamenti di Suzuka, Binotto dichiara conclusi gli update per il &#039;22. Testa alla prossima stagione" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=F1+%7C+Cala+il+sipario+sulla+F1-75%2C+la+Ferrari+interrompe+gli+sviluppi %0A%0A https://www.f1sport.it/2022/10/f1-cala-il-sipario-sulla-f175-la-ferrari-interrompe-gli-sviluppi/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_25" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_26 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
                .tdb-author-box .tdb-author-info{
                  display: table-cell;
                  vertical-align: top;
                }.tdb-author-box .tdb-author-photo img{
                  display: block;
                }.tdb-author-box .tdb-author-counters span{
                  display: inline-block;
                  background-color: #222;
                  margin: 0 10px 0 0;
                  padding: 5px 10px 4px;
                  font-family: 'Roboto', sans-serif;
                  font-size: 11px;
                  font-weight: 700;
                  line-height: 1;
                  color: #fff;
                }.tdb-author-box .tdb-author-name,
                .tdb-author-box .tdb-author-url{
                  display: block;
                }.tdb-author-box .tdb-author-name{
                  margin: 7px 0 8px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 15px;
                  line-height: 21px;
                  font-weight: 700;
                  color: #222;
                }.tdb-author-box .tdb-author-name:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-url{
                  margin-bottom: 6px;
                  font-size: 11px;
                  font-style: italic;
                  line-height: 21px;
                  color: #444;
                }.tdb-author-box .tdb-author-url:hover{
                  color: #4db2ec;
                }.tdb-author-box .tdb-author-descr{
                  font-size: 12px;
                }.tdb-author-box .tdb-author-social{
                  margin-top: 4px;
                }.tdb-author-box .tdb-social-item{
                  position: relative;
                  display: inline-block;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdb-author-box .tdb-social-item:last-child{
                  margin-right: 0 !important;
                }.tdb-author-box .tdb-social-item i{
                  color: #000;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdb-author-box .tdb-social-item:hover i{
                  color: #000;
                }.tdi_26{
                    padding: 21px;
                
                    border: 1px solid #ededed;
                }.tdi_26 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 21px;
                }.tdi_26 .tdb-author-photo{
                    width: 117px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_26 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_26 .tdb-social-item i.td-icon-twitter,
				.tdi_26 .tdb-social-item i.td-icon-linkedin,
				.tdi_26 .tdb-social-item i.td-icon-pinterest,
				.tdi_26 .tdb-social-item i.td-icon-blogger,
				.tdi_26 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_26 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 10px 20px 10px 0;
				}.tdi_26 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_26{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_26{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_26{
                    border: 1px solid #ededed;
                }.tdi_26 .tdb-author-photo{
                    display: inline-block;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_26 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 21px;
                    padding-left: 0;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.f1sport.it/author/giuseppin98/" class="tdb-author-photo" title="Giuseppe Piccininni"><img alt='Giuseppe Piccininni' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAfQAAAH0AQAAAADjreInAAAAAnRSTlMAAHaTzTgAAAA1SURBVHja7cExAQAAAMKg9U/tYQ2gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAG59AAABgyKozQAAAABJRU5ErkJggg=="  class="avatar avatar-500 photo lazyload" height='500' width='500' data-src="https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=500&d=mm&r=g" decoding="async" data-srcset="https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=1000&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Giuseppe Piccininni' src='https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=500&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=1000&#038;d=mm&#038;r=g 2x' class='avatar avatar-500 photo' height='500' width='500' data-eio="l" /></noscript></a><div class="tdb-author-info"><a href="https://www.f1sport.it/author/giuseppin98/" class="tdb-author-name">Giuseppe Piccininni</a><div class="tdb-author-descr">Graduated Computer Science student. F1 JO. Articolist for F1sport.it 
Twitter: @MasterOfPeppe</div><div class="tdb-author-social"><a href="https://www.linkedin.com/in/giuseppe-piccininni-641347221/" target="_blank" title="linkedin" class="tdb-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="Peppone248" target="_blank" title="telegram" class="tdb-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://twitter.com/MasterOfPeppe" target="_blank" title="twitter" class="tdb-social-item"><i class="td-icon-font td-icon-twitter"></i></a></div></div></div></div><div class="td_block_wrap td_block_3 tdi_27 td-pb-border-top td_block_template_1 td-column-2 td_block_padding"  data-td-block-uid="tdi_27" ><script type="rocketlazyloadscript">var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"limit":"6","custom_title":"Ultimi articoli","block_type":"td_block_3","separator":"","custom_url":"","block_template_id":"","m1_tl":"","post_ids":"-95625","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":2,"header_color":"","color_preset":"","border_top":"","class":"tdi_27","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "2";
block_tdi_27.block_type = "td_block_3";
block_tdi_27.post_count = "6";
block_tdi_27.found_posts = "9832";
block_tdi_27.header_color = "";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "1639";
tdBlocksArray.push(block_tdi_27);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultimi articoli</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/10/f1-pirro-verstappen-e-infallibile-e-fenomenale/" rel="bookmark" class="td-image-wrap " title="F1 | Pirro: &#8220;Verstappen è infallibile e fenomenale&#8221;" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="" title="F1 | Pirro: &#8220;Verstappen è infallibile e fenomenale&#8221;" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-Singapore-FP2-2022.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="F1 | Pirro: &#8220;Verstappen è infallibile e fenomenale&#8221;" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/pit-talk/" class="td-post-category">Pit Talk - F1</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/10/f1-pirro-verstappen-e-infallibile-e-fenomenale/" rel="bookmark" title="F1 | Pirro: &#8220;Verstappen è infallibile e fenomenale&#8221;">F1 | Pirro: &#8220;Verstappen è infallibile e fenomenale&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/rapa86/">Alberto Murador</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T08:00:30+02:00" >12/10/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/10/f1-budget-cap-red-bull-e-il-limite-legale-illegale-del-5/" rel="bookmark" class="td-image-wrap " title="F1 | Budget cap Red Bull e il limite legale-illegale del 5%" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="" title="F1 | Budget cap Red Bull e il limite legale-illegale del 5%" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/redbull_giappone_news-scaled.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="F1 | Budget cap Red Bull e il limite legale-illegale del 5%" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/le-granate-di-granato/" class="td-post-category">Le granate di Granato</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/10/f1-budget-cap-red-bull-e-il-limite-legale-illegale-del-5/" rel="bookmark" title="F1 | Budget cap Red Bull e il limite legale-illegale del 5%">F1 | Budget cap Red Bull e il limite legale-illegale del...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/antonio-granato/">Antonio Granato</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-12T07:00:42+02:00" >12/10/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/10/f1-pirro-ferrari-f1-75-troppi-problemi-con-le-gomme/" rel="bookmark" class="td-image-wrap " title="F1 | Pirro: &#8220;Ferrari F1-75, troppi problemi con le gomme&#8221;" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="" title="F1 | Pirro: &#8220;Ferrari F1-75, troppi problemi con le gomme&#8221;" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/humvb912kscmu491djsfjh6vr5_2022-10-07_0814240_f1-japanese-grand-prix-2022-287-640x350.jpg.webp?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/humvb912kscmu491djsfjh6vr5_2022-10-07_0814240_f1-japanese-grand-prix-2022-287-640x350.jpg.webp?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/humvb912kscmu491djsfjh6vr5_2022-10-07_0814240_f1-japanese-grand-prix-2022-287-640x350.jpg.webp?resize=533%2C261&ssl=1 533w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/humvb912kscmu491djsfjh6vr5_2022-10-07_0814240_f1-japanese-grand-prix-2022-287-640x350.jpg.webp?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/humvb912kscmu491djsfjh6vr5_2022-10-07_0814240_f1-japanese-grand-prix-2022-287-640x350.jpg.webp?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/humvb912kscmu491djsfjh6vr5_2022-10-07_0814240_f1-japanese-grand-prix-2022-287-640x350.jpg.webp?resize=533%2C261&ssl=1 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="F1 | Pirro: &#8220;Ferrari F1-75, troppi problemi con le gomme&#8221;" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/interviste/" class="td-post-category">Interviste</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/10/f1-pirro-ferrari-f1-75-troppi-problemi-con-le-gomme/" rel="bookmark" title="F1 | Pirro: &#8220;Ferrari F1-75, troppi problemi con le gomme&#8221;">F1 | Pirro: &#8220;Ferrari F1-75, troppi problemi con le gomme&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/sara-orlandini/">Sara Orlandini</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T19:17:45+02:00" >11/10/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/10/f1-pirro-non-esiste-regola-non-approvata-dalle-squadre/" rel="bookmark" class="td-image-wrap " title="F1 | Pirro: &#8220;Non esiste regola non approvata dalle squadre!&#8221;" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="   alt="" title="F1 | Pirro: &#8220;Non esiste regola non approvata dalle squadre!&#8221;" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2017/06/Emanuele-Pirro.jpg?resize=324%2C160&ssl=1" decoding="async" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2017/06/Emanuele-Pirro.jpg?resize=324%2C160&ssl=1"   alt="" title="F1 | Pirro: &#8220;Non esiste regola non approvata dalle squadre!&#8221;" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/10/f1-pirro-non-esiste-regola-non-approvata-dalle-squadre/" rel="bookmark" title="F1 | Pirro: &#8220;Non esiste regola non approvata dalle squadre!&#8221;">F1 | Pirro: &#8220;Non esiste regola non approvata dalle squadre!&#8221;</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/gbenn/">Giuseppe Bennardo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T17:13:20+02:00" >11/10/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid-->

	<div class="td-block-row">

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/10/f1-gli-interrogativi-su-red-bull-e-la-violazione-del-budget-cap/" rel="bookmark" class="td-image-wrap " title="F1 | gli interrogativi su Red Bull e la violazione del budget cap" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="     alt="" title="F1 | gli interrogativi su Red Bull e la violazione del budget cap" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?resize=324%2C160&ssl=1" decoding="async" data-srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?zoom=3&resize=324%2C160&ssl=1 972w" data-sizes="auto" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?resize=533%2C261&ssl=1 533w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?zoom=2&resize=324%2C160&ssl=1 648w, https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/10/Max-Verstappen-win-title-2022.jpg?zoom=3&resize=324%2C160&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="F1 | gli interrogativi su Red Bull e la violazione del budget cap" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/10/f1-gli-interrogativi-su-red-bull-e-la-violazione-del-budget-cap/" rel="bookmark" title="F1 | gli interrogativi su Red Bull e la violazione del budget cap">F1 | gli interrogativi su Red Bull e la violazione del...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/giuseppin98/">Giuseppe Piccininni</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-11T16:29:51+02:00" >11/10/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 -->

	<div class="td-block-span6">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.f1sport.it/2022/10/f1-fia-budget-cap-superamento-lieve-per-red-bull/" rel="bookmark" class="td-image-wrap " title="F1 | FIA, Budget cap, superamento lieve per Red Bull" ><img width="324" height="160" class="entry-thumb lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQAAAABcMyhLAAAAAnRSTlMAAHaTzTgAAAAdSURBVFjD7cExAQAAAMKg9U/taQmgAAAAAAAA4AYaQAABAu1AiAAAAABJRU5ErkJggg=="   alt="" title="F1 | FIA, Budget cap, superamento lieve per Red Bull" data-src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Verstappen-RedBull-Austria-F1.jpg?resize=324%2C160&ssl=1" decoding="async" /><noscript><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/www.f1sport.it/wp-content/uploads/2022/07/Verstappen-RedBull-Austria-F1.jpg?resize=324%2C160&ssl=1"   alt="" title="F1 | FIA, Budget cap, superamento lieve per Red Bull" data-eio="l" /></noscript></a></div>                <a href="https://www.f1sport.it/category/f1-notizie/" class="td-post-category">Notizie</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.f1sport.it/2022/10/f1-fia-budget-cap-superamento-lieve-per-red-bull/" rel="bookmark" title="F1 | FIA, Budget cap, superamento lieve per Red Bull">F1 | FIA, Budget cap, superamento lieve per Red Bull</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.f1sport.it/author/tony77g/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-10T17:25:13+02:00" >10/10/2022</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span6 --></div><!--./row-fluid--></div></div> <!-- ./block --></div></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_30 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">3,659</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@f1sport_pittalk"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">1,160</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_31 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_31{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_31.td-a-rec{
					text-align: center;
				}.tdi_31 .td-element-style{
					z-index: -1;
				}
</style><!-- TopRight-->
<div id="rtbuzz_TopRight"></div><script> window.RTBuzz.cmd.push("TopRight");</script>

<!-- BTF1-->
<div id="rtbuzz_BTF1"></div><script> window.RTBuzz.cmd.push("BTF1");</script></div><div class="td_block_video_playlist td_block_wrap  tdi_32">
<style>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</style><div class="td_block_inner"><div class="td_video_playlist_column_2"><div class="td_wrapper_video_playlist"><div class="td_wrapper_player td_wrapper_playlist_player_youtube" data-first-video="QTdIHILJ4Tw" data-autoplay="0">
                            <div id="player_youtube"></div>
                       </div><div class="td_container_video_playlist " >
                                                <div class="td_video_controls_playlist_wrapper"><div class="td_video_stop_play_control"><a class="td-sp-video-play td-sp td_youtube_control"></a></div><div class="td_current_video_play_title_youtube td_video_title_playing"></div><div class="td_current_video_play_time_youtube td_video_time_playing"></div></div>
                                                <div id="td_youtube_playlist_video" class="td_playlist_clickable td_add_scrollbar_to_playlist"><a class="td_QTdIHILJ4Tw td_click_video td_click_video_youtube " data-video-id="QTdIHILJ4Tw"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/QTdIHILJ4Tw/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/QTdIHILJ4Tw/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit Talk - Verstappen campione tra polemiche e "falsi" sospetti</div><div class="td_video_time">01:27:05</div></div></a><a class="td_hHOlbwyA5-c td_click_video td_click_video_youtube " data-video-id="hHOlbwyA5-c"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/hHOlbwyA5-c/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/hHOlbwyA5-c/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit FOCUS - Processo alla FIA</div><div class="td_video_time">01:05:59</div></div></a><a class="td_3wuhF65-42k td_click_video td_click_video_youtube " data-video-id="3wuhF65-42k"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/3wuhF65-42k/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/3wuhF65-42k/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit TALK - Gli scandali di Singapore</div><div class="td_video_time">01:23:42</div></div></a><a class="td_JrCKgnNCW5U td_click_video td_click_video_youtube " data-video-id="JrCKgnNCW5U"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/JrCKgnNCW5U/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/JrCKgnNCW5U/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit FOCUS - Arriva l'aiutino?</div><div class="td_video_time">57:28</div></div></a><a class="td_gBpX9cF_isU td_click_video td_click_video_youtube " data-video-id="gBpX9cF_isU"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/gBpX9cF_isU/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/gBpX9cF_isU/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit Talk - A Singapore in difesa o all'attacco?</div><div class="td_video_time">01:23:02</div></div></a><a class="td_cxiX17LXThU td_click_video td_click_video_youtube " data-video-id="cxiX17LXThU"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/cxiX17LXThU/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/cxiX17LXThU/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit FOCUS La Ferrari ed il calendario 2023</div><div class="td_video_time">55:32</div></div></a><a class="td_IdHhTv-0Oc8 td_click_video td_click_video_youtube " data-video-id="IdHhTv-0Oc8"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/IdHhTv-0Oc8/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/IdHhTv-0Oc8/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit Talk - La Ferrari 2023 ed Elkann - Binotto</div><div class="td_video_time">01:13:36</div></div></a><a class="td_ECQpxC7doRE td_click_video td_click_video_youtube " data-video-id="ECQpxC7doRE"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/ECQpxC7doRE/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/ECQpxC7doRE/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit FOCUS - Approfondimento tecnico di Pit Talk su Monza</div><div class="td_video_time">53:19</div></div></a><a class="td_QD5C-fNAiu8 td_click_video td_click_video_youtube " data-video-id="QD5C-fNAiu8"> <div class="td_video_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEgAAAAoAQAAAAB1YoGwAAAAAnRSTlMAAHaTzTgAAAAOSURBVBjTY2AYBYMJAAABkAABxZvbSQAAAABJRU5ErkJggg==" alt="Video thumbnail" width="72px" height="40px" data-src="https://img.youtube.com/vi/QD5C-fNAiu8/default.jpg" decoding="async" class="lazyload" /><noscript><img src="https://img.youtube.com/vi/QD5C-fNAiu8/default.jpg" alt="Video thumbnail" width="72px" height="40px" data-eio="l" /></noscript></div><div class="td_video_title_and_time"><div class="td_video_title">F1 - Pit Talk - La delusione Ferrari a Monza</div><div class="td_video_time">01:14:52</div></div></a></div>
                       </div>
                    </div>
                    </div>
                    <script type="rocketlazyloadscript">;if (undefined === window.td_youtube_list_ids) {window.td_youtube_list_ids = {}};window.td_youtube_list_ids['td_QTdIHILJ4Tw'] = {title:"F1 - Pit Talk - Verstappen campione tra polemiche e &quot;falsi&quot; sospetti",time:"01:27:05"};window.td_youtube_list_ids['td_hHOlbwyA5-c'] = {title:"F1 - Pit FOCUS - Processo alla FIA",time:"01:05:59"};window.td_youtube_list_ids['td_3wuhF65-42k'] = {title:"F1 - Pit TALK - Gli scandali di Singapore",time:"01:23:42"};window.td_youtube_list_ids['td_JrCKgnNCW5U'] = {title:"F1 - Pit FOCUS - Arriva l&#039;aiutino?",time:"57:28"};window.td_youtube_list_ids['td_gBpX9cF_isU'] = {title:"F1 - Pit Talk - A Singapore in difesa o all&#039;attacco?",time:"01:23:02"};window.td_youtube_list_ids['td_cxiX17LXThU'] = {title:"F1 - Pit FOCUS La Ferrari ed il calendario 2023",time:"55:32"};window.td_youtube_list_ids['td_IdHhTv-0Oc8'] = {title:"F1 - Pit Talk - La Ferrari 2023 ed Elkann - Binotto",time:"01:13:36"};window.td_youtube_list_ids['td_ECQpxC7doRE'] = {title:"F1 - Pit FOCUS - Approfondimento tecnico di Pit Talk su Monza",time:"53:19"};window.td_youtube_list_ids['td_QD5C-fNAiu8'] = {title:"F1 - Pit Talk - La delusione Ferrari a Monza",time:"01:14:52"};</script></div></div> <!-- ./block_video_playlist --><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_33 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_33{
margin-bottom:48px !important;
}

</style>
<style>
/* custom css */
.tdi_33.td-a-rec{
					text-align: center;
				}.tdi_33 .td-element-style{
					z-index: -1;
				}
</style><!-- MiddleRight-->
<div id="rtbuzz_MiddleRight"></div><script> window.RTBuzz.cmd.push("MiddleRight");</script>

<!-- BTF2-->
<div id="rtbuzz_BTF2"></div><script> window.RTBuzz.cmd.push("BTF2");</script></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.f1sport.it/"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAPoAAABlAQAAAABMp8MGAAAAAnRSTlMAAHaTzTgAAAAZSURBVEjH7cEBAQAAAIIg/69uSEABAAAcGQ0FAAGH+gOuAAAAAElFTkSuQmCC" alt="" title=""  width="250" height="101" data-src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" decoding="async" class="lazyload" /><noscript><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" alt="" title=""  width="250" height="101" data-eio="l" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Editore, Proprietario e Direttore Responsabile: Antonio Granato -
<a href="mailto:iantonio.granato@f1sport.it">antonio.granato@f1sport.it</a>
<br>
P. IVA 15305931006<div class="footer-email-wrap">Contact us: <a href="mailto:info@f1sport.it">info@f1sport.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/F1Sport.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitch.com/pittalkf1" title="Twitch">
                <i class="td-icon-font td-icon-twitch"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/f1sport_pittalk" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-38256"><a href="https://www.f1sport.it/wp-login.php?loggedout=true&#038;wp_lang=it_IT">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42074"><a href="https://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
<li id="menu-item-92498" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-92498"><a href="https://www.diretta.it/auto/formula-1/">Link Diretta Formula 1</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2022 F1Sport.it. Tutti i diritti riservati.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12 (rara)
        Deploy mode: deploy
        
        uid: 6347b0b82bcae
    -->

    		<!-- Snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LHNV9C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Termina lo snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=691' id='eio-lazy-load-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/cache/min/1/p/jetpack/11.4/_inc/build/photon/photon.min.js?ver=1665415404' id='jetpack-photon-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/2022\/08\/al-6-historic-minardi-day-eventi-world-premiere-e-tributi-biglietti-su-ticket-one\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.f1sport.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/cache/min/1/c/6.0.2/wp-includes/js/underscore.min.js?ver=1665415404' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12' id='td-site-min-js' defer></script>
<script type='text/javascript' id='tds_js_files_for_front-js-extra'>
/* <![CDATA[ */
var tds_js_globals = {"wpRestNonce":"a5075ef20e","wpRestUrl":"https:\/\/www.f1sport.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-subscription/assets/js/js_files_for_front.min.js?ver=1.3.2' id='tds_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.12.1.1' id='heartbeat-js' defer></script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_16'),
                        blockClass = '.tdi_16',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>

<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.f1sport.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59f' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12' type='text/css' media='all' /><link rel='stylesheet' id='tds-front-css'  href='https://www.f1sport.it/wp-content/plugins/td-subscription/assets/css/tds-front.css?ver=1.3.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.f1sport.it/wp-content/themes/Newspaper/style.css?ver=12' type='text/css' media='all' /><link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' /><link rel='stylesheet' id='sib-front-css-css'  href='https://www.f1sport.it/wp-content/plugins/mailin/css/mailin-front.css?ver=94f70f1e58e5c72588bcb3f6d34a4b6a' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59f' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.f1sport.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.f1sport.it/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/sport/demo_style.css?ver=12' type='text/css' media='all' /><link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://www.f1sport.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1665642680 -->