<!DOCTYPE html>
<html lang="it-IT">
<link rel="shortcut icon" href="https://www.f1sport.it/favicon.ico">
<head>
	
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">
	
   <style>#rtbuzz_Interstitial,#rtbuzz_Skin,#rtbuzz_Sticky,#rtbuzz_VIP{font-size:0;line-height:0}@media only screen and (max-width:970px){#rtbuzz_BTF1,#rtbuzz_BTF2,#rtbuzz_BTF3,#rtbuzz_BottomMobile,#rtbuzz_TopMobile{min-height:250px;margin:15px auto}#rtbuzz_BottomMobile,#rtbuzz_TopMobile{margin:15px auto}#rtbuzz_MiddleMobile{min-height:320px;margin:15px auto}#rtbuzz_LeadMobile{min-height:50px;margin:15px auto 20px auto}}@media only screen and (min-width:971px){#rtbuzz_Masthead{min-height:250px}#rtbuzz_BottomRight,#rtbuzz_InsidePostMiddle,#rtbuzz_InsidePostTop,#rtbuzz_MiddleRight,#rtbuzz_TopRight{min-height:250px}#rtbuzz_InsidePostMiddle,#rtbuzz_InsidePostTop{margin:25px auto}}</style>

   <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
   <script type="text/javascript" async=true>
   (function() {
   var host = window.location.hostname;
   var element = document.createElement('script');
   var firstScript = document.getElementsByTagName('script')[0];
   var url = 'https://quantcast.mgr.consensu.org'
   .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
   var uspTries = 0;
   var uspTriesLimit = 3;
   element.async = false;
   element.type = 'text/javascript';
   element.src = url;



   function makeStub() {
   var TCF_LOCATOR_NAME = '__tcfapiLocator';
   var queue = [];
   var win = window;
   var cmpFrame;

   function addFrame() {
   var doc = win.document;
   var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

   if (!otherCMP) {
   if (doc.body) {
   var iframe = doc.createElement('iframe');

   iframe.style.cssText = 'display:none';
   iframe.name = TCF_LOCATOR_NAME;
   doc.body.appendChild(iframe);
   } else {
   setTimeout(addFrame, 5);
   }
   }
   return !otherCMP;
   }

   function tcfAPIHandler() {
   var gdprApplies;
   var args = arguments;

   if (!args.length) {
   return queue;
   } else if (args[0] === 'setGdprApplies') {
   if (
   args.length > 3 &&
   args[2] === 2 &&
   typeof args[3] === 'boolean'
   ) {
   gdprApplies = args[3];
   if (typeof args[2] === 'function') {
   args[2]('set', true);
   }
   }
   } else if (args[0] === 'ping') {
   var retr = {
   gdprApplies: gdprApplies,
   cmpLoaded: false,
   cmpStatus: 'stub'
   };

   if (typeof args[2] === 'function') {
   args[2](retr);
   }
   } else {
   queue.push(args);
   }
   }

   function postMessageEventHandler(event) {
   var msgIsString = typeof event.data === 'string';
   var json = {};

   try {
   if (msgIsString) {
   json = JSON.parse(event.data);
   } else {
   json = event.data;
   }
   } catch (ignore) {}

   var payload = json.__tcfapiCall;

   if (payload) {
   window.__tcfapi(
   payload.command,
   payload.version,
   function(retValue, success) {
   var returnMsg = {
   __tcfapiReturn: {
   returnValue: retValue,
   success: success,
   callId: payload.callId
   }
   };
   if (msgIsString) {
   returnMsg = JSON.stringify(returnMsg);
   }
   event.source.postMessage(returnMsg, '*');
   },
   payload.parameter
   );
   }
   }

   while (win) {
   try {
   if (win.frames[TCF_LOCATOR_NAME]) {
   cmpFrame = win;
   break;
   }
   } catch (ignore) {}

   if (win === window.top) {
   break;
   }
   win = win.parent;
   }
   if (!cmpFrame) {
   addFrame();
   win.__tcfapi = tcfAPIHandler;
   win.addEventListener('message', postMessageEventHandler, false);
   }
   };

   makeStub();

   var uspStubFunction = function() {
   var arg = arguments;
   if (typeof window.__uspapi !== uspStubFunction) {
   setTimeout(function() {
   if (typeof window.__uspapi !== 'undefined') {
   window.__uspapi.apply(window.__uspapi, arg);
   }
   }, 500);
   }
   };

   var checkIfUspIsReady = function() {
   uspTries++;
   if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
   console.warn('USP is not accessible');
   } else {
   clearInterval(uspInterval);
   }
   };

   if (typeof window.__uspapi === 'undefined') {
   window.__uspapi = uspStubFunction;
   var uspInterval = setInterval(checkIfUspIsReady, 6000);
   }
   firstScript.parentNode.insertBefore(element, firstScript);
   })();
   </script>
   <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
   <script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
   a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
   "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
   c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>
	
	<script src="https://adv.rtbuzz.net/w123591.js" async></script>
	<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
	
	
		
	<meta property="fb:pages" content="467468503316352" />

	
	
<!-- TradeDoubler site verification 3068698 -->
	
	
	
	
	
	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="QicpI3je31dRYh_E8EDBNSQhVfOBSb8lYRA-3iSUH4A" />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sparisci: &quot;La scelta di montare le hard in Ferrari è dettata dalla paura!&quot;</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.f1sport.it/wp-content/cache/min/1/843a5d8fde2247c71ad7f65b934f8d6d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
	<meta name="description" content="A Pit Talk abbiamo come ospite, dal Corriere della Sera, Daniele Sparisci. Anche lui, come molti, pensa che la scelta Ferrari sia stata folle." />
	<link rel="canonical" href="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sparisci: &quot;La scelta di montare le hard in Ferrari è dettata dalla paura!&quot;" />
	<meta property="og:description" content="A Pit Talk abbiamo come ospite, dal Corriere della Sera, Daniele Sparisci. Anche lui, come molti, pensa che la scelta Ferrari sia stata folle." />
	<meta property="og:url" content="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" />
	<meta property="og:site_name" content="F1Sport.it" />
	<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
	<meta property="article:published_time" content="2022-08-03T08:00:58+00:00" />
	<meta property="article:modified_time" content="2022-08-03T06:35:02+00:00" />
	<meta property="og:image" content="https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Giuseppe Piccininni" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@MasterOfPeppe" />
	<meta name="twitter:site" content="@f1sportit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giuseppe Piccininni" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.f1sport.it/#organization","name":"F1Sport.it","url":"https://www.f1sport.it/","sameAs":["https://www.facebook.com/F1Sport.it","https://twitter.com/f1sportit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.f1sport.it/#/schema/logo/image/","url":"https://www.f1sport.it/wp-content/uploads/2022/04/logo_pittalk_obs.png","contentUrl":"https://www.f1sport.it/wp-content/uploads/2022/04/logo_pittalk_obs.png","width":460,"height":245,"caption":"F1Sport.it"},"image":{"@id":"https://www.f1sport.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.f1sport.it/#website","url":"https://www.f1sport.it/","name":"F1Sport.it","description":"Il sito dedicato allo sport della formula 1","publisher":{"@id":"https://www.f1sport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.f1sport.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/#primaryimage","url":"https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg.jpg","contentUrl":"https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/","url":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/","name":"Sparisci: \"La scelta di montare le hard in Ferrari è dettata dalla paura!\"","isPartOf":{"@id":"https://www.f1sport.it/#website"},"primaryImageOfPage":{"@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/#primaryimage"},"image":{"@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/#primaryimage"},"thumbnailUrl":"https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg.jpg","datePublished":"2022-08-03T08:00:58+00:00","dateModified":"2022-08-03T06:35:02+00:00","description":"A Pit Talk abbiamo come ospite, dal Corriere della Sera, Daniele Sparisci. Anche lui, come molti, pensa che la scelta Ferrari sia stata folle.","breadcrumb":{"@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/"]}]},{"@type":"BreadcrumbList","@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.f1sport.it/"},{"@type":"ListItem","position":2,"name":"Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;"}]},{"@type":"Article","@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/#article","isPartOf":{"@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/"},"author":{"name":"Giuseppe Piccininni","@id":"https://www.f1sport.it/#/schema/person/728031c404f19d0cbac99b7b512831c6"},"headline":"Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;","datePublished":"2022-08-03T08:00:58+00:00","dateModified":"2022-08-03T06:35:02+00:00","mainEntityOfPage":{"@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/"},"wordCount":467,"publisher":{"@id":"https://www.f1sport.it/#organization"},"image":{"@id":"https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/#primaryimage"},"thumbnailUrl":"https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg.jpg","articleSection":["Notizie"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.f1sport.it/#organization"}},{"@type":"Person","@id":"https://www.f1sport.it/#/schema/person/728031c404f19d0cbac99b7b512831c6","name":"Giuseppe Piccininni","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.f1sport.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=96&d=mm&r=g","caption":"Giuseppe Piccininni"},"description":"Graduated Computer Science student. F1 JO. Articolist for F1sport.it Twitter: @MasterOfPeppe","sameAs":["https://www.linkedin.com/in/giuseppe-piccininni-641347221/","https://twitter.com/MasterOfPeppe"],"url":"https://www.f1sport.it/author/giuseppin98/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="F1Sport.it &raquo; Feed" href="https://www.f1sport.it/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.f1sport.it/wp-includes/css/dist/block-library/style.min.css?ver=8353f6c0458555a1068a97675ae7202f' type='text/css' media='all' />
</noscript>
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='colormag_style-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/style.css?ver=8353f6c0458555a1068a97675ae7202f' type='text/css' media='all' />
</noscript>
<noscript>
</noscript>
<noscript><link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
</noscript>
<noscript><link rel='stylesheet' id='addtoany-css'  href='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
</noscript>
<noscript><link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.3' type='text/css' media='all' />
</noscript>
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<noscript><link rel='stylesheet' id='sib-front-css-css'  href='https://www.f1sport.it/wp-content/plugins/mailin/css/mailin-front.css?ver=8353f6c0458555a1068a97675ae7202f' type='text/css' media='all' />
</noscript>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://www.f1sport.it/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
</noscript>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' async src='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>

<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-37770802-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.f1sport.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-37770802-1", {"anonymize_ip":true});
</script>

<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"d4973833d4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.3' id='__ytprefs__-js' defer></script>
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","ajax_nonce":"fccada9769","flag_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1659110873' id='sib-front-js-js' defer></script>
<link rel="https://api.w.org/" href="https://www.f1sport.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.f1sport.it/wp-json/wp/v2/posts/93309" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.f1sport.it/?p=93309' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F08%2Fsparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2022%2F08%2Fsparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" />        <!-- PushAlert WordPress 2.5.4 -->
        <script type="text/javascript">
        var pushalert_sw_file = 'https://www.f1sport.it/?pa_service_worker=1';
var pushalert_manifest_file = 'https://www.f1sport.it/wp-content/plugins/pushalert-web-push-notifications/manifest.json';

            (function (d, t) {
                var g = d.createElement(t),
                        s = d.getElementsByTagName(t)[0];
                g.src = "//cdn.pushalert.co/integrate_464103c91690bc446f51f439c886f35a.js";
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        <!-- End PushAlert WordPress -->
        <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-1.png" type="image/x-icon" /><!-- F1Sport.it Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff0000}a{color:#ff0000}#site-navigation{border-top:4px solid #ff0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff0000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_posts .article-content .entry-title a:hover{color:#ff0000}.widget_featured_posts .widget-title{border-bottom:2px solid #ff0000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff0000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff0000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff0000}#secondary .widget-title{border-bottom:2px solid #ff0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff0000}#site-title a{color:#ff0000}.page-header .page-title{border-bottom:2px solid #ff0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff0000}.entry-meta .post-format i{background-color:#ff0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff0000}.format-link .entry-content a,.more-link{background-color:#ff0000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff0000}.pagination a span:hover{color:#ff0000;border-color:#ff0000}.pagination span{background-color:#ff0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff0000}.comments-area .comment-author-link span{background-color:#ff0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff0000}.footer-widgets-area .widget-title{border-bottom:2px solid #ff0000}.footer-widgets-area .widget-title span{background-color:#ff0000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff0000}.advertisement_above_footer .widget-title span{background-color:#ff0000}.sub-toggle{background:#ff0000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff0000}.error{background:#ff0000}.num-404{color:#ff0000} .main-navigation ul li a { font-size: 12px; } .main-navigation ul li ul li a { font-size: 12px; } .footer-socket-wrapper .copyright { font-size: 12px; } #header-text-nav-container { background-color: #ff0000; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
	
<!-- Snippet Google Tag Manager aggiunto da Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-5LHNV9C' );
			
</script>

<!-- Termina lo snippet Google Tag Manager aggiunto da Site Kit -->
		<style type="text/css" id="wp-custom-css">
			
#content .post .comments,article-content .below-entry-meta .post-views {
    display: none;
}

/* 
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/
.widget_highlighted_post_area .single-article {
    width: 100%;
}
#header-right-sidebar img {
    max-width: 130px!important;
    margin-top: 5px!important;
	  margin-bottom: 0;
}
/*wp-ok 14784*/
#page {
    max-width: 1000px;
}
.inner-wrap {
    max-width: 940px;
}
@media (min-width: 782px) {
#secondary {
width: 32%;
}
#primary {
width: 66%;
	}}
/*wp-ok - icona commmenti 15201*/
.comments {
    display: none;
}


a {

 color: #0031FF;

}
		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
	

<body class="post-template-default single single-post postid-93309 single-format-standard custom-background td-standard-pack ">
	
<!-- Sticky-->
<div id="rtbuzz_Sticky"></div><script> window.RTBuzz.cmd.push("Sticky");</script>

<!-- Interstitial-->
<div id="rtbuzz_Interstitial"></div><script> window.RTBuzz.cmd.push("Interstitial");</script>

<!-- Skin-->
<div id="rtbuzz_Skin"></div><script> window.RTBuzz.cmd.push("Skin");</script>

	
	
	
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      mercoledì, Agosto 3, 2022   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultime:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.f1sport.it/2022/08/secondo-szafnauer-riportare-ricciardo-in-alpine-non-sara-un-problema/" title="Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema">Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2022/08/f1-sparisci-ferrari-servirebbero-rinforzi/" title="Sparisci: &#8220;Ferrari? Servirebbero rinforzi&#8221;">Sparisci: &#8220;Ferrari? Servirebbero rinforzi&#8221;</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" title="Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;">Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2022/08/vettel-un-ritiro-per-nascondere-i-propri-limiti/" title="Vettel, un ritiro per nascondere i propri limiti">Vettel, un ritiro per nascondere i propri limiti</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2022/08/piastri-alpine-e-il-caos-del-mercato-piloti/" title="Piastri-Alpine e il caos del mercato piloti">Piastri-Alpine e il caos del mercato piloti</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.f1sport.it/" title="F1Sport.it" rel="home"><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png" alt="F1Sport.it"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.f1sport.it/" title="F1Sport.it" rel="home">F1Sport.it</a>
                        </h3>
                                                                  <p id="site-description">Il sito dedicato allo sport della formula 1</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->
							

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.f1sport.it/" title="F1Sport.it"><i class="fa fa-home"></i></a>
                  </div>
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-84125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84125"><a href="https://www.f1sport.it/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-81045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81045"><a href="https://www.f1sport.it/category/notizie/">Formula 1</a></li>
	<li id="menu-item-88520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88520"><a href="https://www.formula1.com/en/results.html/2022/drivers.html">classifica piloti F1 2022</a></li>
	<li id="menu-item-88521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88521"><a href="https://www.formula1.com/en/results.html/2022/team.html">classifica costruttori F1 2022</a></li>
	<li id="menu-item-88519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88519"><a href="https://www.formula1.com/en/racing/2022.html">F1 Calendario 2022</a></li>
</ul>
</li>
<li id="menu-item-59663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59663"><a title="f1" href="https://www.f1sport.it/category/lopinione-di-renato-ronco/">L&#8217;opinione di Renato Ronco</a></li>
<li id="menu-item-79778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79778"><a title="f1" href="https://www.f1sport.it/category/le-granate-di-granato/">Le granate di Granato</a></li>
<li id="menu-item-88300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88300"><a href="https://www.pittalk.it">Pit Talk</a></li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/notizie/interviste/">Interviste</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/notizie/tecnica/">Tecnica</a></li>
<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/notizie/storia/">Storia</a></li>
<li id="menu-item-80096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80096"><a href="https://www.f1sport.it/category/simracing/">Simracing</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a title="f1" href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.f1sport.it/2017/09/gp-monza-e-giusto-abbattersi-per-la-sconfitta-ferrari/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.f1sport.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

	
		
		
	</header>
			<div id="main" class="clearfix">
      	<center><a href="https://www.youtube.com/c/F1Sportchannel"><img src="https://www.f1sport.it/wp-content/uploads/2022/06/5_20.png" /></center></a>
		
		<iframe loading="lazy" src="about:blank" width="100%" height="200px" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widget.spreaker.com/player?show_id=1364721&#038;theme=light&#038;playlist=false&#038;playlist-continuous=false&#038;chapters-image=true&#038;episode_image_position=right&#038;hide-logo=false&#038;hide-likes=false&#038;hide-comments=false&#038;hide-sharing=false&#038;hide-download=true"></iframe><noscript><iframe src="https://widget.spreaker.com/player?show_id=1364721&theme=light&playlist=false&playlist-continuous=false&chapters-image=true&episode_image_position=right&hide-logo=false&hide-likes=false&hide-comments=false&hide-sharing=false&hide-download=true" width="100%" height="200px" frameborder="0"></iframe></noscript>
			
		
		
      
      <div class="inner-wrap clearfix">
			
			<div style="display:block;margin:10px auto;position:relative;text-align:center">
            <!-- Masthead-->
            <div id="rtbuzz_Masthead"></div><script> window.RTBuzz.cmd.push("Masthead");</script>

            <!-- LeadMobile-->
            <div id="rtbuzz_LeadMobile"></div><script> window.RTBuzz.cmd.push("LeadMobile");</script>
		  	</div>

	
	<div id="primary">
		<div id="content" class="clearfix">
			

			
			

						

			
				
<article id="post-93309" class="post-93309 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">
	
   
         <div class="featured-image">
                     <img width="800" height="445" src="https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />               </div>
   	
	<center>
		<div style="margin:10px 0px;" id="mup_infeed"></div>	
	</center>



   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-03T10:00:58+02:00">03/08/2022</time><time class="updated" datetime="2022-08-03T08:35:02+02:00">03/08/2022</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">9 Views</span></span>
      </div>
   	<div class="entry-content clearfix">
   		<!-- quaa --><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" data-a2a-title="Sparisci: “La scelta di montare le hard in Ferrari è dettata dalla paura!”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2022%2F08%2Fsparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura%2F&amp;linkname=Sparisci%3A%20%E2%80%9CLa%20scelta%20di%20montare%20le%20hard%20in%20Ferrari%20%C3%A8%20dettata%20dalla%20paura%21%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2022%2F08%2Fsparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura%2F&amp;linkname=Sparisci%3A%20%E2%80%9CLa%20scelta%20di%20montare%20le%20hard%20in%20Ferrari%20%C3%A8%20dettata%20dalla%20paura%21%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2022%2F08%2Fsparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura%2F&amp;linkname=Sparisci%3A%20%E2%80%9CLa%20scelta%20di%20montare%20le%20hard%20in%20Ferrari%20%C3%A8%20dettata%20dalla%20paura%21%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2022%2F08%2Fsparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura%2F&amp;linkname=Sparisci%3A%20%E2%80%9CLa%20scelta%20di%20montare%20le%20hard%20in%20Ferrari%20%C3%A8%20dettata%20dalla%20paura%21%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2022%2F08%2Fsparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura%2F&amp;linkname=Sparisci%3A%20%E2%80%9CLa%20scelta%20di%20montare%20le%20hard%20in%20Ferrari%20%C3%A8%20dettata%20dalla%20paura%21%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/"></a></div></div><!-- TopMobile--><div id="rtbuzz_TopMobile"></div><script> window.RTBuzz.cmd.push("TopMobile");</script><!-- InsidePostTop--><div id="rtbuzz_InsidePostTop"></div><script> window.RTBuzz.cmd.push("InsidePostTop");</script><p><strong>F1 &#8211; puntata numero 316 di Pit Talk. Ai nostri microfoni dal Corriere della Sera Daniele Sparisci. Anche lui, come molti tra i media e sui social, non si spiega la scelta di Ferrari di moneta le gomme hard.</strong><br />
<iframe  id="_ytid_83953"  width="800" height="450"  data-origwidth="800" data-origheight="450" src="https://www.youtube.com/embed/mgB1jcxohc0?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;cc_lang_pref=&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=0&#038;rel=1&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__  epyt-is-override  no-lazyload" title="YouTube player"  allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe><br />
Il weekend ungherese lascerà degli strascichi importanti. La pausa e il mese di agosto saranno cruciali per capire la Ferrari, come squadra, dove andrà a parare e cos&#8217;altro è in grado di fare. A Pit Talk, Daniele Sparisci dal Corriere della Sera ci ha parlato di come la Ferrari abbia sofferto questa inspiegabile scelta strategica a gara in corso.</p>
<p><em>&#8220;La scelta di Ferrari di andare sulle hard l&#8217;ho trovata incomprensibile. <strong>Una mossa forse dettata dalla paura di andare in marcatura su Verstappen</strong>. Poi però devi portarla avanti, perchè il fatto che poi abbiano fermato Leclerc di nuovo per mettergli le rosse distruggendogli la gara è la prova che è stata una scelta fallimentare. <strong>Un disastro di dimensioni clamorose</strong>.&#8221;</em></p><!-- InsidePostMiddle--><div id="rtbuzz_InsidePostMiddle"></div><script> window.RTBuzz.cmd.push("InsidePostMiddle");</script><!-- MiddleMobile--><div id="rtbuzz_MiddleMobile"></div><script> window.RTBuzz.cmd.push("MiddleMobile");</script>
<p>Le parole penso rispecchino il pensiero di tutti. La gara di Leclerc è stata distrutta da una scelta incomprensibile, da <strong>una strategia inventata probabilmente sul momento</strong>. Presi dalla paura di dover per forza coprirsi su Verstappen, non hanno più pensato a quella che probabilmente in origine sarebbe stata la loro strategia. <strong>L&#8217;implicita ammissione di aver commesso un errore madornale è stato richiamare Leclerc per il terzo pit stop montandogli le soft</strong>. Sono pienamente d&#8217;accordo con quanto detto da Sparisci, non si può rovinare una gara in cui l&#8217;intero team puntava alla vittoria.<img class="size-medium wp-image-93245 alignright" src="https://www.f1sport.it/wp-content/uploads/2022/07/XPB_1164964_HiRes-1-400x266.jpg" alt="" width="400" height="266" srcset="https://www.f1sport.it/wp-content/uploads/2022/07/XPB_1164964_HiRes-1-400x266.jpg 400w, https://www.f1sport.it/wp-content/uploads/2022/07/XPB_1164964_HiRes-1-250x166.jpg 250w, https://www.f1sport.it/wp-content/uploads/2022/07/XPB_1164964_HiRes-1.jpg 666w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p><em>&#8220;Aldilà che la macchina andasse o no, quello bisogna metterlo in conto, <strong>non andava ai soliti livelli</strong>. C&#8217;è da dire che le prestazioni non sempre sono legate alle condizioni climatiche. Anche in Canada sono andati bene, dove effetivamente faceva fresco. Una spiegazione può essere che hanno preso una direzione sbagliata nell&#8217;adattarsi ai cambiamenti climatici. <strong>Sainz (in Ungheria) sembrava abbastanza fermo e la sua strategia non sembrava sbagliata</strong>.&#8221;</em></p><!-- VIP--><div id="rtbuzz_VIP"></div><script> window.RTBuzz.cmd.push("VIP");</script>
<p>Vero che Sainz non andava come al venerdì, la F1-75 sembra patire &#8220;il fresco&#8221; o comunque i cambiamenti climatici. <strong>Questo però non sembrava stesse intaccando il ritmo di Leclerc che con gomma gialla pressochè nuova, stava inanellando dei tempi ottimi, allungando sia su Russell che su Max, mentre era al comando della gara</strong>. Questo è stato anche riportato dalle parole dello stesso pilota come scrive il nostro Antonio Granato nel suo <a href="https://www.f1sport.it/2022/07/binotto-o-leclerc-la-macchina-andava-anzi-no-chi-dice-la-verita/">articolo.</a></p><!-- BottomMobile--><div id="rtbuzz_BottomMobile"></div><script> window.RTBuzz.cmd.push("BottomMobile");</script>
<p>Mi chiedo allora se effettivamente la macchina sul long run stesse soffrendo rispetto alle dirette rivali o effettivamente è una &#8220;copertura&#8221; per quanto combinato dal muretto Ferrari. Sicuramente la strategia è sbagliata, perchè la F1-75 e Leclerc non avevano un ritmo da sesto posto, che ancora una volta, non rende onore al lavoro che Charles compie quando si mette al volante della Ferrari.</p>
   	</div>

         </div>

	</article>
			
						
		

		</div><!-- #content -->



		
		<br>
			
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.f1sport.it/2022/08/vettel-un-ritiro-per-nascondere-i-propri-limiti/" rel="prev"><span class="meta-nav">&larr;</span> Vettel, un ritiro per nascondere i propri limiti</a></li>
			<li class="next"><a href="https://www.f1sport.it/2022/08/f1-sparisci-ferrari-servirebbero-rinforzi/" rel="next">Sparisci: &#8220;Ferrari? Servirebbero rinforzi&#8221; <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	


               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
            <div class="author-description-wrapper">
               <h4 class="author-name">Giuseppe Piccininni</h4>
               
               <p class="author-description">Graduated Computer Science student. F1 JO. Articolist for F1sport.it 
Twitter: @MasterOfPeppe</p>
                  <ul class="author-social-sites">
               <li class="twitter-link">
            <a href="http://twitter.com/https://twitter.com/MasterOfPeppe"><i class="fa fa-twitter"></i></a>
         </li>
                                       <li class="linkedin-link">
            <a href="http://linkedin.com/https://www.linkedin.com/in/giuseppe-piccininni-641347221/"><i class="fa fa-linkedin"></i></a>
         </li>
                           </ul>                           </div>
         </div>

      		


		
		
		

      
            

	   <!-- Native-->
      <div id="rtbuzz_Native"></div><script> window.RTBuzz.cmd.push("Native");</script>


      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="block-3" class="widget widget_block clearfix"><center><p><iframe loading="lazy" style="width: 120px; height: 240px;" src="about:blank" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=f1sport-21&#038;language=it_IT&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B09DMR7BV3&#038;linkId=6eeeb4d1ea9e033f66fc9ec3b3251556"></iframe><noscript><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=f1sport-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B09DMR7BV3&amp;linkId=6eeeb4d1ea9e033f66fc9ec3b3251556" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript><iframe loading="lazy" style="width: 120px; height: 240px;" src="about:blank" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&#038;bc1=000000&#038;IS2=1&#038;bg1=FFFFFF&#038;fc1=000000&#038;lc1=0000FF&#038;t=f1sport-21&#038;language=it_IT&#038;o=29&#038;p=8&#038;l=as4&#038;m=amazon&#038;f=ifr&#038;ref=as_ss_li_til&#038;asins=B09GXM6636&#038;linkId=38c13bb5607c12781817f56556a89549"></iframe><noscript><iframe style="width: 120px; height: 240px;" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&amp;bc1=000000&amp;IS2=1&amp;bg1=FFFFFF&amp;fc1=000000&amp;lc1=0000FF&amp;t=f1sport-21&amp;language=it_IT&amp;o=29&amp;p=8&amp;l=as4&amp;m=amazon&amp;f=ifr&amp;ref=as_ss_li_til&amp;asins=B09GXM6636&amp;linkId=38c13bb5607c12781817f56556a89549" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></noscript></p></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe loading="lazy" src="about:blank" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FF1sportit&#038;tabs&#038;width=300&#038;height=130&#038;small_header=false&#038;adapt_container_width=true&#038;hide_cover=false&#038;show_facepile=true&#038;appId=401490723300402"></iframe><noscript><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FF1sportit&tabs&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=401490723300402" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></noscript></div></aside><aside id="block-7" class="widget widget_block clearfix"><!-- TopRight-->
<div id="rtbuzz_TopRight"></div><script> window.RTBuzz.cmd.push("TopRight");</script>

<!-- BTF1-->
<div id="rtbuzz_BTF1"></div><script> window.RTBuzz.cmd.push("BTF1");</script></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe loading="lazy" width="360" height="315" src="about:blank" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/videoseries?list=PLr-Xb22TgJSVlsIlep0vuoBHapz53WG19"></iframe><noscript><iframe width="360" height="315" src="https://www.youtube.com/embed/videoseries?list=PLr-Xb22TgJSVlsIlep0vuoBHapz53WG19" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></aside><aside id="block-8" class="widget widget_block clearfix"><!-- MiddleRight-->
<div id="rtbuzz_MiddleRight"></div><script> window.RTBuzz.cmd.push("MiddleRight");</script>

<!-- BTF2-->
<div id="rtbuzz_BTF2"></div><script> window.RTBuzz.cmd.push("BTF2");</script></aside><aside id="colormag_featured_posts_small_thumbnails-26" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" style="border-bottom-color:#ff0000;"><span style="background-color:#ff0000;">Ultimi articoli</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2022/08/secondo-szafnauer-riportare-ricciardo-in-alpine-non-sara-un-problema/" title="Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2022/08/Szafnauer-130x90.webp" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema" title="Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema" loading="lazy" srcset="https://www.f1sport.it/wp-content/uploads/2022/08/Szafnauer-130x90.webp 130w, https://www.f1sport.it/wp-content/uploads/2022/08/Szafnauer-392x272.webp 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2022/08/secondo-szafnauer-riportare-ricciardo-in-alpine-non-sara-un-problema/" title="Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema">Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2022/08/secondo-szafnauer-riportare-ricciardo-in-alpine-non-sara-un-problema/" title="11:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-03T11:57:14+02:00">03/08/2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Secondo Szafnauer riportare Ricciardo in Alpine non sarà un problema</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" title="Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;" title="Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;" loading="lazy" srcset="https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2021/06/688934-16x9-lg-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" title="Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;">Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2022/08/sparisci-la-scelta-di-montare-le-hard-in-ferrari-e-dettata-dalla-paura/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-03T10:00:58+02:00">03/08/2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Sparisci: &#8220;La scelta di montare le hard in Ferrari è dettata dalla paura!&#8221;</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2022/08/vettel-un-ritiro-per-nascondere-i-propri-limiti/" title="Vettel, un ritiro per nascondere i propri limiti"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2021/02/img_601d63b35b54e-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Vettel, un ritiro per nascondere i propri limiti" title="Vettel, un ritiro per nascondere i propri limiti" loading="lazy" srcset="https://www.f1sport.it/wp-content/uploads/2021/02/img_601d63b35b54e-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2021/02/img_601d63b35b54e-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2022/08/vettel-un-ritiro-per-nascondere-i-propri-limiti/" title="Vettel, un ritiro per nascondere i propri limiti">Vettel, un ritiro per nascondere i propri limiti</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2022/08/vettel-un-ritiro-per-nascondere-i-propri-limiti/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-03T09:00:15+02:00">03/08/2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/cb1981/" title="Cristian Buttazzoni">Cristian Buttazzoni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Vettel, un ritiro per nascondere i propri limiti</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2022/08/piastri-alpine-e-il-caos-del-mercato-piloti/" title="Piastri-Alpine e il caos del mercato piloti"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2022/08/Oscar-Piastri-130x90.webp" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Piastri-Alpine e il caos del mercato piloti" title="Piastri-Alpine e il caos del mercato piloti" loading="lazy" srcset="https://www.f1sport.it/wp-content/uploads/2022/08/Oscar-Piastri-130x90.webp 130w, https://www.f1sport.it/wp-content/uploads/2022/08/Oscar-Piastri-392x272.webp 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2022/08/piastri-alpine-e-il-caos-del-mercato-piloti/" title="Piastri-Alpine e il caos del mercato piloti">Piastri-Alpine e il caos del mercato piloti</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2022/08/piastri-alpine-e-il-caos-del-mercato-piloti/" title="08:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-03T08:40:33+02:00">03/08/2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Piastri-Alpine e il caos del mercato piloti</span></span></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2022/08/oscar-piastri-guidera-per-la-alpine-nel-2023/" title="Oscar Piastri guiderà per la Alpine nel 2023"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2022/08/Piastri-F1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Oscar Piastri guiderà per la Alpine nel 2023" title="Oscar Piastri guiderà per la Alpine nel 2023" loading="lazy" srcset="https://www.f1sport.it/wp-content/uploads/2022/08/Piastri-F1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2022/08/Piastri-F1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2022/08/oscar-piastri-guidera-per-la-alpine-nel-2023/" title="Oscar Piastri guiderà per la Alpine nel 2023">Oscar Piastri guiderà per la Alpine nel 2023</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2022/08/oscar-piastri-guidera-per-la-alpine-nel-2023/" title="18:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-08-02T18:35:39+02:00">02/08/2022</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><span>Commenti disabilitati<span class="screen-reader-text"> su Oscar Piastri guiderà per la Alpine nel 2023</span></span></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside><aside id="block-2" class="widget widget_block clearfix">
<pre class="wp-block-code"><code></code></pre>
</aside><aside id="block-9" class="widget widget_block clearfix"><!-- BottomRight-->
<div id="rtbuzz_BottomRight"></div><script> window.RTBuzz.cmd.push("BottomRight");</script>

<!-- BTF3-->
<div id="rtbuzz_BTF3"></div><script> window.RTBuzz.cmd.push("BTF3");</script></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38256"><a href="https://www.f1sport.it/wp-login.php?loggedout=true&#038;wp_lang=it_IT">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="https://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
<li id="menu-item-92498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92498"><a href="https://www.diretta.it/auto/formula-1/">Link Diretta Formula 1</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright"><img src="https://www.f1sport.it/wp-content/uploads/2022/04/logo-pitalk-2022_bianco-1.png">
<br> Copyright ©  2022 <a href="https://www.f1sport.it/" title="F1Sport.it" ><span>F1Sport.it</span></a>. Tutti i diritti riservati.
Editore, Proprietario e Direttore Responsabile: 
Antonio Granato - <br> <a href="mailto:antonio.granato@f1sport.it">antonio.granato@f1sport.it</a> P. IVA 15305931006 </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
			<script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script>
				<!-- Snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5LHNV9C" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- Termina lo snippet Google Tag Manager (noscript) aggiunto da Site Kit -->
		<script type='text/javascript' id='colormag-news-ticker-js-extra'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0' id='colormag-news-ticker-js' defer></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=8353f6c0458555a1068a97675ae7202f' id='colormag-navigation-js' defer></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311' id='colormag-fitvids-js' defer></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=8353f6c0458555a1068a97675ae7202f' id='colormag-custom-js' defer></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.3' id='__ytprefsfitvids__-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.f1sport.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>




<meta property="fb:pages" content="467468503316352" />



	<script>
  		window.fbAsyncInit = function() {
    		FB.init({
      			appId      : '{your-app-id}',
      			cookie     : true,
      			xfbml      : true,
      			version    : '{api-version}'
    		});
      
    		FB.AppEvents.logPageView();   
		};

  		(function(d, s, id){
     		var js, fjs = d.getElementsByTagName(s)[0];
     		if (d.getElementById(id)) {return;}
     		js = d.createElement(s); js.id = id;
     		js.src = "https://connect.facebook.net/en_US/sdk.js";
     		fjs.parentNode.insertBefore(js, fjs);
   		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5665236486123841",
	          enable_page_level_ads: true
     		 });
		</script>

	-->

	<!--
        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style>

	-->




<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.f1sport.it/wp-content/cache/min/1/843a5d8fde2247c71ad7f65b934f8d6d.css" media="all" data-minify="1" /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1659520649 -->