

<!DOCTYPE html>
<html lang="it-IT">
<head>


	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  		<script>
    		var googletag = googletag || {};
	    	googletag.cmd = googletag.cmd || [];

			var id_gtm = '';
			if(window.outerWidth < 768) 
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K5HSHSG' : 'GTM-W5JLVQ2';           
			}
			else
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K336483' : 'GTM-NF7P53C';
			}
 		</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->		
	
	
	
	
	
	
	
	
	
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37770802-1"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

		    gtag('config', 'UA-37770802-1');
		</script>
	
	
	


	<meta property="fb:pages" content="467468503316352" />

<!-- TradeDoubler site verification 3068698 -->
	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1</title>
	<meta name="description" content="Alla vigilia di Silverstone, il pilota della Racing Point, Sergio Perez, è risultato positivo al COVID-19. Sostituto prescelto il Tedesco Nico Hulkenberg." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1" />
	<meta property="og:description" content="Alla vigilia di Silverstone, il pilota della Racing Point, Sergio Perez, è risultato positivo al COVID-19. Sostituto prescelto il Tedesco Nico Hulkenberg." />
	<meta property="og:url" content="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" />
	<meta property="og:site_name" content="F1Sport: News Formula 1" />
	<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
	<meta property="article:published_time" content="2020-07-31T09:27:42+00:00" />
	<meta property="og:image" content="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f23da7e9500d.png" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="506" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@f1sportit" />
	<meta name="twitter:site" content="@f1sportit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.f1sport.it/#organization","name":"F1Sport.it","url":"https://www.f1sport.it/","sameAs":["https://www.facebook.com/F1Sport.it","https://twitter.com/f1sportit"],"logo":{"@type":"ImageObject","@id":"https://www.f1sport.it/#logo","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2018/06/logo-favicon-e1546266726762.png","width":100,"height":100,"caption":"F1Sport.it"},"image":{"@id":"https://www.f1sport.it/#logo"}},{"@type":"WebSite","@id":"https://www.f1sport.it/#website","url":"https://www.f1sport.it/","name":"F1Sport: News Formula 1","description":"Il sito dedicato allo sport della formula 1","publisher":{"@id":"https://www.f1sport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.f1sport.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#primaryimage","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2020/07/img_5f23da7e9500d.png","width":810,"height":506},{"@type":"WebPage","@id":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#webpage","url":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/","name":"Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1","isPartOf":{"@id":"https://www.f1sport.it/#website"},"primaryImageOfPage":{"@id":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#primaryimage"},"datePublished":"2020-07-31T09:27:42+00:00","dateModified":"2020-07-31T09:27:42+00:00","description":"Alla vigilia di Silverstone, il pilota della Racing Point, Sergio Perez, \u00e8 risultato positivo al COVID-19. Sostituto prescelto il Tedesco Nico Hulkenberg.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/"]}]},{"@type":"Article","@id":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#article","isPartOf":{"@id":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#webpage"},"author":{"@id":"https://www.f1sport.it/#/schema/person/96277d18c17c66e25d31790abb30e5b3"},"headline":"Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1","datePublished":"2020-07-31T09:27:42+00:00","dateModified":"2020-07-31T09:27:42+00:00","mainEntityOfPage":{"@id":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.f1sport.it/#organization"},"image":{"@id":"https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#primaryimage"},"keywords":"#BritishGP,Covid-19,F1,Gran Bretagna,Hulkenberg,Perez,Racing Point","articleSection":"Notizie","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#respond"]}]},{"@type":["Person"],"@id":"https://www.f1sport.it/#/schema/person/96277d18c17c66e25d31790abb30e5b3","name":"Paolo Senni","image":{"@type":"ImageObject","@id":"https://www.f1sport.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/52160e648a86b65abe235944f10d4287?s=96&d=mm&r=g","caption":"Paolo Senni"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed" href="https://www.f1sport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed dei commenti" href="https://www.f1sport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1 Feed dei commenti" href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1sport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=f87563f18e3eb7273fac4b238d90e953"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryuicss-css'  href='https://www.f1sport.it/wp-content/plugins/addblockblocker/style.css?ver=f87563f18e3eb7273fac4b238d90e953' type='text/css' media='all' />
<link rel='stylesheet' id='motorracingleague_style-css'  href='https://www.f1sport.it/wp-content/plugins/motor-racing-league/css/style.css?ver=f87563f18e3eb7273fac4b238d90e953' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.59' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/style.css?ver=f87563f18e3eb7273fac4b238d90e953' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=f87563f18e3eb7273fac4b238d90e953' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=f87563f18e3eb7273fac4b238d90e953' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.f1sport.it/wp-content/plugins/mailin/css/mailin-front.css?ver=f87563f18e3eb7273fac4b238d90e953' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var force_refresh_js_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","post_id":"80456","refresh_interval":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/force-refresh/library/dist/js/force-refresh.built.min.js?ver=1596115526'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MotorRacingLeagueAjax = {"blogUrl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/motor-racing-league/js/motorracingleague.js?ver=f87563f18e3eb7273fac4b238d90e953'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.59'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.f1sport.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.59'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"f2df8b4358","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","ajax_nonce":"ad815c9427","flag_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1596042387'></script>
<link rel='https://api.w.org/' href='https://www.f1sport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.f1sport.it/?p=80456' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F07%2Fgran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F07%2Fgran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<div class="afs_ads">&nbsp;</div>
<!-- Pop up Message -->
<div style="display:none;">
    <div id="dialog">

	<!--<img src="" width="444" height="265"/>-->
	<img src="https://www.f1sport.it/wp-content/uploads/2018/09/tt.txt" width="444" height="265"/>
      <p>&nbsp;</p>
    </div>
<script>
(function() {

        // Define a function for showing the message.
        // Set a timeout of 1 seconds to give adblocker
     	// Detecting Add on is enable or disable
		
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];
                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) { 
						jQuery.ajax({
						 type : "post",
						 url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitor",
								success: function(response) {
									//console.log(response);
								}
							});
						jQuery("#dialog").dialog({
								title:'*Stop* seems like you are using ad-blocker',
								closeOnEscape:false,
								modal: true,
								draggable: false,
								height: 420,
								width: 533,
								create: function( event, ui ) {
									jQuery(".ui-dialog .ui-dialog-titlebar #ui-id-1").css({'text-align':'center','width':'100%'})
									}
						   });						 
									 
						}else {
						 	jQuery.ajax({
						 	type : "post",
						 	url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitordis",
								success: function(response) {
									//alert(response);
								}
							});
						}

            }, 1000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
			
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>
 </div>
			<meta property="fb:pages" content="467468503316352" />
							<meta property="ia:markup_url_dev" content="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/?ia_markup=1" />
						<link rel="amphtml" href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.f1sport.it/?wordfence_lh=1&hid=50BCE4AC7C3937A7FAD44845FC39A96F');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.f1sport.it/wp-content/uploads/2019/03/twitter_f1_sport_nuovo.jpg" type="image/x-icon" /><!-- F1Sport: News Formula 1 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff0000}a{color:#ff0000}#site-navigation{border-top:4px solid #ff0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff0000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_posts .article-content .entry-title a:hover{color:#ff0000}.widget_featured_posts .widget-title{border-bottom:2px solid #ff0000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff0000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff0000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff0000}#secondary .widget-title{border-bottom:2px solid #ff0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff0000}#site-title a{color:#ff0000}.page-header .page-title{border-bottom:2px solid #ff0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff0000}.entry-meta .post-format i{background-color:#ff0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff0000}.format-link .entry-content a,.more-link{background-color:#ff0000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff0000}.pagination a span:hover{color:#ff0000;border-color:#ff0000}.pagination span{background-color:#ff0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff0000}.comments-area .comment-author-link span{background-color:#ff0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff0000}.footer-widgets-area .widget-title{border-bottom:2px solid #ff0000}.footer-widgets-area .widget-title span{background-color:#ff0000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff0000}.advertisement_above_footer .widget-title span{background-color:#ff0000}.sub-toggle{background:#ff0000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff0000}.error{background:#ff0000}.num-404{color:#ff0000} .main-navigation ul li a { font-size: 12px; } .main-navigation ul li ul li a { font-size: 12px; } .footer-socket-wrapper .copyright { font-size: 12px; } #header-text-nav-container { background-color: #ff0000; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
	<link rel="amphtml" href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/amp/"><link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
#content .post .comments,article-content .below-entry-meta .post-views {
    display: none;
}

/* 
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/		</style>
		</head>
	
	
	
	

<body class="post-template-default single single-post postid-80456 single-format-standard custom-background ">
	
	<div id='div-gpt-ad-f1sport-dsk_1x1'></div> 
<div id="div-gpt-ad-Test-floorad-1x5"></div>
	
	
	
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      venerdì, Luglio 31, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultime:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" title="Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1">Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-ferrari-attesa-la-reazione/" title="F1 | Gran Bretagna: Ferrari, attesa la reazione">F1 | Gran Bretagna: Ferrari, attesa la reazione</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/07/f1-mercedes-irraggiungibile-cosa-manca-ai-suoi-avversari/" title="F1 | Mercedes irraggiungibile, cosa manca ai suoi avversari?">F1 | Mercedes irraggiungibile, cosa manca ai suoi avversari?</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/07/f1-i-sospetti-fumi-mercedes/" title="F1 | I sospetti fumi Mercedes">F1 | I sospetti fumi Mercedes</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/07/f1-marko-mercedes-rosa-approvata-alpha-tauri/" title="F1 | Marko: ”Se la Mercedes rosa sarà approvata, faremo lo stesso con Alpha Tauri”">F1 | Marko: ”Se la Mercedes rosa sarà approvata, faremo lo stesso con Alpha Tauri”</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home"><img src="https://www.f1sport.it/wp-content/uploads/2019/03/Copia-di-bannerino_4_F1_ok-bianco.png" alt="F1Sport: News Formula 1"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home">F1Sport: News Formula 1</a>
                        </h3>
                                                                  <p id="site-description">Il sito dedicato allo sport della formula 1</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->
					
					
			
			
					

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1"><i class="fa fa-home"></i></a>
                  </div>
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-509"><a href="https://www.f1sport.it/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/storia/">Storia</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/tecnica/">Tecnica</a></li>
	<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/interviste/">Interviste</a></li>
</ul>
</li>
<li id="menu-item-45859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45859"><a href="https://www.f1sport.it/pittalk/">Pit Talk</a></li>
<li id="menu-item-59663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59663"><a href="https://www.f1sport.it/category/lopinione-di-renato-ronco/">L&#8217;opinione di Renato Ronco</a></li>
<li id="menu-item-79778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79778"><a href="https://www.f1sport.it/category/le-granate-di-granato/">Le granate di Granato</a></li>
<li id="menu-item-80096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80096"><a href="https://www.f1sport.it/category/simracing/">Simracing</a>
<ul class="sub-menu">
	<li id="menu-item-80101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80101"><a href="https://www.youtube.com/playlist?list=PLr-Xb22TgJSVzkUQcbwFonWZhGBTBhDXF">YouTube playlist</a></li>
</ul>
</li>
<li id="menu-item-77645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77645"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Fanta F1 Sport</a>
<ul class="sub-menu">
	<li id="menu-item-77646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77646"><a href="https://www.f1sport.it/fanta-f1-sport-risultati/">Risultati</a></li>
	<li id="menu-item-77644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77644"><a href="https://www.f1sport.it/fanta-f1-sport-i-miei-pronostici/">I miei pronostici</a></li>
	<li id="menu-item-77643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77643"><a href="https://www.f1sport.it/fanta-f1-sport-classifica-generale/">Classifica Generale</a></li>
	<li id="menu-item-77652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77652"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Regolamento</a></li>
</ul>
</li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
<li id="menu-item-61733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61733"><a href="https://www.f1sport.it/category/fe/">Formula E</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.f1sport.it/2014/05/f1-muore-nigel-stepney-ucciso-in-incidente-stradale/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.f1sport.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      		
		

      
      <div class="inner-wrap clearfix">
			
			<div style="display:block;margin:10px auto;position:relative;text-align:center">
				<div id='div-gpt-ad-f1sport-dsk_mh-970x250_ATF'></div>	  
		  	</div>
		   


<iframe src="https://open.spotify.com/embed-podcast/show/6vkGB7B602AZnC1WSDMHNI" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>

<div id="div-gpt-ad-f1sport-mob_hm_300x250_ATF" style="margin: 10px auto;margin-left: -5px;text-align: center;"></div>










	
	<div id="primary">
		<div id="content" class="clearfix">
			

			
			

			
	
			
				
<article id="post-80456" class="post-80456 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-britishgp tag-covid-19 tag-f1 tag-gran-bretagna tag-hulkenberg tag-perez tag-racing-point">
	
   
         <div class="featured-image">
                     <img width="800" height="445" src="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f23da7e9500d-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />               </div>
   	
	<center>
		<div style="margin:10px 0px;" id="mup_infeed"></div>	
	</center>

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" title="11:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-31T11:27:42+02:00">31/07/2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">153 Views</span></span>
               <span class="comments"><a href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#respond"><span class="dsq-postid" data-dsqidentifier="80456 https://www.f1sport.it/?p=80456"><i class="fa fa-comment"></i> 0 Comment</span></a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.f1sport.it/tag/britishgp/" rel="tag">#BritishGP</a>, <a href="https://www.f1sport.it/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.f1sport.it/tag/f1/" rel="tag">F1</a>, <a href="https://www.f1sport.it/tag/gran-bretagna/" rel="tag">Gran Bretagna</a>, <a href="https://www.f1sport.it/tag/hulkenberg/" rel="tag">Hulkenberg</a>, <a href="https://www.f1sport.it/tag/perez/" rel="tag">Perez</a>, <a href="https://www.f1sport.it/tag/racing-point/" rel="tag">Racing Point</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" data-a2a-title="Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F07%2Fgran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1%2F&amp;linkname=Gran%20Bretagna%3A%20Perez%20ha%20il%20Covid-19%2C%20Hulkenberg%20torna%20in%20F1" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F07%2Fgran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1%2F&amp;linkname=Gran%20Bretagna%3A%20Perez%20ha%20il%20Covid-19%2C%20Hulkenberg%20torna%20in%20F1" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F07%2Fgran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1%2F&amp;linkname=Gran%20Bretagna%3A%20Perez%20ha%20il%20Covid-19%2C%20Hulkenberg%20torna%20in%20F1" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F07%2Fgran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1%2F&amp;linkname=Gran%20Bretagna%3A%20Perez%20ha%20il%20Covid-19%2C%20Hulkenberg%20torna%20in%20F1" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F07%2Fgran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1%2F&amp;linkname=Gran%20Bretagna%3A%20Perez%20ha%20il%20Covid-19%2C%20Hulkenberg%20torna%20in%20F1" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/"></a></div></div><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-title-300x250_ATF'></div></div><p id="VjhylEN" style="text-align: justify;"><strong>Ancora difficoltà per il Campionato di F1 2020. Alla vigilia del doppio GP di Gran Bretagna, a Silverstone, il pilota messicano della Racing Point Sergio Perez, è stato trovato positivo al COVID-19 e salterà le due gare inglesi. Sostituto prescelto il Tedesco Nico Hulkenberg, senza sedile dopo l’appiedamento 2019 dalla Renault.</strong></p><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-1_BTF'></div></div>
<p style="text-align: justify;">Il Campionato 2020 continua la sua travagliata corsa attraverso questo “<em>annus terribilis</em>” per la F1. Questa volta, dopo le polemiche tecniche dei giorni scorsi, è di nuovo la pandemia di COVID 19 a rubare la scena dei media nel Gran Premio di Gran Bretagna.<div id='videoincontent'></div></p>
<p style="text-align: justify;"><strong>Sergio Perez, pilota messicano della BWT Racing Point F1, è stato trovato positivo al virus</strong>, dopo essere stato sottoposto ieri, sia al primo tampone previsto dalle procedure di sicurezza (dichiarato “inconcludente”), che alla conferma del secondo tampone.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-corpo-300x250_BTF'></div></div></p>
<div class="fitvids-video">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">UPDATE: <a href="https://twitter.com/SChecoPerez?ref_src=twsrc%5Etfw">@SChecoPerez</a> to miss <a href="https://twitter.com/hashtag/BritishGP?src=hash&amp;ref_src=twsrc%5Etfw">#BritishGP</a> weekend ⬇️<a href="https://t.co/mhOydna6ob">https://t.co/mhOydna6ob</a> <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a><div id='videoincontent2'></div></p>
<p>&mdash; BWT Racing Point F1 Team (@RacingPointF1) <a href="https://twitter.com/RacingPointF1/status/1288917292017999872?ref_src=twsrc%5Etfw">July 30, 2020</a><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-2_BTF'></div></div><div id='mup_infeed2'></div></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
<p style="text-align: justify;"><strong>La FIA ha emesso, già ieri, un comunicato ufficiale</strong> che riporta così lo stato della situazione:<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-fine-300x250_BTF'></div></div></p>
<p style="text-align: justify;"><em>“Dopo l&#8217;annuncio di oggi che Sergio Perez del team BWT Racing Point Formula 1 ha prodotto un risultato di test inconcludente per il COVID-19 sul circuito di Silverstone in vista del Gran Premio di Formula 1 britannico del 2020, la FIA e la Formula 1 possono ora confermare che il risultato di il suo nuovo test è positivo.</em></p>
<p style="text-align: justify;"><em>Perez è entrato in quarantena in conformità con le istruzioni delle autorità sanitarie pubbliche competenti e continuerà a seguire la procedura stabilita da tali autorità.</em></p>
<p style="text-align: justify;"><em>Con l&#8217;assistenza dell&#8217;organizzatore locale del Gran Premio di Gran Bretagna, delle autorità sanitarie locali e del delegato FIA COVID-19, è stata intrapresa un&#8217;iniziativa completa di tracciabilità e tutti i contatti stretti sono stati messi in quarantena.</em></p>
<p style="text-align: justify;"><em>Le procedure stabilite dalla FIA e dalla Formula 1 hanno previsto un rapido contenimento di un incidente che non avrà alcun impatto più ampio sull&#8217;evento di questo fine settimana.”</em></p>
<p style="text-align: justify;">Un portavoce del team in precedenza aveva confermato che un piccolo gruppo di membri del team che erano in contatto con Perez si auto-isolavano per precauzione e veniva nuovamente testato, come è la procedura standard.</p>
<p style="text-align: justify;">Il team Racing Point F1 ha dichiarato comunque che, nonostante Perez debba saltare il doppio appuntamento inglese, intende ancora correre con due auto nella gara di questo fine settimana, con una line-up dei piloti rivista.</p>
<p style="text-align: justify;"><img class="size-medium wp-image-75551 alignright" src="https://www.f1sport.it/wp-content/uploads/2019/10/Nico-Hulkenberg-smiling-PA-400x300.jpg" alt="" width="400" height="300" srcset="https://www.f1sport.it/wp-content/uploads/2019/10/Nico-Hulkenberg-smiling-PA-400x300.jpg 400w, https://www.f1sport.it/wp-content/uploads/2019/10/Nico-Hulkenberg-smiling-PA-250x188.jpg 250w, https://www.f1sport.it/wp-content/uploads/2019/10/Nico-Hulkenberg-smiling-PA-768x577.jpg 768w, https://www.f1sport.it/wp-content/uploads/2019/10/Nico-Hulkenberg-smiling-PA.jpg 1022w" sizes="(max-width: 400px) 100vw, 400px" /><strong>Il sostituto di Perez in pista infatti sarà Nico Hulkenberg,</strong> pilota tedesco attualmente senza un abitacolo dopo il suo “appiedamento” da parte della Renault nello scorso Campionato 2019 di F1 in favore del neo-acquisto Esteban Ocon.</p>
<p style="text-align: justify;">Sebbene Racing Point nella sua lista di riserva abbia già i due ex piloti di F1 Esteban Gutierrez e Stoffel Vandoorne, la scelta sembra essere stata orientata sul tedesco poiché, si ritiene che il team sia preoccupato per il fatto che il primo non ha guidato in un gran premio per quasi quattro anni, mentre il secondo è reso indisponibile dall’ impegno a Berlino con la Formula E.</p>
<p style="text-align: justify;"><strong>La redazione di <a href="https://www.f1sport.it/">F1Sport.it</a> rivolge i migliori auguri di pronta guarigione al campione messicano e di un pronto ritorno alle piste.</strong></p>
<div id="skyfluid"></div>   	</div>

         </div>

	</article>
			
						
		

		</div><!-- #content -->


		
		<br>
			
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-ferrari-attesa-la-reazione/" rel="prev"><span class="meta-nav">&larr;</span> F1 | Gran Bretagna: Ferrari, attesa la reazione</a></li>
			<li class="next"></li>
		</ul>
	
      		
			
		
		
		

      
      
		
	
		
		
	  <div id="mup_related"></div>
      
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80456 https:\/\/www.f1sport.it\/?p=80456","disqusShortname":"f1sport-1","disqusTitle":"Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1","disqusUrl":"https:\/\/www.f1sport.it\/2020\/07\/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1\/","postId":80456};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-4" class="widget widget_media_image clearfix"><a href="https://www.f1sport.it/f1sport-cup-silverstone-6-giugno-2020-modulo-di-iscrizione/"><img class="image " src="https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84-800x1024.png" alt="" width="800" height="1024" /></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x600-dx_BTF'></div> 
</div></aside><aside id="colormag_video_widget-2" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>ISCRIVITI al nostro canale youtube</span></h3>            </div>
         <div class="video"><iframe src="https://www.youtube.com/embed/https://www.youtube.com/playlist?list=PLr-Xb22TgJSVlsIlep0vuoBHapz53WG19"></iframe></div>      </div>
         </aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.f1sport.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/F1Sport.it/ " data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="colormag_featured_posts_small_thumbnails-25" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" ><span >Ultimi Articoli</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" title="Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f23da7e9500d-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1" title="Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f23da7e9500d-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/07/img_5f23da7e9500d-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" title="Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1">Gran Bretagna: Perez ha il Covid-19, Hulkenberg torna in F1</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/" title="11:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-31T11:27:42+02:00">31/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/gran-bretagna-perez-ha-il-covid-19-hulkenberg-torna-in-f1/#respond"><span class="dsq-postid" data-dsqidentifier="80456 https://www.f1sport.it/?p=80456">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-ferrari-attesa-la-reazione/" title="F1 | Gran Bretagna: Ferrari, attesa la reazione"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2018/07/img_5b3def885f80f-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Gran Bretagna: Ferrari, attesa la reazione" title="F1 | Gran Bretagna: Ferrari, attesa la reazione" srcset="https://www.f1sport.it/wp-content/uploads/2018/07/img_5b3def885f80f-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2018/07/img_5b3def885f80f-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-ferrari-attesa-la-reazione/" title="F1 | Gran Bretagna: Ferrari, attesa la reazione">F1 | Gran Bretagna: Ferrari, attesa la reazione</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-ferrari-attesa-la-reazione/" title="14:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-30T14:25:30+02:00">30/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-ferrari-attesa-la-reazione/#respond"><span class="dsq-postid" data-dsqidentifier="80442 https://www.f1sport.it/?p=80442">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-mercedes-irraggiungibile-cosa-manca-ai-suoi-avversari/" title="F1 | Mercedes irraggiungibile, cosa manca ai suoi avversari?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/Hamilton_Mercedes_Ungheria_2020-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Mercedes irraggiungibile, cosa manca ai suoi avversari?" title="F1 | Mercedes irraggiungibile, cosa manca ai suoi avversari?" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/Hamilton_Mercedes_Ungheria_2020-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/Hamilton_Mercedes_Ungheria_2020-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-mercedes-irraggiungibile-cosa-manca-ai-suoi-avversari/" title="F1 | Mercedes irraggiungibile, cosa manca ai suoi avversari?">F1 | Mercedes irraggiungibile, cosa manca ai suoi avversari?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-mercedes-irraggiungibile-cosa-manca-ai-suoi-avversari/" title="13:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-30T13:11:27+02:00">30/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/mariaiuliano/" title="Maria Iuliano">Maria Iuliano</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-mercedes-irraggiungibile-cosa-manca-ai-suoi-avversari/#respond"><span class="dsq-postid" data-dsqidentifier="80418 https://www.f1sport.it/?p=80418">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-i-sospetti-fumi-mercedes/" title="F1 | I sospetti fumi Mercedes"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/fumo_mercedes_2-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | I sospetti fumi Mercedes" title="F1 | I sospetti fumi Mercedes" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/fumo_mercedes_2-130x90.jpeg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/fumo_mercedes_2-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/tecnica/" style="background:#ff1000" rel="category tag">Tecnica</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-i-sospetti-fumi-mercedes/" title="F1 | I sospetti fumi Mercedes">F1 | I sospetti fumi Mercedes</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-i-sospetti-fumi-mercedes/" title="08:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-30T08:30:43+02:00">30/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-i-sospetti-fumi-mercedes/#respond"><span class="dsq-postid" data-dsqidentifier="80197 https://www.f1sport.it/?p=80197">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-marko-mercedes-rosa-approvata-alpha-tauri/" title="F1 | Marko: ”Se la Mercedes rosa sarà approvata, faremo lo stesso con Alpha Tauri”"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/06/Marko-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Marko: ”Se la Mercedes rosa sarà approvata, faremo lo stesso con Alpha Tauri”" title="F1 | Marko: ”Se la Mercedes rosa sarà approvata, faremo lo stesso con Alpha Tauri”" srcset="https://www.f1sport.it/wp-content/uploads/2016/06/Marko-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2016/06/Marko-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-marko-mercedes-rosa-approvata-alpha-tauri/" title="F1 | Marko: ”Se la Mercedes rosa sarà approvata, faremo lo stesso con Alpha Tauri”">F1 | Marko: ”Se la Mercedes rosa sarà approvata, faremo lo stesso con Alpha Tauri”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-marko-mercedes-rosa-approvata-alpha-tauri/" title="19:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-29T19:05:49+02:00">29/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-marko-mercedes-rosa-approvata-alpha-tauri/#respond"><span class="dsq-postid" data-dsqidentifier="80431 https://www.f1sport.it/?p=80431">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-imola-monza-mugello-italia-do-it-better/" title="F1 | Imola, Monza, Mugello: Italia does it better"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/09/meteo-monza-2-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Imola, Monza, Mugello: Italia does it better" title="F1 | Imola, Monza, Mugello: Italia does it better" srcset="https://www.f1sport.it/wp-content/uploads/2019/09/meteo-monza-2-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2019/09/meteo-monza-2-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-imola-monza-mugello-italia-do-it-better/" title="F1 | Imola, Monza, Mugello: Italia does it better">F1 | Imola, Monza, Mugello: Italia does it better</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-imola-monza-mugello-italia-do-it-better/" title="12:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-29T12:56:24+02:00">29/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/cb1981/" title="Cristian Buttazzoni">Cristian Buttazzoni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-imola-monza-mugello-italia-do-it-better/#comments"><span class="dsq-postid" data-dsqidentifier="80387 https://www.f1sport.it/?p=80387">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-1985-i-dubbi-sulla-vecchia-organizzazione-orizzontale-ferrari/" title="F1 | Gran Bretagna 1985: i dubbi sulla vecchia organizzazione orizzontale Ferrari"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f204fcc7f7ef-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Gran Bretagna 1985: i dubbi sulla vecchia organizzazione orizzontale Ferrari" title="F1 | Gran Bretagna 1985: i dubbi sulla vecchia organizzazione orizzontale Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f204fcc7f7ef-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/07/img_5f204fcc7f7ef-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-1985-i-dubbi-sulla-vecchia-organizzazione-orizzontale-ferrari/" title="F1 | Gran Bretagna 1985: i dubbi sulla vecchia organizzazione orizzontale Ferrari">F1 | Gran Bretagna 1985: i dubbi sulla vecchia organizzazione orizzontale Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-1985-i-dubbi-sulla-vecchia-organizzazione-orizzontale-ferrari/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-29T12:00:59+02:00">29/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-gran-bretagna-1985-i-dubbi-sulla-vecchia-organizzazione-orizzontale-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="80367 https://www.f1sport.it/?p=80367">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-rodi-basso-ferrari-ce-urgenza-di-cambiamento/" title="F1 | Rodi Basso: &#8220;Ferrari, c&#8217;era urgenza di cambiamento!&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e60d9e61cc75-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Rodi Basso: &#8220;Ferrari, c&#8217;era urgenza di cambiamento!&#8221;" title="F1 | Rodi Basso: &#8220;Ferrari, c&#8217;era urgenza di cambiamento!&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e60d9e61cc75-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/03/img_5e60d9e61cc75-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-rodi-basso-ferrari-ce-urgenza-di-cambiamento/" title="F1 | Rodi Basso: &#8220;Ferrari, c&#8217;era urgenza di cambiamento!&#8221;">F1 | Rodi Basso: &#8220;Ferrari, c&#8217;era urgenza di cambiamento!&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-rodi-basso-ferrari-ce-urgenza-di-cambiamento/" title="18:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T18:34:53+02:00">28/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-rodi-basso-ferrari-ce-urgenza-di-cambiamento/#respond"><span class="dsq-postid" data-dsqidentifier="80403 https://www.f1sport.it/?p=80403">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-mclaren-e-le-decisioni-controverse-sullutilizzo-dei-token/" title="F1 | McLaren e le decisioni controverse sull&#8217;utilizzo dei token"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/01/SEIDL-INYT-articleLarge-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | McLaren e le decisioni controverse sull&#8217;utilizzo dei token" title="F1 | McLaren e le decisioni controverse sull&#8217;utilizzo dei token" srcset="https://www.f1sport.it/wp-content/uploads/2020/01/SEIDL-INYT-articleLarge-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/01/SEIDL-INYT-articleLarge-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-mclaren-e-le-decisioni-controverse-sullutilizzo-dei-token/" title="F1 | McLaren e le decisioni controverse sull&#8217;utilizzo dei token">F1 | McLaren e le decisioni controverse sull&#8217;utilizzo dei token</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-mclaren-e-le-decisioni-controverse-sullutilizzo-dei-token/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T17:30:09+02:00">28/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-mclaren-e-le-decisioni-controverse-sullutilizzo-dei-token/#respond"><span class="dsq-postid" data-dsqidentifier="80392 https://www.f1sport.it/?p=80392">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-imola-trattative-aperte-con-liberty-anche-per-il-futuro/" title="F1 | Imola: trattative aperte con Liberty anche per il futuro"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/02/imola-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Imola: trattative aperte con Liberty anche per il futuro" title="F1 | Imola: trattative aperte con Liberty anche per il futuro" srcset="https://www.f1sport.it/wp-content/uploads/2020/02/imola-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/02/imola-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/interviste/" style="background:#ff0800" rel="category tag">Interviste</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-imola-trattative-aperte-con-liberty-anche-per-il-futuro/" title="F1 | Imola: trattative aperte con Liberty anche per il futuro">F1 | Imola: trattative aperte con Liberty anche per il futuro</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-imola-trattative-aperte-con-liberty-anche-per-il-futuro/" title="16:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T16:42:12+02:00">28/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-imola-trattative-aperte-con-liberty-anche-per-il-futuro/#respond"><span class="dsq-postid" data-dsqidentifier="80389 https://www.f1sport.it/?p=80389">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-ferrari-john-elkann-lobiettivo-e-iniziare-un-nuovo-ciclo-vincente-nel-2022/" title="F1 | Ferrari, John Elkann : “L’obiettivo è iniziare un nuovo ciclo vincente nel 2022”"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/01/img_5c3eeba9ab5d5-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari, John Elkann : “L’obiettivo è iniziare un nuovo ciclo vincente nel 2022”" title="F1 | Ferrari, John Elkann : “L’obiettivo è iniziare un nuovo ciclo vincente nel 2022”" srcset="https://www.f1sport.it/wp-content/uploads/2019/01/img_5c3eeba9ab5d5-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2019/01/img_5c3eeba9ab5d5-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-ferrari-john-elkann-lobiettivo-e-iniziare-un-nuovo-ciclo-vincente-nel-2022/" title="F1 | Ferrari, John Elkann : “L’obiettivo è iniziare un nuovo ciclo vincente nel 2022”">F1 | Ferrari, John Elkann : “L’obiettivo è iniziare un nuovo ciclo vincente nel 2022”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-ferrari-john-elkann-lobiettivo-e-iniziare-un-nuovo-ciclo-vincente-nel-2022/" title="12:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T12:16:41+02:00">28/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-ferrari-john-elkann-lobiettivo-e-iniziare-un-nuovo-ciclo-vincente-nel-2022/#respond"><span class="dsq-postid" data-dsqidentifier="80382 https://www.f1sport.it/?p=80382">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-la-cronica-memoria-corta-delluniverso-ferrari/" title="F1 | La cronica memoria corta dell&#8217;universo Ferrari"><img width="130" height="69" src="https://www.f1sport.it/wp-content/uploads/2013/09/tifosimonza2.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | La cronica memoria corta dell&#8217;universo Ferrari" title="F1 | La cronica memoria corta dell&#8217;universo Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2013/09/tifosimonza2.jpg 672w, https://www.f1sport.it/wp-content/uploads/2013/09/tifosimonza2-250x132.jpg 250w, https://www.f1sport.it/wp-content/uploads/2013/09/tifosimonza2-400x211.jpg 400w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-la-cronica-memoria-corta-delluniverso-ferrari/" title="F1 | La cronica memoria corta dell&#8217;universo Ferrari">F1 | La cronica memoria corta dell&#8217;universo Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-la-cronica-memoria-corta-delluniverso-ferrari/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T09:00:07+02:00">28/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fabrizio-bianchini/" title="Fabrizio Bianchini">Fabrizio Bianchini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-la-cronica-memoria-corta-delluniverso-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="80370 https://www.f1sport.it/?p=80370">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-verso-silverstone-hamilton-sara-strano-senza-pubblico/" title="F1 | Verso Silverstone &#8211; Hamilton: &#8220;Sarà strano senza pubblico!&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/07/Hamilton-Silverstone-2016-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Verso Silverstone &#8211; Hamilton: &#8220;Sarà strano senza pubblico!&#8221;" title="F1 | Verso Silverstone &#8211; Hamilton: &#8220;Sarà strano senza pubblico!&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2016/07/Hamilton-Silverstone-2016-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2016/07/Hamilton-Silverstone-2016-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-verso-silverstone-hamilton-sara-strano-senza-pubblico/" title="F1 | Verso Silverstone &#8211; Hamilton: &#8220;Sarà strano senza pubblico!&#8221;">F1 | Verso Silverstone &#8211; Hamilton: &#8220;Sarà strano senza pubblico!&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-verso-silverstone-hamilton-sara-strano-senza-pubblico/" title="18:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T18:41:22+02:00">27/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/mariaiuliano/" title="Maria Iuliano">Maria Iuliano</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-verso-silverstone-hamilton-sara-strano-senza-pubblico/#respond"><span class="dsq-postid" data-dsqidentifier="80365 https://www.f1sport.it/?p=80365">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-ferrari-le-poche-certezze-e-i-tanti-dubbi/" title="F1 | Ferrari: Le poche certezze e i tanti dubbi"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/f1-2020-ungheria-sab-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari: Le poche certezze e i tanti dubbi" title="F1 | Ferrari: Le poche certezze e i tanti dubbi" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/f1-2020-ungheria-sab-3-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/f1-2020-ungheria-sab-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-ferrari-le-poche-certezze-e-i-tanti-dubbi/" title="F1 | Ferrari: Le poche certezze e i tanti dubbi">F1 | Ferrari: Le poche certezze e i tanti dubbi</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-ferrari-le-poche-certezze-e-i-tanti-dubbi/" title="11:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T11:59:51+02:00">27/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/raffaele-caputo/" title="Raffaele Caputo">Raffaele Caputo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-ferrari-le-poche-certezze-e-i-tanti-dubbi/#respond"><span class="dsq-postid" data-dsqidentifier="80288 https://www.f1sport.it/?p=80288">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-tombazis-le-informazioni-vengono-dai-team-riferimento-spy-story/" title="F1 | Tombazis: “Le informazioni vengono dai team”. Riferimento spy-story ?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f1d8305e5878-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Tombazis: “Le informazioni vengono dai team”. Riferimento spy-story ?" title="F1 | Tombazis: “Le informazioni vengono dai team”. Riferimento spy-story ?" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f1d8305e5878-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/07/img_5f1d8305e5878-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-tombazis-le-informazioni-vengono-dai-team-riferimento-spy-story/" title="F1 | Tombazis: “Le informazioni vengono dai team”. Riferimento spy-story ?">F1 | Tombazis: “Le informazioni vengono dai team”. Riferimento spy-story ?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-tombazis-le-informazioni-vengono-dai-team-riferimento-spy-story/" title="09:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-27T09:15:11+02:00">27/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-tombazis-le-informazioni-vengono-dai-team-riferimento-spy-story/#respond"><span class="dsq-postid" data-dsqidentifier="80335 https://www.f1sport.it/?p=80335">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-russell-e-ancora-nei-progetti-mercedes/" title="F1 | Russell è ancora nei progetti Mercedes"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/George-Russell-05-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Russell è ancora nei progetti Mercedes" title="F1 | Russell è ancora nei progetti Mercedes" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/George-Russell-05-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/George-Russell-05-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-russell-e-ancora-nei-progetti-mercedes/" title="F1 | Russell è ancora nei progetti Mercedes">F1 | Russell è ancora nei progetti Mercedes</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-russell-e-ancora-nei-progetti-mercedes/" title="18:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T18:00:39+02:00">26/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-russell-e-ancora-nei-progetti-mercedes/#respond"><span class="dsq-postid" data-dsqidentifier="80329 https://www.f1sport.it/?p=80329">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-gp-brasile-cancellato-lorganizzatore-non-e-daccordo/" title="F1 | GP Brasile cancellato : l&#8217;organizzatore non è d&#8217;accordo"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/brazilian_gp_start-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | GP Brasile cancellato : l&#8217;organizzatore non è d&#8217;accordo" title="F1 | GP Brasile cancellato : l&#8217;organizzatore non è d&#8217;accordo" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/brazilian_gp_start-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/brazilian_gp_start-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-gp-brasile-cancellato-lorganizzatore-non-e-daccordo/" title="F1 | GP Brasile cancellato : l&#8217;organizzatore non è d&#8217;accordo">F1 | GP Brasile cancellato : l&#8217;organizzatore non è d&#8217;accordo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-gp-brasile-cancellato-lorganizzatore-non-e-daccordo/" title="14:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-26T14:00:20+02:00">26/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-gp-brasile-cancellato-lorganizzatore-non-e-daccordo/#respond"><span class="dsq-postid" data-dsqidentifier="80320 https://www.f1sport.it/?p=80320">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-vettel-io-opinionista-non-mi-ci-vedo/" title="F1 | Vettel: &#8220;Io opinionista? Non mi ci vedo!&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/20005-hungarian-gp-thursday-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Vettel: &#8220;Io opinionista? Non mi ci vedo!&#8221;" title="F1 | Vettel: &#8220;Io opinionista? Non mi ci vedo!&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/20005-hungarian-gp-thursday-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/20005-hungarian-gp-thursday-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-vettel-io-opinionista-non-mi-ci-vedo/" title="F1 | Vettel: &#8220;Io opinionista? Non mi ci vedo!&#8221;">F1 | Vettel: &#8220;Io opinionista? Non mi ci vedo!&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-vettel-io-opinionista-non-mi-ci-vedo/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-25T09:00:01+02:00">25/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/mariaiuliano/" title="Maria Iuliano">Maria Iuliano</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-vettel-io-opinionista-non-mi-ci-vedo/#respond"><span class="dsq-postid" data-dsqidentifier="80315 https://www.f1sport.it/?p=80315">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/la-f1-torna-a-imola-dopo-14-anni/" title="La F1 torna a Imola dopo 14 anni"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/Imola-circuit-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La F1 torna a Imola dopo 14 anni" title="La F1 torna a Imola dopo 14 anni" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/Imola-circuit-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/Imola-circuit-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/la-f1-torna-a-imola-dopo-14-anni/" title="La F1 torna a Imola dopo 14 anni">La F1 torna a Imola dopo 14 anni</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/la-f1-torna-a-imola-dopo-14-anni/" title="18:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-24T18:36:05+02:00">24/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/la-f1-torna-a-imola-dopo-14-anni/#respond"><span class="dsq-postid" data-dsqidentifier="80311 https://www.f1sport.it/?p=80311">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-imola-torna-nel-calendario-2020/" title="F1 | Imola torna nel calendario 2020!"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/06/imola_-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Imola torna nel calendario 2020!" title="F1 | Imola torna nel calendario 2020!" srcset="https://www.f1sport.it/wp-content/uploads/2020/06/imola_-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/06/imola_-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-imola-torna-nel-calendario-2020/" title="F1 | Imola torna nel calendario 2020!">F1 | Imola torna nel calendario 2020!</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-imola-torna-nel-calendario-2020/" title="16:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-24T16:34:42+02:00">24/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-imola-torna-nel-calendario-2020/#comments"><span class="dsq-postid" data-dsqidentifier="80307 https://www.f1sport.it/?p=80307">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-aston-martin-nel-futuro-di-vettel-e-alfa-romeo-su-perez-kimi-lascia/" title="F1 | Aston Martin nel futuro di Vettel e Alfa Romeo su Perez: Kimi lascia?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f19aa51daa94-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Aston Martin nel futuro di Vettel e Alfa Romeo su Perez: Kimi lascia?" title="F1 | Aston Martin nel futuro di Vettel e Alfa Romeo su Perez: Kimi lascia?" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/img_5f19aa51daa94-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/07/img_5f19aa51daa94-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-aston-martin-nel-futuro-di-vettel-e-alfa-romeo-su-perez-kimi-lascia/" title="F1 | Aston Martin nel futuro di Vettel e Alfa Romeo su Perez: Kimi lascia?">F1 | Aston Martin nel futuro di Vettel e Alfa Romeo su Perez: Kimi lascia?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-aston-martin-nel-futuro-di-vettel-e-alfa-romeo-su-perez-kimi-lascia/" title="19:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-23T19:00:06+02:00">23/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-aston-martin-nel-futuro-di-vettel-e-alfa-romeo-su-perez-kimi-lascia/#respond"><span class="dsq-postid" data-dsqidentifier="80300 https://www.f1sport.it/?p=80300">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-ferrari-lassenza-di-peso-politico-e-il-primo-problema/" title="F1 | Ferrari: l&#8217;assenza di peso politico è il primo problema"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/08/binotto-wolff-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari: l&#8217;assenza di peso politico è il primo problema" title="F1 | Ferrari: l&#8217;assenza di peso politico è il primo problema" srcset="https://www.f1sport.it/wp-content/uploads/2019/08/binotto-wolff-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/08/binotto-wolff-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-ferrari-lassenza-di-peso-politico-e-il-primo-problema/" title="F1 | Ferrari: l&#8217;assenza di peso politico è il primo problema">F1 | Ferrari: l&#8217;assenza di peso politico è il primo problema</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-ferrari-lassenza-di-peso-politico-e-il-primo-problema/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-23T16:53:42+02:00">23/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-ferrari-lassenza-di-peso-politico-e-il-primo-problema/#respond"><span class="dsq-postid" data-dsqidentifier="80286 https://www.f1sport.it/?p=80286">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-ferrari-trovati-i-fondo-schiena-sacrificabili/" title="F1 | Ferrari, trovati i fondo schiena sacrificabili"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/20005-hungarian-gp-thursday-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari, trovati i fondo schiena sacrificabili" title="F1 | Ferrari, trovati i fondo schiena sacrificabili" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/20005-hungarian-gp-thursday-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/20005-hungarian-gp-thursday-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/le-granate-di-granato/"  rel="category tag">Le granate di Granato</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-ferrari-trovati-i-fondo-schiena-sacrificabili/" title="F1 | Ferrari, trovati i fondo schiena sacrificabili">F1 | Ferrari, trovati i fondo schiena sacrificabili</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-ferrari-trovati-i-fondo-schiena-sacrificabili/" title="10:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-23T10:32:38+02:00">23/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-ferrari-trovati-i-fondo-schiena-sacrificabili/#comments"><span class="dsq-postid" data-dsqidentifier="80282 https://www.f1sport.it/?p=80282">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-ferrari-cosi-fan-tutte-quindi/" title="F1  | Ferrari &#8211; Così fan tutte, quindi&#8230;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/07/ferrari_maranello-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1  | Ferrari &#8211; Così fan tutte, quindi&#8230;" title="F1  | Ferrari &#8211; Così fan tutte, quindi&#8230;" srcset="https://www.f1sport.it/wp-content/uploads/2020/07/ferrari_maranello-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/07/ferrari_maranello-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/le-granate-di-granato/"  rel="category tag">Le granate di Granato</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-ferrari-cosi-fan-tutte-quindi/" title="F1  | Ferrari &#8211; Così fan tutte, quindi&#8230;">F1  | Ferrari &#8211; Così fan tutte, quindi&#8230;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-ferrari-cosi-fan-tutte-quindi/" title="18:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T18:17:51+02:00">22/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-ferrari-cosi-fan-tutte-quindi/#comments"><span class="dsq-postid" data-dsqidentifier="80275 https://www.f1sport.it/?p=80275">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/07/f1-fulvio-conti-in-ferrari-manca-qualcuno-che-incuta-timore-nel-team/" title="F1 | Fulvio Conti: &#8220;In Ferrari manca qualcuno che incuta timore nel team&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._984471-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Fulvio Conti: &#8220;In Ferrari manca qualcuno che incuta timore nel team&#8221;" title="F1 | Fulvio Conti: &#8220;In Ferrari manca qualcuno che incuta timore nel team&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._984471-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._984471-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/07/f1-fulvio-conti-in-ferrari-manca-qualcuno-che-incuta-timore-nel-team/" title="F1 | Fulvio Conti: &#8220;In Ferrari manca qualcuno che incuta timore nel team&#8221;">F1 | Fulvio Conti: &#8220;In Ferrari manca qualcuno che incuta timore nel team&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/07/f1-fulvio-conti-in-ferrari-manca-qualcuno-che-incuta-timore-nel-team/" title="17:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-22T17:00:26+02:00">22/07/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/07/f1-fulvio-conti-in-ferrari-manca-qualcuno-che-incuta-timore-nel-team/#respond"><span class="dsq-postid" data-dsqidentifier="80261 https://www.f1sport.it/?p=80261">0</span></a></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38256"><a href="http://www.f1sport.it/wp-login/">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="http://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright"><img src="https://www.f1sport.it/wp-content/uploads/2020/04/Copia-di-bannerino_4_F1_ok-bianco.png"><br> Copyright ©  2020 <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" ><span>F1Sport: News Formula 1</span></a>. Tutti i diritti riservati. 
Editore, Proprietario e Direttore Responsabile: Antonio Granato - mail: antonio.granato@f1sport.it - P. IVA 15305931006 </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"f1sport-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=f87563f18e3eb7273fac4b238d90e953'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=f87563f18e3eb7273fac4b238d90e953'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"783733324979860","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'100176622',post:'80456',tz:'2',srv:'www.f1sport.it'} ]);
	_stq.push([ 'clickTrackerInit', '100176622', '80456' ]);
</script>





<meta property="fb:pages" content="467468503316352" />




<!-- <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=d60c2c47&chan=22280" async="async"></script> -->

<!-- TradeDoubler site verification 3068698 -->

	<!-- Start of StatCounter Code for Default Guide -->
		<script type="text/javascript">
			//<![CDATA[
			var sc_project=8599843; 
			var sc_invisible=1; 
			var sc_security="be6370b1"; 
			var scJsHost = ( ( "https:" == document.location.protocol ) ? "https://secure." : "http://www." );
				document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
			//]]>
		</script>
	
		<noscript>
			<div class="statcounter">
				<a title="web counter" href="http://statcounter.com/" class="statcounter">
					<img class="statcounter" src="//c.statcounter.com/8599843/0/be6370b1/1/" alt="web counter" />
				</a>
			</div>
		</noscript>
	<!-- End of StatCounter Code for Default Guide -->

	<script>
  		window.fbAsyncInit = function() {
    		FB.init({
      			appId      : '{your-app-id}',
      			cookie     : true,
      			xfbml      : true,
      			version    : '{api-version}'
    		});
      
    		FB.AppEvents.logPageView();   
		};

  		(function(d, s, id){
     		var js, fjs = d.getElementsByTagName(s)[0];
     		if (d.getElementById(id)) {return;}
     		js = d.createElement(s); js.id = id;
     		js.src = "https://connect.facebook.net/en_US/sdk.js";
     		fjs.parentNode.insertBefore(js, fjs);
   		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5665236486123841",
	          enable_page_level_ads: true
     		 });
		</script>

	-->

	<!--
        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style>

	-->






</body>
</html>