

<!DOCTYPE html>
<html lang="it-IT">
<head>


	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  		<script>
    		var googletag = googletag || {};
	    	googletag.cmd = googletag.cmd || [];

			var id_gtm = '';
			if(window.outerWidth < 768) 
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K5HSHSG' : 'GTM-W5JLVQ2';           
			}
			else
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K336483' : 'GTM-NF7P53C';
			}
 		</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->		
	
	
	
	
	
	
	
	
	
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37770802-1"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

		    gtag('config', 'UA-37770802-1');
		</script>
	
	
	


	<meta property="fb:pages" content="467468503316352" />

<!-- TradeDoubler site verification 3068698 -->
	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>F1 | Le vecchie glorie: Renault RS10</title>
	<meta name="description" content="La leggenda del motore turbo in F1 inizia da un&#039;auto completamente francese e da un sogno che sembrava incoscienza: la Renault RS10." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | Le vecchie glorie: Renault RS10" />
	<meta property="og:description" content="La leggenda del motore turbo in F1 inizia da un&#039;auto completamente francese e da un sogno che sembrava incoscienza: la Renault RS10." />
	<meta property="og:url" content="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" />
	<meta property="og:site_name" content="F1Sport: News Formula 1" />
	<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
	<meta property="article:published_time" content="2020-06-03T14:53:21+00:00" />
	<meta property="og:image" content="https://www.f1sport.it/wp-content/uploads/2020/06/img_5ed7b54876a5a.png" />
	<meta property="og:image:width" content="959" />
	<meta property="og:image:height" content="541" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@f1sportit" />
	<meta name="twitter:site" content="@f1sportit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.f1sport.it/#organization","name":"F1Sport.it","url":"https://www.f1sport.it/","sameAs":["https://www.facebook.com/F1Sport.it","https://twitter.com/f1sportit"],"logo":{"@type":"ImageObject","@id":"https://www.f1sport.it/#logo","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2018/06/logo-favicon-e1546266726762.png","width":100,"height":100,"caption":"F1Sport.it"},"image":{"@id":"https://www.f1sport.it/#logo"}},{"@type":"WebSite","@id":"https://www.f1sport.it/#website","url":"https://www.f1sport.it/","name":"F1Sport: News Formula 1","description":"Il sito dedicato allo sport della formula 1","publisher":{"@id":"https://www.f1sport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.f1sport.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#primaryimage","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2020/06/img_5ed7b54876a5a.png","width":959,"height":541},{"@type":"WebPage","@id":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#webpage","url":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/","name":"F1 | Le vecchie glorie: Renault RS10","isPartOf":{"@id":"https://www.f1sport.it/#website"},"primaryImageOfPage":{"@id":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#primaryimage"},"datePublished":"2020-06-03T14:53:21+00:00","dateModified":"2020-06-03T14:53:21+00:00","description":"La leggenda del motore turbo in F1 inizia da un'auto completamente francese e da un sogno che sembrava incoscienza: la Renault RS10.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/"]}]},{"@type":"Article","@id":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#article","isPartOf":{"@id":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#webpage"},"author":{"@id":"https://www.f1sport.it/#/schema/person/3080c825286fcd5ed8db4288ed1515fc"},"headline":"F1 | Le vecchie glorie: Renault RS10","datePublished":"2020-06-03T14:53:21+00:00","dateModified":"2020-06-03T14:53:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#webpage"},"publisher":{"@id":"https://www.f1sport.it/#organization"},"image":{"@id":"https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#primaryimage"},"keywords":"F1,Renault","articleSection":"Notizie","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#respond"]}]},{"@type":["Person"],"@id":"https://www.f1sport.it/#/schema/person/3080c825286fcd5ed8db4288ed1515fc","name":"Fabrizio Bianchini","image":{"@type":"ImageObject","@id":"https://www.f1sport.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/013406b6afd3b906510a80b5c70b4c06?s=96&d=mm&r=g","caption":"Fabrizio Bianchini"},"description":"Da sempre appassionato di motorsport, specialmente del motorsport \"old style\" fatto di pazzia, romanticismo e odore di gomma bruciata.","sameAs":["https://www.instagram.com/tech_sailor/","https://www.linkedin.com/in/fabrizio-bianchini-0b710819a/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed" href="https://www.f1sport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed dei commenti" href="https://www.f1sport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; F1 | Le vecchie glorie: Renault RS10 Feed dei commenti" href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1sport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5a96f2f7a058a00920d632a3ce7d43f0"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryuicss-css'  href='https://www.f1sport.it/wp-content/plugins/addblockblocker/style.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='motorracingleague_style-css'  href='https://www.f1sport.it/wp-content/plugins/motor-racing-league/css/style.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.56' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.56' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.f1sport.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.88' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/style.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.f1sport.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MotorRacingLeagueAjax = {"blogUrl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/motor-racing-league/js/motorracingleague.js?ver=5a96f2f7a058a00920d632a3ce7d43f0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.56'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.f1sport.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"71b30a31f1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","ajax_nonce":"162a051887","flag_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1589045004'></script>
<link rel='https://api.w.org/' href='https://www.f1sport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.f1sport.it/?p=79238' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F06%2Ff1-le-vecchie-glorie-renault-rs10%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F06%2Ff1-le-vecchie-glorie-renault-rs10%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<div class="afs_ads">&nbsp;</div>
<!-- Pop up Message -->
<div style="display:none;">
    <div id="dialog">

	<!--<img src="" width="444" height="265"/>-->
	<img src="https://www.f1sport.it/wp-content/uploads/2018/09/tt.txt" width="444" height="265"/>
      <p>&nbsp;</p>
    </div>
<script>
(function() {

        // Define a function for showing the message.
        // Set a timeout of 1 seconds to give adblocker
     	// Detecting Add on is enable or disable
		
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];
                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) { 
						jQuery.ajax({
						 type : "post",
						 url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitor",
								success: function(response) {
									//console.log(response);
								}
							});
						jQuery("#dialog").dialog({
								title:'*Stop* seems like you are using ad-blocker',
								closeOnEscape:false,
								modal: true,
								draggable: false,
								height: 420,
								width: 533,
								create: function( event, ui ) {
									jQuery(".ui-dialog .ui-dialog-titlebar #ui-id-1").css({'text-align':'center','width':'100%'})
									}
						   });						 
									 
						}else {
						 	jQuery.ajax({
						 	type : "post",
						 	url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitordis",
								success: function(response) {
									//alert(response);
								}
							});
						}

            }, 1000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
			
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>
 </div>
			<meta property="fb:pages" content="467468503316352" />
							<meta property="ia:markup_url_dev" content="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/?ia_markup=1" />
						<link rel="amphtml" href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.f1sport.it/?wordfence_lh=1&hid=2E63CBB88768B28930DB6073DCAB6AEE');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.f1sport.it/wp-content/uploads/2019/03/twitter_f1_sport_nuovo.jpg" type="image/x-icon" /><!-- F1Sport: News Formula 1 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff0000}a{color:#ff0000}#site-navigation{border-top:4px solid #ff0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff0000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_posts .article-content .entry-title a:hover{color:#ff0000}.widget_featured_posts .widget-title{border-bottom:2px solid #ff0000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff0000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff0000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff0000}#secondary .widget-title{border-bottom:2px solid #ff0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff0000}#site-title a{color:#ff0000}.page-header .page-title{border-bottom:2px solid #ff0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff0000}.entry-meta .post-format i{background-color:#ff0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff0000}.format-link .entry-content a,.more-link{background-color:#ff0000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff0000}.pagination a span:hover{color:#ff0000;border-color:#ff0000}.pagination span{background-color:#ff0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff0000}.comments-area .comment-author-link span{background-color:#ff0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff0000}.footer-widgets-area .widget-title{border-bottom:2px solid #ff0000}.footer-widgets-area .widget-title span{background-color:#ff0000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff0000}.advertisement_above_footer .widget-title span{background-color:#ff0000}.sub-toggle{background:#ff0000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff0000}.error{background:#ff0000}.num-404{color:#ff0000} .main-navigation ul li a { font-size: 12px; } .main-navigation ul li ul li a { font-size: 12px; } .footer-socket-wrapper .copyright { font-size: 12px; } #header-text-nav-container { background-color: #ff0000; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
	<link rel="amphtml" href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/amp/"><link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
#content .post .comments,article-content .below-entry-meta .post-views {
    display: none;
}

/* 
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/		</style>
		</head>
	
	
	
	

<body class="post-template-default single single-post postid-79238 single-format-standard custom-background ">
	
	<div id='div-gpt-ad-f1sport-dsk_1x1'></div> 
	
	
	
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      mercoledì, Giugno 3, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultime:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" title="F1 | Le vecchie glorie: Renault RS10">F1 | Le vecchie glorie: Renault RS10</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/06/f1-mugello-supera-imola-grazie-alla-festa-dei-1000-gp-ferrari/" title="F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari">F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/06/f1-svelate-le-prime-8-gare-della-stagione-2020/" title="F1 | Svelate le prime 8 gare della stagione 2020">F1 | Svelate le prime 8 gare della stagione 2020</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/06/f1-il-mugello-come-seconda-sede-del-gp-ditalia/" title="F1 | il Mugello come seconda sede del GP d&#8217;Italia?">F1 | il Mugello come seconda sede del GP d&#8217;Italia?</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/06/f1-2020-piu-che-mai-lanno-di-vettel/" title="F1 | 2020: più che mai l’anno di Vettel">F1 | 2020: più che mai l’anno di Vettel</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home"><img src="https://www.f1sport.it/wp-content/uploads/2019/03/Copia-di-bannerino_4_F1_ok-bianco.png" alt="F1Sport: News Formula 1"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home">F1Sport: News Formula 1</a>
                        </h3>
                                                                  <p id="site-description">Il sito dedicato allo sport della formula 1</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->
					
					
			
			
					

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1"><i class="fa fa-home"></i></a>
                  </div>
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-509"><a href="https://www.f1sport.it/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/storia/">Storia</a></li>
	<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/tecnica/">Tecnica</a></li>
	<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/interviste/">Interviste</a></li>
	<li id="menu-item-61733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61733"><a href="https://www.f1sport.it/category/fe/">Formula E</a></li>
</ul>
</li>
<li id="menu-item-79155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79155"><a href="https://www.f1sport.it/f1sport-cup-silverstone-6-giugno-2020-modulo-di-iscrizione/">F1Sport Cup</a></li>
<li id="menu-item-59663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59663"><a href="https://www.f1sport.it/category/lopinione-di-renato-ronco/">L&#8217;opinione di Renato Ronco</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45859"><a href="https://www.f1sport.it/pittalk/">Pit Talk</a></li>
<li id="menu-item-79115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79115"><a href="https://www.f1sport.it/f1sport-cup-silverstone-6-giugno-2020-modulo-di-iscrizione/">F1Sport Cup</a></li>
<li id="menu-item-77645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77645"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Fanta F1 Sport</a>
<ul class="sub-menu">
	<li id="menu-item-77646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77646"><a href="https://www.f1sport.it/fanta-f1-sport-risultati/">Risultati</a></li>
	<li id="menu-item-77644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77644"><a href="https://www.f1sport.it/fanta-f1-sport-i-miei-pronostici/">I miei pronostici</a></li>
	<li id="menu-item-77643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77643"><a href="https://www.f1sport.it/fanta-f1-sport-classifica-generale/">Classifica Generale</a></li>
	<li id="menu-item-77652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77652"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Regolamento</a></li>
</ul>
</li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.f1sport.it/2015/02/f1-questione-germania-che-futuro-per-la-corsa-teutonica/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.f1sport.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      		
		

      
      <div class="inner-wrap clearfix">
			
			<div style="display:block;margin:10px auto;position:relative;text-align:center">
				<div id='div-gpt-ad-f1sport-dsk_mh-970x250_ATF'></div>	  
		  	</div>
		   












	
	<div id="primary">
		<div id="content" class="clearfix">
			

			
			

			
	
			
				
<article id="post-79238" class="post-79238 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-f1 tag-renault">
	
   
         <div class="featured-image">
                     <img width="800" height="445" src="https://www.f1sport.it/wp-content/uploads/2020/06/img_5ed7b54876a5a-800x445.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />               </div>
   	
	<center>
		<div style="margin:10px 0px;" id="mup_infeed"></div>	
	</center>

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			F1 | Le vecchie glorie: Renault RS10   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-03T16:53:21+02:00">03/06/2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fabrizio-bianchini/" title="Fabrizio Bianchini">Fabrizio Bianchini</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">81 Views</span></span>
               <span class="comments"><a href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#respond"><span class="dsq-postid" data-dsqidentifier="79238 https://www.f1sport.it/?p=79238"><i class="fa fa-comment"></i> 0 Comment</span></a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.f1sport.it/tag/f1/" rel="tag">F1</a>, <a href="https://www.f1sport.it/tag/renault/" rel="tag">Renault</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" data-a2a-title="F1 | Le vecchie glorie: Renault RS10"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F06%2Ff1-le-vecchie-glorie-renault-rs10%2F&amp;linkname=F1%20%7C%20Le%20vecchie%20glorie%3A%20Renault%20RS10" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F06%2Ff1-le-vecchie-glorie-renault-rs10%2F&amp;linkname=F1%20%7C%20Le%20vecchie%20glorie%3A%20Renault%20RS10" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F06%2Ff1-le-vecchie-glorie-renault-rs10%2F&amp;linkname=F1%20%7C%20Le%20vecchie%20glorie%3A%20Renault%20RS10" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F06%2Ff1-le-vecchie-glorie-renault-rs10%2F&amp;linkname=F1%20%7C%20Le%20vecchie%20glorie%3A%20Renault%20RS10" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F06%2Ff1-le-vecchie-glorie-renault-rs10%2F&amp;linkname=F1%20%7C%20Le%20vecchie%20glorie%3A%20Renault%20RS10" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/"></a></div></div><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-title-300x250_ATF'></div></div><p id="HvSSnwI">
<p style="text-align: justify;"><strong>La leggenda del motore turbo in F1 inizia da un&#8217;auto completamente francese e da un sogno che sembrava incoscienza: la Renault RS10. </strong></p><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-1_BTF'></div></div>
<p style="text-align: justify;">| di Federico Bianchini<div id='videoincontent'></div></p>
<p style="text-align: justify;"><strong>La Renault RS10 è stata forse la monoposto più iconica della scuderia della Losanga</strong>, costruita per prendere parte al Campionato del Mondo di F1 del 1979 e affidata a Jean Pierre Jabouille e a Renè Arnoux.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-corpo-300x250_BTF'></div></div></p>
<p style="text-align: justify;">Già dai primi anni &#8217;70 la Renault aveva intuito le potenzialità inerenti all&#8217;introduzione del turbocompressore su un&#8217;auto da corsa, anche se all&#8217;epoca tutto ciò che si sapeva su questa particolare soluzione tecnica derivava dai mezzi pesanti, gli unici ad essere dotati di motori turbo.<div id='videoincontent2'></div></p>
<p style="text-align: justify;"><img class="alignright" src="https://pbs.twimg.com/media/ETNaawmUUAArNOp?format=jpg&amp;name=large" width="415" height="260" /><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-2_BTF'></div></div><div id='mup_infeed2'></div></p>
<p id="Ddhrxut">
<p style="text-align: justify;">Solo sette anni prima infatti, nel 1972, l&#8217;idea di costruire una monoposto turbo non era nemmeno lontanamente da prendere in considerazione. Tuttavia Renault iniziò a fare sul serio partecipando e vincendo con una Alpine A110 Gruppo-5 al rally Critérium des Cévennes, tappa su asfalto del Campionato nazionale francese di rally.</p>
<p style="text-align: justify;">La collaborazione tra Alpine e Renault proseguì successivamente nella categoria sport prototipi dal 1975 al 1978, anno in cui la Alpine A442B V6 turbo permise a Didier Pironi e a Jean-Pierre Jaussaud di vincere la leggendaria 24 ore di Le Mans, interrompendo il dominio della Porsche.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-fine-300x250_BTF'></div></div></p>
<p style="text-align: justify;">Dopo aver portato a casa un risultato di tale rilevanza, l&#8217;obiettivo di Renault era ormai dichiarato: <strong>vincere in F1 con un motore turbo</strong>, concentrando tutta l&#8217;esperienza fatta nella categoria sport prototipi per creare una monoposto di F1 che potesse puntare al titolo mondiale.</p>
<p style="text-align: justify;">La F1 del 1977 era decisamente diversa dagli sport prototipi, categoria in cui <strong>Renault si accingeva a vincere a Le Mans</strong>: Colin Chapman aveva infatti introdotto il famigerato &#8220;effetto suolo&#8221; con la Lotus 78, la Tyrrell aveva schierato la P34 a sei ruote e tutti i costruttori sperimentavano in maniera esasperata sulle proprie vetture.</p>
<p style="text-align: justify;"><strong>Si trattava di entrare nella massima espressione del motorsport sfidando rivali con anni di esperienza e piloti di livello assoluto, partendo essenzialmente da un foglio bianco. </strong></p>
<p style="text-align: justify;">La RS01 soprannominata &#8220;<em>The yellow teapot</em>&#8220;, la teiera gialla, per via delle goffe forme e della tendenza a fumare per i problemi di affidabilità, venne accantonata dopo tre stagioni a favore della RS10, che debutterà nella stagione &#8217;79 al gran premio di Spagna.</p>
<p style="text-align: justify;">La monoposto venne fuori dalla penna di tre progettisti: François Castaing, Marcel Hubert e Michel Tétu.</p>
<p style="text-align: justify;"><strong>Il telaio era in monoscocca di alluminio, con un motore 1.5 V6 sviluppato insieme a Gordini e sovralimentato con due turbine prodotte dall&#8217;azienda tedesca Kühnle, Kopp &amp; Kausch (KKK)</strong>. La scelta di adottare una sovralimentazione a doppia turbina, derivava dalla necessità di ridurre il più possibile il fenomeno del &#8220;turbo lag&#8221;, ovvero il ritardo di risposta del turbocompressore quando si preme l&#8217;acceleratore.</p>
<p style="text-align: justify;"><img class="alignright" src="https://pbs.twimg.com/media/EXKJCDqWAAIWXSk?format=jpg&amp;name=large" width="425" height="599" /></p>
<p style="text-align: justify;">Si trattava di una monoposto ad effetto suolo, con sospensioni anteriori a doppio braccio trasversale e posteriori a quadrilateri trasversali. <strong>La trasmissione era una Hewland a sei rapporti e le gomme vennero sviluppate in collaborazione con Michelin.</strong></p>
<p style="text-align: justify;">L&#8217;esordio in Spagna non fu felice. Jabouille venne costretto al ritiro per problemi agli scarichi, mentre al successivo appuntamento in Belgio, fu il turbo a lasciare a piedi il francese, unico pilota Renault fino al Gran Premio di Montecarlo, dove gli verrà affiancato René Arnoux proveniente dal team Surtees. Sulle strade del principato Jabouille colse un buon ottavo posto, mentre Arnoux venne costretto al ritiro da problemi allo sterzo.</p>
<p style="text-align: justify;">La sfiducia del team, terrorizzato dall&#8217;idea di ripetere i tre anni di calvario a causa della scarsa affidabilità della RS01, causò non poche notti insonni ma di certo nessuno si aspettava che il week end successivo sarebbe stato quello della consacrazione. Al gran premio di Francia, <strong>a Digione, le due Renault monopolizzarono la prima fila. Jabouille partì in testa e, dietro di lui, andò in scena forse il più bel duello della storia della F1</strong>, tra la Ferrari 312T di Gilles Villeneuve e la seconda Renault di Renè Arnoux.</p>
<p style="text-align: justify;">Alla fine sarà il canadese a spuntarla, ma non importa. E&#8217; tempo di <strong>scolpire la data del 1 Luglio 1979 nella storia del motorsport, come prima vittoria in F1 di una monoposto con motore turbo.</strong> Dopo questa vittoria, la stagione di Jabouille venne funestata da ritiri e problemi tecnici, tuttavia Renault riuscì a centrare in tutto cinque pole position, due con Arnoux e tre con lo stesso Jabouille, con altri due podi sempre con Arnoux in Gran Bretagna e negli Stati Uniti.</p>
<p style="text-align: justify;">La storia operativa della Renault RS10 si conclude qui, tuttavia il fascino e l&#8217;unicità della sua impresa riecheggeranno per sempre nella storia della F1.</p>
<div class="fitvids-video">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">Jean-Pierre Jabouille Onboard<a href="https://twitter.com/hashtag/ArgentineGP?src=hash&amp;ref_src=twsrc%5Etfw">#ArgentineGP</a> <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a> Renault RS10 <a href="https://t.co/rpBOZbeQjr">pic.twitter.com/rpBOZbeQjr</a></p>
<p>&mdash; Freeman (@FreemanLowell01) <a href="https://twitter.com/FreemanLowell01/status/1244228816362487810?ref_src=twsrc%5Etfw">March 29, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="skyfluid"></div>   	</div>

         </div>

	</article>
			
						
		

		</div><!-- #content -->

		
		<br>
	<div id="post-ratings-79238" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="e486382ebe"><img id="rating_79238_1" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(79238, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79238_2" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(79238, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79238_3" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(79238, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79238_4" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(79238, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_79238_5" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(79238, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_79238_text"></span><meta itemprop="name" content="F1 | Le vecchie glorie: Renault RS10" /><meta itemprop="headline" content="F1 | Le vecchie glorie: Renault RS10" /><meta itemprop="description" content="La leggenda del motore turbo in Formula 1 inizia da un'auto completamente francese e da un sogno che sembrava incoscienza." /><meta itemprop="datePublished" content="2020-06-03T16:53:21+02:00" /><meta itemprop="dateModified" content="2020-06-03T16:53:21+02:00" /><meta itemprop="url" content="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" /><meta itemprop="author" content="Fabrizio Bianchini" /><meta itemprop="mainEntityOfPage" content="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.f1sport.it/wp-content/uploads/2020/06/img_5ed7b54876a5a-250x141.png" /><meta itemprop="width" content="250" /><meta itemprop="height" content="141" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="F1Sport: News Formula 1" /><meta itemprop="url" content="https://www.f1sport.it" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-79238-loading" class="post-ratings-loading"><img src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>		
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.f1sport.it/2020/06/f1-mugello-supera-imola-grazie-alla-festa-dei-1000-gp-ferrari/" rel="prev"><span class="meta-nav">&larr;</span> F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/013406b6afd3b906510a80b5c70b4c06?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/013406b6afd3b906510a80b5c70b4c06?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
            <div class="author-description-wrapper">
               <h4 class="author-name">Fabrizio Bianchini</h4>
               
               <p class="author-description">Da sempre appassionato di motorsport, specialmente del motorsport "old style" fatto di pazzia, romanticismo e odore di gomma bruciata.</p>
                  <ul class="author-social-sites">
                                                   </ul>                           </div>
         </div>

      		
			
		
		
		

      
      
		
	
		
		
	  <div id="mup_related"></div>
      
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"79238 https:\/\/www.f1sport.it\/?p=79238","disqusShortname":"f1sport-1","disqusTitle":"F1 | Le vecchie glorie: Renault RS10","disqusUrl":"https:\/\/www.f1sport.it\/2020\/06\/f1-le-vecchie-glorie-renault-rs10\/","postId":79238};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-4" class="widget widget_media_image clearfix"><a href="https://www.f1sport.it/f1sport-cup-silverstone-6-giugno-2020-modulo-di-iscrizione/"><img width="800" height="1024" src="https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84-800x1024.png" class="image wp-image-79112  attachment-large size-large" alt="" style="max-width: 100%; height: auto;" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84-800x1024.png 800w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84-234x300.png 234w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84-195x250.png 195w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84-768x983.png 768w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84-1200x1536.png 1200w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5ece855daea84.png 1500w" sizes="(max-width: 800px) 100vw, 800px" /></a></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x600-dx_BTF'></div> 
</div></aside><aside id="colormag_video_widget-2" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>ISCRIVITI al nostro canale youtube</span></h3>            </div>
         <div class="video"><iframe src="https://www.youtube.com/embed/[embedyt] https://www.youtube.com/embed?listType=playlist&list=UUsMCjwy7HagVUeDZp-4Hwuw&layout=gallery[/embedyt]"></iframe></div>      </div>
         </aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.f1sport.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/F1Sport.it/ " data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="colormag_featured_posts_small_thumbnails-25" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" ><span >Ultimi Articoli</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" title="F1 | Le vecchie glorie: Renault RS10"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/06/img_5ed7b54876a5a-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Le vecchie glorie: Renault RS10" title="F1 | Le vecchie glorie: Renault RS10" srcset="https://www.f1sport.it/wp-content/uploads/2020/06/img_5ed7b54876a5a-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/06/img_5ed7b54876a5a-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" title="F1 | Le vecchie glorie: Renault RS10">F1 | Le vecchie glorie: Renault RS10</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/" title="16:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-03T16:53:21+02:00">03/06/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fabrizio-bianchini/" title="Fabrizio Bianchini">Fabrizio Bianchini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/06/f1-le-vecchie-glorie-renault-rs10/#respond"><span class="dsq-postid" data-dsqidentifier="79238 https://www.f1sport.it/?p=79238">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/06/f1-mugello-supera-imola-grazie-alla-festa-dei-1000-gp-ferrari/" title="F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari"><img width="120" height="90" src="https://www.f1sport.it/wp-content/uploads/2015/04/94696884.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari" title="F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2015/04/94696884.jpg 1024w, https://www.f1sport.it/wp-content/uploads/2015/04/94696884-250x188.jpg 250w, https://www.f1sport.it/wp-content/uploads/2015/04/94696884-400x300.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/06/f1-mugello-supera-imola-grazie-alla-festa-dei-1000-gp-ferrari/" title="F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari">F1 | Mugello supera Imola grazie alla festa dei 1000 GP Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/06/f1-mugello-supera-imola-grazie-alla-festa-dei-1000-gp-ferrari/" title="19:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-02T19:24:06+02:00">02/06/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/06/f1-mugello-supera-imola-grazie-alla-festa-dei-1000-gp-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="79232 https://www.f1sport.it/?p=79232">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/06/f1-svelate-le-prime-8-gare-della-stagione-2020/" title="F1 | Svelate le prime 8 gare della stagione 2020"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/partenza-f1-spagna-2019-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Svelate le prime 8 gare della stagione 2020" title="F1 | Svelate le prime 8 gare della stagione 2020" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/partenza-f1-spagna-2019-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/partenza-f1-spagna-2019-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/06/f1-svelate-le-prime-8-gare-della-stagione-2020/" title="F1 | Svelate le prime 8 gare della stagione 2020">F1 | Svelate le prime 8 gare della stagione 2020</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/06/f1-svelate-le-prime-8-gare-della-stagione-2020/" title="12:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-02T12:07:31+02:00">02/06/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/06/f1-svelate-le-prime-8-gare-della-stagione-2020/#comments"><span class="dsq-postid" data-dsqidentifier="79228 https://www.f1sport.it/?p=79228">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/06/f1-il-mugello-come-seconda-sede-del-gp-ditalia/" title="F1 | il Mugello come seconda sede del GP d&#8217;Italia?"><img width="120" height="90" src="https://www.f1sport.it/wp-content/uploads/2015/04/94696884.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | il Mugello come seconda sede del GP d&#8217;Italia?" title="F1 | il Mugello come seconda sede del GP d&#8217;Italia?" srcset="https://www.f1sport.it/wp-content/uploads/2015/04/94696884.jpg 1024w, https://www.f1sport.it/wp-content/uploads/2015/04/94696884-250x188.jpg 250w, https://www.f1sport.it/wp-content/uploads/2015/04/94696884-400x300.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/06/f1-il-mugello-come-seconda-sede-del-gp-ditalia/" title="F1 | il Mugello come seconda sede del GP d&#8217;Italia?">F1 | il Mugello come seconda sede del GP d&#8217;Italia?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/06/f1-il-mugello-come-seconda-sede-del-gp-ditalia/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-01T17:30:39+02:00">01/06/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/06/f1-il-mugello-come-seconda-sede-del-gp-ditalia/#respond"><span class="dsq-postid" data-dsqidentifier="79223 https://www.f1sport.it/?p=79223">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/06/f1-2020-piu-che-mai-lanno-di-vettel/" title="F1 | 2020: più che mai l’anno di Vettel"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/05/2584900-53596710-2560-1440-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | 2020: più che mai l’anno di Vettel" title="F1 | 2020: più che mai l’anno di Vettel" srcset="https://www.f1sport.it/wp-content/uploads/2019/05/2584900-53596710-2560-1440-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/05/2584900-53596710-2560-1440-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/06/f1-2020-piu-che-mai-lanno-di-vettel/" title="F1 | 2020: più che mai l’anno di Vettel">F1 | 2020: più che mai l’anno di Vettel</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/06/f1-2020-piu-che-mai-lanno-di-vettel/" title="16:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-01T16:37:24+02:00">01/06/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/06/f1-2020-piu-che-mai-lanno-di-vettel/#respond"><span class="dsq-postid" data-dsqidentifier="79218 https://www.f1sport.it/?p=79218">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/manca-una-settimana-alla-f1sport-it-cup/" title="Manca una settimana alla F1Sport.it Cup"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/silverstone-ACC-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Manca una settimana alla F1Sport.it Cup" title="Manca una settimana alla F1Sport.it Cup" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/silverstone-ACC-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/silverstone-ACC-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/manca-una-settimana-alla-f1sport-it-cup/" title="Manca una settimana alla F1Sport.it Cup">Manca una settimana alla F1Sport.it Cup</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/manca-una-settimana-alla-f1sport-it-cup/" title="17:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-31T17:30:05+02:00">31/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/manca-una-settimana-alla-f1sport-it-cup/#respond"><span class="dsq-postid" data-dsqidentifier="79205 https://www.f1sport.it/?p=79205">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/le-gare-virtuali-sono-vere-o-no/" title="Le gare virtuali sono vere o no?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/audi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le gare virtuali sono vere o no?" title="Le gare virtuali sono vere o no?" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/audi-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/audi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/fe/"  rel="category tag">Formula E</a>&nbsp;<a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/le-gare-virtuali-sono-vere-o-no/" title="Le gare virtuali sono vere o no?">Le gare virtuali sono vere o no?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/le-gare-virtuali-sono-vere-o-no/" title="16:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-31T16:23:21+02:00">31/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/le-gare-virtuali-sono-vere-o-no/#respond"><span class="dsq-postid" data-dsqidentifier="79197 https://www.f1sport.it/?p=79197">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-scatola-del-cambio-ferrari-solo-laustria-dira-se-tutto-e-risolto/" title="F1 | Scatola del cambio Ferrari, solo l&#8217;Austria dirà se tutto è risolto"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/scatola-cambio-ferrari-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Scatola del cambio Ferrari, solo l&#8217;Austria dirà se tutto è risolto" title="F1 | Scatola del cambio Ferrari, solo l&#8217;Austria dirà se tutto è risolto" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/scatola-cambio-ferrari-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/scatola-cambio-ferrari-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/tecnica/" style="background:#ff1000" rel="category tag">Tecnica</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-scatola-del-cambio-ferrari-solo-laustria-dira-se-tutto-e-risolto/" title="F1 | Scatola del cambio Ferrari, solo l&#8217;Austria dirà se tutto è risolto">F1 | Scatola del cambio Ferrari, solo l&#8217;Austria dirà se tutto è risolto</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-scatola-del-cambio-ferrari-solo-laustria-dira-se-tutto-e-risolto/" title="11:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-31T11:34:05+02:00">31/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-scatola-del-cambio-ferrari-solo-laustria-dira-se-tutto-e-risolto/#respond"><span class="dsq-postid" data-dsqidentifier="79188 https://www.f1sport.it/?p=79188">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/il-budget-cap-accontenta-mercedes-e-renault-restiamo-in-f1/" title="Il Budget Cap accontenta Mercedes e Renault: Restiamo in F1"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/mercedes_renault-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Il Budget Cap accontenta Mercedes e Renault: Restiamo in F1" title="Il Budget Cap accontenta Mercedes e Renault: Restiamo in F1" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/mercedes_renault-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/mercedes_renault-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/il-budget-cap-accontenta-mercedes-e-renault-restiamo-in-f1/" title="Il Budget Cap accontenta Mercedes e Renault: Restiamo in F1">Il Budget Cap accontenta Mercedes e Renault: Restiamo in F1</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/il-budget-cap-accontenta-mercedes-e-renault-restiamo-in-f1/" title="16:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-30T16:49:45+02:00">30/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/il-budget-cap-accontenta-mercedes-e-renault-restiamo-in-f1/#respond"><span class="dsq-postid" data-dsqidentifier="79180 https://www.f1sport.it/?p=79180">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-riduzione-del-fondo-e-di-carico-per-il-2021/" title="F1 | Riduzione del fondo e di carico per il 2021"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/fono_nuovo_2021-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Riduzione del fondo e di carico per il 2021" title="F1 | Riduzione del fondo e di carico per il 2021" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/fono_nuovo_2021-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/fono_nuovo_2021-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/tecnica/" style="background:#ff1000" rel="category tag">Tecnica</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-riduzione-del-fondo-e-di-carico-per-il-2021/" title="F1 | Riduzione del fondo e di carico per il 2021">F1 | Riduzione del fondo e di carico per il 2021</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-riduzione-del-fondo-e-di-carico-per-il-2021/" title="15:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T15:16:00+02:00">29/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-riduzione-del-fondo-e-di-carico-per-il-2021/#respond"><span class="dsq-postid" data-dsqidentifier="79174 https://www.f1sport.it/?p=79174">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-williams-vende-e-cerca-di-mantenere-il-nome/" title="F1 | Williams vende e cerca di mantenere il nome"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._1019644-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Williams vende e cerca di mantenere il nome" title="F1 | Williams vende e cerca di mantenere il nome" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._1019644-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/Photo4_s.r.l._1019644-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-williams-vende-e-cerca-di-mantenere-il-nome/" title="F1 | Williams vende e cerca di mantenere il nome">F1 | Williams vende e cerca di mantenere il nome</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-williams-vende-e-cerca-di-mantenere-il-nome/" title="14:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T14:28:41+02:00">29/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-williams-vende-e-cerca-di-mantenere-il-nome/#respond"><span class="dsq-postid" data-dsqidentifier="79172 https://www.f1sport.it/?p=79172">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-mercedes-il-sogno-di-lasciare-da-imbattuti/" title="F1 | Mercedes: il sogno di lasciare da imbattuti"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/Ola-Kallenius-Daimler-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Mercedes: il sogno di lasciare da imbattuti" title="F1 | Mercedes: il sogno di lasciare da imbattuti" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/Ola-Kallenius-Daimler-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/Ola-Kallenius-Daimler-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-mercedes-il-sogno-di-lasciare-da-imbattuti/" title="F1 | Mercedes: il sogno di lasciare da imbattuti">F1 | Mercedes: il sogno di lasciare da imbattuti</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-mercedes-il-sogno-di-lasciare-da-imbattuti/" title="11:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T11:45:00+02:00">29/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-mercedes-il-sogno-di-lasciare-da-imbattuti/#respond"><span class="dsq-postid" data-dsqidentifier="79159 https://www.f1sport.it/?p=79159">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-la-jaguar-che-non-graffia/" title="F1 | La Jaguar che non graffia"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/img_5ecf9d706ac88-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | La Jaguar che non graffia" title="F1 | La Jaguar che non graffia" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/img_5ecf9d706ac88-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5ecf9d706ac88-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-la-jaguar-che-non-graffia/" title="F1 | La Jaguar che non graffia">F1 | La Jaguar che non graffia</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-la-jaguar-che-non-graffia/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-29T10:00:31+02:00">29/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-la-jaguar-che-non-graffia/#respond"><span class="dsq-postid" data-dsqidentifier="79030 https://www.f1sport.it/?p=79030">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-minardi-sainz-ha-tutti-i-requisiti-per-fare-bene-in-ferrari/" title="F1 | Minardi: &#8220;Sainz ha tutti i requisiti per fare bene in Ferrari&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2018/08/img_5b758d76d0e72-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Minardi: &#8220;Sainz ha tutti i requisiti per fare bene in Ferrari&#8221;" title="F1 | Minardi: &#8220;Sainz ha tutti i requisiti per fare bene in Ferrari&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2018/08/img_5b758d76d0e72-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2018/08/img_5b758d76d0e72-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-minardi-sainz-ha-tutti-i-requisiti-per-fare-bene-in-ferrari/" title="F1 | Minardi: &#8220;Sainz ha tutti i requisiti per fare bene in Ferrari&#8221;">F1 | Minardi: &#8220;Sainz ha tutti i requisiti per fare bene in Ferrari&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-minardi-sainz-ha-tutti-i-requisiti-per-fare-bene-in-ferrari/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T12:00:25+02:00">28/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-minardi-sainz-ha-tutti-i-requisiti-per-fare-bene-in-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="79117 https://www.f1sport.it/?p=79117">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-il-gp-dolanda-viene-annullato/" title="F1 | Il GP d&#8217;Olanda viene annullato"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2015/11/zandvoort-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Il GP d&#8217;Olanda viene annullato" title="F1 | Il GP d&#8217;Olanda viene annullato" srcset="https://www.f1sport.it/wp-content/uploads/2015/11/zandvoort-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2015/11/zandvoort-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-il-gp-dolanda-viene-annullato/" title="F1 | Il GP d&#8217;Olanda viene annullato">F1 | Il GP d&#8217;Olanda viene annullato</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-il-gp-dolanda-viene-annullato/" title="11:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T11:21:46+02:00">28/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-il-gp-dolanda-viene-annullato/#respond"><span class="dsq-postid" data-dsqidentifier="79136 https://www.f1sport.it/?p=79136">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/imola-vicinissima-alla-f1/" title="Imola vicinissima alla F1"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/imola-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Imola vicinissima alla F1" title="Imola vicinissima alla F1" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/imola-2-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/imola-2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/imola-vicinissima-alla-f1/" title="Imola vicinissima alla F1">Imola vicinissima alla F1</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/imola-vicinissima-alla-f1/" title="10:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T10:45:47+02:00">28/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/imola-vicinissima-alla-f1/#comments"><span class="dsq-postid" data-dsqidentifier="79129 https://www.f1sport.it/?p=79129">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-minardi-calendario-e-mondiale-2020-quale-futuro/" title="F1 | Minardi: calendario e mondiale 2020, quale futuro?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Minardi: calendario e mondiale 2020, quale futuro?" title="F1 | Minardi: calendario e mondiale 2020, quale futuro?" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-minardi-calendario-e-mondiale-2020-quale-futuro/" title="F1 | Minardi: calendario e mondiale 2020, quale futuro?">F1 | Minardi: calendario e mondiale 2020, quale futuro?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-minardi-calendario-e-mondiale-2020-quale-futuro/" title="10:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T10:38:07+02:00">28/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-minardi-calendario-e-mondiale-2020-quale-futuro/#respond"><span class="dsq-postid" data-dsqidentifier="79126 https://www.f1sport.it/?p=79126">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-consiglio-mondiale-approvate-le-regole-per-il-2020-2022/" title="F1 | Consiglio Mondiale: approvate le regole per il 2020-2022"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e7626762b2e7-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Consiglio Mondiale: approvate le regole per il 2020-2022" title="F1 | Consiglio Mondiale: approvate le regole per il 2020-2022" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e7626762b2e7-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/03/img_5e7626762b2e7-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-consiglio-mondiale-approvate-le-regole-per-il-2020-2022/" title="F1 | Consiglio Mondiale: approvate le regole per il 2020-2022">F1 | Consiglio Mondiale: approvate le regole per il 2020-2022</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-consiglio-mondiale-approvate-le-regole-per-il-2020-2022/" title="08:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-28T08:30:51+02:00">28/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-consiglio-mondiale-approvate-le-regole-per-il-2020-2022/#respond"><span class="dsq-postid" data-dsqidentifier="79121 https://www.f1sport.it/?p=79121">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/save-the-date-6-giugno-2020-f1sport-cup-silverstone/" title="Save the date: 6 giugno 2020 &#8211; F1Sport Cup @Silverstone"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/IMAGE-2020-05-19-124036-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Save the date: 6 giugno 2020 &#8211; F1Sport Cup @Silverstone" title="Save the date: 6 giugno 2020 &#8211; F1Sport Cup @Silverstone" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/IMAGE-2020-05-19-124036-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/IMAGE-2020-05-19-124036-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/save-the-date-6-giugno-2020-f1sport-cup-silverstone/" title="Save the date: 6 giugno 2020 &#8211; F1Sport Cup @Silverstone">Save the date: 6 giugno 2020 &#8211; F1Sport Cup @Silverstone</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/save-the-date-6-giugno-2020-f1sport-cup-silverstone/" title="17:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T17:42:31+02:00">27/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/save-the-date-6-giugno-2020-f1sport-cup-silverstone/#respond"><span class="dsq-postid" data-dsqidentifier="78985 https://www.f1sport.it/?p=78985">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/gpda-la-f1-andra-solo-in-nazioni-dove-non-ce-rischio/" title="GPDA: &#8220;La F1 andrà solo in nazioni dove non c&#8217;è rischio&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="GPDA: &#8220;La F1 andrà solo in nazioni dove non c&#8217;è rischio&#8221;" title="GPDA: &#8220;La F1 andrà solo in nazioni dove non c&#8217;è rischio&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/gpda-la-f1-andra-solo-in-nazioni-dove-non-ce-rischio/" title="GPDA: &#8220;La F1 andrà solo in nazioni dove non c&#8217;è rischio&#8221;">GPDA: &#8220;La F1 andrà solo in nazioni dove non c&#8217;è rischio&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/gpda-la-f1-andra-solo-in-nazioni-dove-non-ce-rischio/" title="15:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T15:03:36+02:00">27/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/gpda-la-f1-andra-solo-in-nazioni-dove-non-ce-rischio/#respond"><span class="dsq-postid" data-dsqidentifier="79088 https://www.f1sport.it/?p=79088">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-leclerc-ospite-di-epcc-live-su-sky/" title="F1 | Leclerc ospite di EPCC LIVE su Sky"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/logo8^puntataEPCC©julehering030-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Leclerc ospite di EPCC LIVE su Sky" title="F1 | Leclerc ospite di EPCC LIVE su Sky" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/logo8^puntataEPCC©julehering030-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/logo8^puntataEPCC©julehering030-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-leclerc-ospite-di-epcc-live-su-sky/" title="F1 | Leclerc ospite di EPCC LIVE su Sky">F1 | Leclerc ospite di EPCC LIVE su Sky</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-leclerc-ospite-di-epcc-live-su-sky/" title="14:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T14:23:49+02:00">27/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-leclerc-ospite-di-epcc-live-su-sky/#respond"><span class="dsq-postid" data-dsqidentifier="79103 https://www.f1sport.it/?p=79103">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-ferrari-con-una-power-unit-piu-potente-in-austria/" title="F1 | Ferrari con una power-unit più potente in Austria"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/a44f347dcdb0c431aae4c52a622357de-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari con una power-unit più potente in Austria" title="F1 | Ferrari con una power-unit più potente in Austria" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/a44f347dcdb0c431aae4c52a622357de-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/a44f347dcdb0c431aae4c52a622357de-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/tecnica/" style="background:#ff1000" rel="category tag">Tecnica</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-ferrari-con-una-power-unit-piu-potente-in-austria/" title="F1 | Ferrari con una power-unit più potente in Austria">F1 | Ferrari con una power-unit più potente in Austria</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-ferrari-con-una-power-unit-piu-potente-in-austria/" title="16:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-25T16:04:14+02:00">25/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-ferrari-con-una-power-unit-piu-potente-in-austria/#respond"><span class="dsq-postid" data-dsqidentifier="79083 https://www.f1sport.it/?p=79083">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-minardi-sulladdio-di-mercedes-a-fine-2021/" title="F1 | Minardi sull&#8217;addio di Mercedes a fine 2021"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/83873289_10157132327302411_2092555908251910144_o-1024x1024-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Minardi sull&#8217;addio di Mercedes a fine 2021" title="F1 | Minardi sull&#8217;addio di Mercedes a fine 2021" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/83873289_10157132327302411_2092555908251910144_o-1024x1024-1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/83873289_10157132327302411_2092555908251910144_o-1024x1024-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-minardi-sulladdio-di-mercedes-a-fine-2021/" title="F1 | Minardi sull&#8217;addio di Mercedes a fine 2021">F1 | Minardi sull&#8217;addio di Mercedes a fine 2021</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-minardi-sulladdio-di-mercedes-a-fine-2021/" title="11:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-25T11:47:25+02:00">25/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/francosve/" title="Francesco Svelto">Francesco Svelto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-minardi-sulladdio-di-mercedes-a-fine-2021/#comments"><span class="dsq-postid" data-dsqidentifier="79080 https://www.f1sport.it/?p=79080">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-renault-tante-scelte-per-un-futuro-incerto/" title="F1 | Renault: Tante scelte per un futuro incerto"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/10/img_5da452e774b3c-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Renault: Tante scelte per un futuro incerto" title="F1 | Renault: Tante scelte per un futuro incerto" srcset="https://www.f1sport.it/wp-content/uploads/2019/10/img_5da452e774b3c-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2019/10/img_5da452e774b3c-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-renault-tante-scelte-per-un-futuro-incerto/" title="F1 | Renault: Tante scelte per un futuro incerto">F1 | Renault: Tante scelte per un futuro incerto</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-renault-tante-scelte-per-un-futuro-incerto/" title="15:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-23T15:23:34+02:00">23/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-renault-tante-scelte-per-un-futuro-incerto/#respond"><span class="dsq-postid" data-dsqidentifier="79065 https://www.f1sport.it/?p=79065">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-hesketh-ricchi-capricci/" title="F1 | Hesketh, ricchi capricci"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/img_5ec69225ae163-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Hesketh, ricchi capricci" title="F1 | Hesketh, ricchi capricci" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/img_5ec69225ae163-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5ec69225ae163-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-hesketh-ricchi-capricci/" title="F1 | Hesketh, ricchi capricci">F1 | Hesketh, ricchi capricci</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-hesketh-ricchi-capricci/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-22T10:00:17+02:00">22/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-hesketh-ricchi-capricci/#respond"><span class="dsq-postid" data-dsqidentifier="79028 https://www.f1sport.it/?p=79028">0</span></a></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38256"><a href="http://www.f1sport.it/wp-login/">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="http://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright"><img src="https://www.f1sport.it/wp-content/uploads/2020/04/Copia-di-bannerino_4_F1_ok-bianco.png"><br> Copyright ©  2020 <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" ><span>F1Sport: News Formula 1</span></a>. Tutti i diritti riservati. 
Editore, Proprietario e Direttore Responsabile: Antonio Granato - mail: antonio.granato@f1sport.it - P. IVA 15305931006 </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
		<div style="display:none">
	<div class="grofile-hash-map-013406b6afd3b906510a80b5c70b4c06">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"f1sport-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.88'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5a96f2f7a058a00920d632a3ce7d43f0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5a96f2f7a058a00920d632a3ce7d43f0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"783733324979860","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'100176622',post:'79238',tz:'2',srv:'www.f1sport.it'} ]);
	_stq.push([ 'clickTrackerInit', '100176622', '79238' ]);
</script>





<meta property="fb:pages" content="467468503316352" />




<!-- <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=d60c2c47&chan=22280" async="async"></script> -->

<!-- TradeDoubler site verification 3068698 -->

	<!-- Start of StatCounter Code for Default Guide -->
		<script type="text/javascript">
			//<![CDATA[
			var sc_project=8599843; 
			var sc_invisible=1; 
			var sc_security="be6370b1"; 
			var scJsHost = ( ( "https:" == document.location.protocol ) ? "https://secure." : "http://www." );
				document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
			//]]>
		</script>
	
		<noscript>
			<div class="statcounter">
				<a title="web counter" href="http://statcounter.com/" class="statcounter">
					<img class="statcounter" src="//c.statcounter.com/8599843/0/be6370b1/1/" alt="web counter" />
				</a>
			</div>
		</noscript>
	<!-- End of StatCounter Code for Default Guide -->

	<script>
  		window.fbAsyncInit = function() {
    		FB.init({
      			appId      : '{your-app-id}',
      			cookie     : true,
      			xfbml      : true,
      			version    : '{api-version}'
    		});
      
    		FB.AppEvents.logPageView();   
		};

  		(function(d, s, id){
     		var js, fjs = d.getElementsByTagName(s)[0];
     		if (d.getElementById(id)) {return;}
     		js = d.createElement(s); js.id = id;
     		js.src = "https://connect.facebook.net/en_US/sdk.js";
     		fjs.parentNode.insertBefore(js, fjs);
   		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5665236486123841",
	          enable_page_level_ads: true
     		 });
		</script>

	-->

	<!--
        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style>

	-->






</body>
</html>