

<!DOCTYPE html>
<html lang="it-IT">
<head>


	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  		<script>
    		var googletag = googletag || {};
	    	googletag.cmd = googletag.cmd || [];

			var id_gtm = '';
			if(window.outerWidth < 768) 
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K5HSHSG' : 'GTM-W5JLVQ2';           
			}
			else
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K336483' : 'GTM-NF7P53C';
			}
 		</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->		
	
	
	
	
	
	
	
	
	
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37770802-1"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

		    gtag('config', 'UA-37770802-1');
		</script>
	
	
	


	<meta property="fb:pages" content="467468503316352" />

<!-- TradeDoubler site verification 3068698 -->
	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>F1 | Spa più vicina seppur a porte chiuse</title>
	<meta name="description" content="F1 La possibilità di svolgere il GP del Belgio quest&#039;anno aumentano dopo l&#039;annuncio del Governo belga che apre alla possibilità di Formula 1" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | Spa più vicina seppur a porte chiuse" />
	<meta property="og:description" content="F1 La possibilità di svolgere il GP del Belgio quest&#039;anno aumentano dopo l&#039;annuncio del Governo belga che apre alla possibilità di Formula 1" />
	<meta property="og:url" content="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" />
	<meta property="og:site_name" content="F1Sport: News Formula 1" />
	<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
	<meta property="article:published_time" content="2020-05-15T09:00:15+00:00" />
	<meta property="og:image" content="https://www.f1sport.it/wp-content/uploads/2019/09/image.jpg" />
	<meta property="og:image:width" content="997" />
	<meta property="og:image:height" content="561" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@f1sportit" />
	<meta name="twitter:site" content="@f1sportit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.f1sport.it/#organization","name":"F1Sport.it","url":"https://www.f1sport.it/","sameAs":["https://www.facebook.com/F1Sport.it","https://twitter.com/f1sportit"],"logo":{"@type":"ImageObject","@id":"https://www.f1sport.it/#logo","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2018/06/logo-favicon-e1546266726762.png","width":100,"height":100,"caption":"F1Sport.it"},"image":{"@id":"https://www.f1sport.it/#logo"}},{"@type":"WebSite","@id":"https://www.f1sport.it/#website","url":"https://www.f1sport.it/","name":"F1Sport: News Formula 1","description":"Il sito dedicato allo sport della formula 1","publisher":{"@id":"https://www.f1sport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.f1sport.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#primaryimage","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2019/09/image.jpg","width":997,"height":561},{"@type":"WebPage","@id":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#webpage","url":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/","name":"F1 | Spa pi\u00f9 vicina seppur a porte chiuse","isPartOf":{"@id":"https://www.f1sport.it/#website"},"primaryImageOfPage":{"@id":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#primaryimage"},"datePublished":"2020-05-15T09:00:15+00:00","dateModified":"2020-05-15T09:00:15+00:00","description":"F1 La possibilit\u00e0 di svolgere il GP del Belgio quest'anno aumentano dopo l'annuncio del Governo belga che apre alla possibilit\u00e0 di Formula 1","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/"]}]},{"@type":"Article","@id":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#article","isPartOf":{"@id":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#webpage"},"author":{"@id":"https://www.f1sport.it/#/schema/person/370ce42d372a9a0c3c640f4820206812"},"headline":"F1 | Spa pi\u00f9 vicina seppur a porte chiuse","datePublished":"2020-05-15T09:00:15+00:00","dateModified":"2020-05-15T09:00:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#webpage"},"publisher":{"@id":"https://www.f1sport.it/#organization"},"image":{"@id":"https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#primaryimage"},"articleSection":"Notizie","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#respond"]}]},{"@type":["Person"],"@id":"https://www.f1sport.it/#/schema/person/370ce42d372a9a0c3c640f4820206812","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.f1sport.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/548ea47ec335c5224ada34f8122d850d?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed" href="https://www.f1sport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed dei commenti" href="https://www.f1sport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; F1 | Spa più vicina seppur a porte chiuse Feed dei commenti" href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1sport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5a96f2f7a058a00920d632a3ce7d43f0"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryuicss-css'  href='https://www.f1sport.it/wp-content/plugins/addblockblocker/style.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='motorracingleague_style-css'  href='https://www.f1sport.it/wp-content/plugins/motor-racing-league/css/style.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.55' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.55' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.f1sport.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/style.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='sib-front-css-css'  href='https://www.f1sport.it/wp-content/plugins/mailin/css/mailin-front.css?ver=5a96f2f7a058a00920d632a3ce7d43f0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MotorRacingLeagueAjax = {"blogUrl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/motor-racing-league/js/motorracingleague.js?ver=5a96f2f7a058a00920d632a3ce7d43f0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.55'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.f1sport.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"e1886027b2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","ajax_nonce":"d1eb0417a7","flag_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/mailin/js/mailin-front.js?ver=1589045004'></script>
<link rel='https://api.w.org/' href='https://www.f1sport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.f1sport.it/?p=78915' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F05%2Ff1-spa-piu-vicina-seppur-a-porte-chiuse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F05%2Ff1-spa-piu-vicina-seppur-a-porte-chiuse%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<div class="afs_ads">&nbsp;</div>
<!-- Pop up Message -->
<div style="display:none;">
    <div id="dialog">

	<!--<img src="" width="444" height="265"/>-->
	<img src="https://www.f1sport.it/wp-content/uploads/2018/09/tt.txt" width="444" height="265"/>
      <p>&nbsp;</p>
    </div>
<script>
(function() {

        // Define a function for showing the message.
        // Set a timeout of 1 seconds to give adblocker
     	// Detecting Add on is enable or disable
		
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];
                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) { 
						jQuery.ajax({
						 type : "post",
						 url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitor",
								success: function(response) {
									//console.log(response);
								}
							});
						jQuery("#dialog").dialog({
								title:'*Stop* seems like you are using ad-blocker',
								closeOnEscape:false,
								modal: true,
								draggable: false,
								height: 420,
								width: 533,
								create: function( event, ui ) {
									jQuery(".ui-dialog .ui-dialog-titlebar #ui-id-1").css({'text-align':'center','width':'100%'})
									}
						   });						 
									 
						}else {
						 	jQuery.ajax({
						 	type : "post",
						 	url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitordis",
								success: function(response) {
									//alert(response);
								}
							});
						}

            }, 1000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
			
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>
 </div>
			<meta property="fb:pages" content="467468503316352" />
							<meta property="ia:markup_url_dev" content="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/?ia_markup=1" />
						<link rel="amphtml" href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.f1sport.it/?wordfence_lh=1&hid=90C11B297B5D34471EBE22A304849030');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.f1sport.it/wp-content/uploads/2019/03/twitter_f1_sport_nuovo.jpg" type="image/x-icon" /><!-- F1Sport: News Formula 1 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff0000}a{color:#ff0000}#site-navigation{border-top:4px solid #ff0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff0000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_posts .article-content .entry-title a:hover{color:#ff0000}.widget_featured_posts .widget-title{border-bottom:2px solid #ff0000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff0000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff0000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff0000}#secondary .widget-title{border-bottom:2px solid #ff0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff0000}#site-title a{color:#ff0000}.page-header .page-title{border-bottom:2px solid #ff0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff0000}.entry-meta .post-format i{background-color:#ff0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff0000}.format-link .entry-content a,.more-link{background-color:#ff0000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff0000}.pagination a span:hover{color:#ff0000;border-color:#ff0000}.pagination span{background-color:#ff0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff0000}.comments-area .comment-author-link span{background-color:#ff0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff0000}.footer-widgets-area .widget-title{border-bottom:2px solid #ff0000}.footer-widgets-area .widget-title span{background-color:#ff0000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff0000}.advertisement_above_footer .widget-title span{background-color:#ff0000}.sub-toggle{background:#ff0000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff0000}.error{background:#ff0000}.num-404{color:#ff0000} .main-navigation ul li a { font-size: 12px; } .main-navigation ul li ul li a { font-size: 12px; } .footer-socket-wrapper .copyright { font-size: 12px; } #header-text-nav-container { background-color: #ff0000; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
	<link rel="amphtml" href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/amp/"><link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
#content .post .comments,article-content .below-entry-meta .post-views {
    display: none;
}

/* 
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/		</style>
		</head>
	
	
	
	

<body class="post-template-default single single-post postid-78915 single-format-standard custom-background ">
	
	<div id='div-gpt-ad-f1sport-dsk_1x1'></div> 
	
	
	
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      venerdì, Maggio 15, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultime:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.f1sport.it/2020/05/f1-brabham-il-sogno-e-lincubo/" title="F1 | Brabham: il sogno e l&#8217;incubo">F1 | Brabham: il sogno e l&#8217;incubo</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" title="F1 | Spa più vicina seppur a porte chiuse">F1 | Spa più vicina seppur a porte chiuse</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/05/f1-gentleman-driver-in-ricordo-di-elio-de-angelis/" title="F1 | Gentleman driver: in ricordo di Elio De Angelis">F1 | Gentleman driver: in ricordo di Elio De Angelis</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/05/f1-la-ferrari-guarda-allindy-car/" title="F1 | La Ferrari guarda all&#8217;IndyCar">F1 | La Ferrari guarda all&#8217;IndyCar</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/05/la-f1-del-futuro-i-piloti-2-0/" title="La F1 del futuro: i piloti 2.0">La F1 del futuro: i piloti 2.0</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home"><img src="https://www.f1sport.it/wp-content/uploads/2019/03/Copia-di-bannerino_4_F1_ok-bianco.png" alt="F1Sport: News Formula 1"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home">F1Sport: News Formula 1</a>
                        </h3>
                                                                  <p id="site-description">Il sito dedicato allo sport della formula 1</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->
					
					
			
			
					

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1"><i class="fa fa-home"></i></a>
                  </div>
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-509"><a href="https://www.f1sport.it/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-59663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59663"><a href="https://www.f1sport.it/category/lopinione-di-renato-ronco/">L&#8217;opinione di Renato Ronco</a></li>
</ul>
</li>
<li id="menu-item-77645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77645"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Fanta F1 Sport</a>
<ul class="sub-menu">
	<li id="menu-item-77646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77646"><a href="https://www.f1sport.it/fanta-f1-sport-risultati/">Risultati</a></li>
	<li id="menu-item-77644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77644"><a href="https://www.f1sport.it/fanta-f1-sport-i-miei-pronostici/">I miei pronostici</a></li>
	<li id="menu-item-77643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77643"><a href="https://www.f1sport.it/fanta-f1-sport-classifica-generale/">Classifica Generale</a></li>
	<li id="menu-item-77652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77652"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Regolamento</a></li>
</ul>
</li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/interviste/">Interviste</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45859"><a href="https://www.f1sport.it/pittalk/">Pit Talk</a></li>
<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/storia/">Storia</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/tecnica/">Tecnica</a></li>
<li id="menu-item-61733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61733"><a href="https://www.f1sport.it/category/fe/">Formula E</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-64643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64643"><a href="https://www.f1sport.it/f1sporttv/">youtube channel</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.f1sport.it/2017/11/secondi-piloti-raikkonen-bottas-limite-ferrari-mercedes/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.f1sport.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      		
		

      
      <div class="inner-wrap clearfix">
			
			<div style="display:block;margin:10px auto;position:relative;text-align:center">
				<div id='div-gpt-ad-f1sport-dsk_mh-970x250_ATF'></div>	  
		  	</div>
		   












	
	<div id="primary">
		<div id="content" class="clearfix">
			

			
			

			
	
			
				
<article id="post-78915" class="post-78915 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">
	
   
         <div class="featured-image">
                     <img width="800" height="445" src="https://www.f1sport.it/wp-content/uploads/2019/09/image-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />               </div>
   	
	<center>
		<div style="margin:10px 0px;" id="mup_infeed"></div>	
	</center>

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			F1 | Spa più vicina seppur a porte chiuse   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T11:00:15+02:00">15/05/2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">146 Views</span></span>
               <span class="comments"><a href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#respond"><span class="dsq-postid" data-dsqidentifier="78915 https://www.f1sport.it/?p=78915"><i class="fa fa-comment"></i> 0 Comment</span></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" data-a2a-title="F1 | Spa più vicina seppur a porte chiuse"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F05%2Ff1-spa-piu-vicina-seppur-a-porte-chiuse%2F&amp;linkname=F1%20%7C%20Spa%20pi%C3%B9%20vicina%20seppur%20a%20porte%20chiuse" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F05%2Ff1-spa-piu-vicina-seppur-a-porte-chiuse%2F&amp;linkname=F1%20%7C%20Spa%20pi%C3%B9%20vicina%20seppur%20a%20porte%20chiuse" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F05%2Ff1-spa-piu-vicina-seppur-a-porte-chiuse%2F&amp;linkname=F1%20%7C%20Spa%20pi%C3%B9%20vicina%20seppur%20a%20porte%20chiuse" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F05%2Ff1-spa-piu-vicina-seppur-a-porte-chiuse%2F&amp;linkname=F1%20%7C%20Spa%20pi%C3%B9%20vicina%20seppur%20a%20porte%20chiuse" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F05%2Ff1-spa-piu-vicina-seppur-a-porte-chiuse%2F&amp;linkname=F1%20%7C%20Spa%20pi%C3%B9%20vicina%20seppur%20a%20porte%20chiuse" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/"></a></div></div><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-title-300x250_ATF'></div></div><p style="text-align: justify;"><strong><span class="">La possibilità di svolgere il GP del Belgio quest&#8217;anno aumentano dopo l&#8217;annuncio del Governo belga che apre alla possibilità di svolgere la gara a porte chiuse.</span></strong></p><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-1_BTF'></div></div>
<p style="text-align: justify;"><span>Ad aprile era stato emanato il provvedimento che vietava eventi di massa fino alla fine di agosto ma dopo l&#8217;analisi degli ultimi date del proprio Consiglio di Sicurezza il<strong> Belgio si prepara alla riapertura del</strong></span><strong><span style="font-family: -apple-system, BlinkMacSystemFont, Segoe UI, Roboto, Oxygen-Sans, Ubuntu, Cantarell, Helvetica Neue, sans-serif;">le strutture sportive </span>purché<span style="font-family: -apple-system, BlinkMacSystemFont, Segoe UI, Roboto, Oxygen-Sans, Ubuntu, Cantarell, Helvetica Neue, sans-serif;"> sotto condizioni particolarmente rigorose.</span></strong><div id='videoincontent'></div></p>
<p style="text-align: justify;"><span><img class="alignleft  wp-image-74141" src="https://www.f1sport.it/wp-content/uploads/2019/08/Photo4_s.r.l._1022942-Custom-400x267.jpg" alt="" width="238" height="159" srcset="https://www.f1sport.it/wp-content/uploads/2019/08/Photo4_s.r.l._1022942-Custom-400x267.jpg 400w, https://www.f1sport.it/wp-content/uploads/2019/08/Photo4_s.r.l._1022942-Custom-250x167.jpg 250w, https://www.f1sport.it/wp-content/uploads/2019/08/Photo4_s.r.l._1022942-Custom.jpg 666w" sizes="(max-width: 238px) 100vw, 238px" />Il governo ha affermato infatti che il <strong>GP del Belgio 2020 senza fan è ora una possibilità,</strong> solo se si praticano le misure di allontanamento sociale in materia di igiene, tradotto &#8220;a porte chiuse&#8221;.</span><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-corpo-300x250_BTF'></div></div></p>
<p style="text-align: justify;"><span>Non è ancora noto quando Spa-Francorchamps potrebbe rientrare in calendario. In queste ore </span><span>si sta lavorando senza soste per definire la stesura finale del calendario nel quale per ora, nelle bozze merse, il Belgio non è presente.</span><div id='videoincontent2'></div></p>
<p style="text-align: justify;">Ricordiamo che il GP del Belgio<span> è stato assente dal calendario della F1 in sole sei occasioni, con l&#8217;ultima volta nel 2006 e che ancora oggi rappresenta una delle quattro gare insieme a Monaco, Monza e Silverstone più importante e prestigiose del calendario del Circus.</span><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-2_BTF'></div></div><div id='mup_infeed2'></div></p>
<div id="skyfluid"></div>   	</div>

         </div>

	</article>
			
						
		

		</div><!-- #content -->

		
		<br>
	<div id="post-ratings-78915" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="400e706fd9"><img id="rating_78915_1" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(78915, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78915_2" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(78915, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78915_3" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(78915, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78915_4" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(78915, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78915_5" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(78915, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_78915_text"></span><meta itemprop="name" content="F1 | Spa più vicina seppur a porte chiuse" /><meta itemprop="headline" content="F1 | Spa più vicina seppur a porte chiuse" /><meta itemprop="description" content="La possibilit&agrave; di svolgere il GP del Belgio quest'anno aumentano dopo l'annuncio del Governo belga che apre alla possibilit&agrave; di svolgere la gara a porte chiuse.

Ad aprile era stato emanato il provved..." /><meta itemprop="datePublished" content="2020-05-15T11:00:15+02:00" /><meta itemprop="dateModified" content="2020-05-15T11:00:15+02:00" /><meta itemprop="url" content="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" /><meta itemprop="author" content="Redazione" /><meta itemprop="mainEntityOfPage" content="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.f1sport.it/wp-content/uploads/2019/09/image-250x141.jpg" /><meta itemprop="width" content="250" /><meta itemprop="height" content="141" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="F1Sport: News Formula 1" /><meta itemprop="url" content="https://www.f1sport.it" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-78915-loading" class="post-ratings-loading"><img src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>		
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.f1sport.it/2020/05/f1-gentleman-driver-in-ricordo-di-elio-de-angelis/" rel="prev"><span class="meta-nav">&larr;</span> F1 | Gentleman driver: in ricordo di Elio De Angelis</a></li>
			<li class="next"><a href="https://www.f1sport.it/2020/05/f1-brabham-il-sogno-e-lincubo/" rel="next">F1 | Brabham: il sogno e l&#8217;incubo <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      		
			
		
		
		

      
      
		
	
		
		
	  <div id="mup_related"></div>
      
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"78915 https:\/\/www.f1sport.it\/?p=78915","disqusShortname":"f1sport-1","disqusTitle":"F1 | Spa pi\u00f9 vicina seppur a porte chiuse","disqusUrl":"https:\/\/www.f1sport.it\/2020\/05\/f1-spa-piu-vicina-seppur-a-porte-chiuse\/","postId":78915};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x600-dx_BTF'></div> 
</div></aside><aside id="colormag_video_widget-2" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>ISCRIVITI al nostro canale youtube</span></h3>            </div>
         <div class="video"><iframe src="https://www.youtube.com/embed/[embedyt] https://www.youtube.com/embed?listType=playlist&list=UUsMCjwy7HagVUeDZp-4Hwuw&layout=gallery[/embedyt]"></iframe></div>      </div>
         </aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><div class="fb_loader" style="text-align: center !important;"><img src="https://www.f1sport.it/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/F1Sport.it/ " data-width="300" data-height="500" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="events"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="colormag_featured_posts_small_thumbnails-25" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" ><span >Ultimi Articoli</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-brabham-il-sogno-e-lincubo/" title="F1 | Brabham: il sogno e l&#8217;incubo"><img width="130" height="71" src="https://www.f1sport.it/wp-content/uploads/2014/05/brabham-bt46.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Brabham: il sogno e l&#8217;incubo" title="F1 | Brabham: il sogno e l&#8217;incubo" srcset="https://www.f1sport.it/wp-content/uploads/2014/05/brabham-bt46.jpg 470w, https://www.f1sport.it/wp-content/uploads/2014/05/brabham-bt46-250x136.jpg 250w, https://www.f1sport.it/wp-content/uploads/2014/05/brabham-bt46-400x217.jpg 400w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-brabham-il-sogno-e-lincubo/" title="F1 | Brabham: il sogno e l&#8217;incubo">F1 | Brabham: il sogno e l&#8217;incubo</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-brabham-il-sogno-e-lincubo/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T12:00:34+02:00">15/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-brabham-il-sogno-e-lincubo/#comments"><span class="dsq-postid" data-dsqidentifier="78398 https://www.f1sport.it/?p=78398">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" title="F1 | Spa più vicina seppur a porte chiuse"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/09/image-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Spa più vicina seppur a porte chiuse" title="F1 | Spa più vicina seppur a porte chiuse" srcset="https://www.f1sport.it/wp-content/uploads/2019/09/image-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/09/image-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" title="F1 | Spa più vicina seppur a porte chiuse">F1 | Spa più vicina seppur a porte chiuse</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T11:00:15+02:00">15/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-spa-piu-vicina-seppur-a-porte-chiuse/#respond"><span class="dsq-postid" data-dsqidentifier="78915 https://www.f1sport.it/?p=78915">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-gentleman-driver-in-ricordo-di-elio-de-angelis/" title="F1 | Gentleman driver: in ricordo di Elio De Angelis"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb95ec2e561e-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Gentleman driver: in ricordo di Elio De Angelis" title="F1 | Gentleman driver: in ricordo di Elio De Angelis" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb95ec2e561e-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb95ec2e561e-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-gentleman-driver-in-ricordo-di-elio-de-angelis/" title="F1 | Gentleman driver: in ricordo di Elio De Angelis">F1 | Gentleman driver: in ricordo di Elio De Angelis</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-gentleman-driver-in-ricordo-di-elio-de-angelis/" title="10:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T10:30:58+02:00">15/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-gentleman-driver-in-ricordo-di-elio-de-angelis/#comments"><span class="dsq-postid" data-dsqidentifier="78714 https://www.f1sport.it/?p=78714">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-la-ferrari-guarda-allindy-car/" title="F1 | La Ferrari guarda all&#8217;IndyCar"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/03/Test-barcellona-day-8-Binotto-primo-piano-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | La Ferrari guarda all&#8217;IndyCar" title="F1 | La Ferrari guarda all&#8217;IndyCar" srcset="https://www.f1sport.it/wp-content/uploads/2019/03/Test-barcellona-day-8-Binotto-primo-piano-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/03/Test-barcellona-day-8-Binotto-primo-piano-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-la-ferrari-guarda-allindy-car/" title="F1 | La Ferrari guarda all&#8217;IndyCar">F1 | La Ferrari guarda all&#8217;IndyCar</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-la-ferrari-guarda-allindy-car/" title="09:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T09:26:21+02:00">15/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-la-ferrari-guarda-allindy-car/#respond"><span class="dsq-postid" data-dsqidentifier="78911 https://www.f1sport.it/?p=78911">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/la-f1-del-futuro-i-piloti-2-0/" title="La F1 del futuro: i piloti 2.0"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/verstappen-leclerc-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La F1 del futuro: i piloti 2.0" title="La F1 del futuro: i piloti 2.0" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/verstappen-leclerc-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/verstappen-leclerc-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/la-f1-del-futuro-i-piloti-2-0/" title="La F1 del futuro: i piloti 2.0">La F1 del futuro: i piloti 2.0</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/la-f1-del-futuro-i-piloti-2-0/" title="16:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T16:34:37+02:00">14/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/renato-ronco/" title="Renato Ronco">Renato Ronco</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/la-f1-del-futuro-i-piloti-2-0/#respond"><span class="dsq-postid" data-dsqidentifier="78903 https://www.f1sport.it/?p=78903">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-sainz-accettera-di-essere-barrichellizzato/" title="F1 | Sainz accetterà di essere &#8220;barrichellizzato&#8221;?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/07/Sainz-balaclava-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Sainz accetterà di essere &#8220;barrichellizzato&#8221;?" title="F1 | Sainz accetterà di essere &#8220;barrichellizzato&#8221;?" srcset="https://www.f1sport.it/wp-content/uploads/2019/07/Sainz-balaclava-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/07/Sainz-balaclava-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-sainz-accettera-di-essere-barrichellizzato/" title="F1 | Sainz accetterà di essere &#8220;barrichellizzato&#8221;?">F1 | Sainz accetterà di essere &#8220;barrichellizzato&#8221;?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-sainz-accettera-di-essere-barrichellizzato/" title="12:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T12:59:57+02:00">14/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-sainz-accettera-di-essere-barrichellizzato/#respond"><span class="dsq-postid" data-dsqidentifier="78900 https://www.f1sport.it/?p=78900">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-ferrari-le-parole-di-binotto-e-sainz/" title="F1 | Ferrari, le parole di Binotto e Sainz"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/07/binotto_ger-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari, le parole di Binotto e Sainz" title="F1 | Ferrari, le parole di Binotto e Sainz" srcset="https://www.f1sport.it/wp-content/uploads/2019/07/binotto_ger-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/07/binotto_ger-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-ferrari-le-parole-di-binotto-e-sainz/" title="F1 | Ferrari, le parole di Binotto e Sainz">F1 | Ferrari, le parole di Binotto e Sainz</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-ferrari-le-parole-di-binotto-e-sainz/" title="12:03" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T12:03:47+02:00">14/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-ferrari-le-parole-di-binotto-e-sainz/#respond"><span class="dsq-postid" data-dsqidentifier="78896 https://www.f1sport.it/?p=78896">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-carlos-sainz-e-il-nuovo-pilota-ferrari/" title="F1 | Carlos Sainz è il nuovo pilota Ferrari"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/01/andrea-stella-carlos-sainz-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Carlos Sainz è il nuovo pilota Ferrari" title="F1 | Carlos Sainz è il nuovo pilota Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2020/01/andrea-stella-carlos-sainz-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/01/andrea-stella-carlos-sainz-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-carlos-sainz-e-il-nuovo-pilota-ferrari/" title="F1 | Carlos Sainz è il nuovo pilota Ferrari">F1 | Carlos Sainz è il nuovo pilota Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-carlos-sainz-e-il-nuovo-pilota-ferrari/" title="11:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T11:52:02+02:00">14/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-carlos-sainz-e-il-nuovo-pilota-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="78885 https://www.f1sport.it/?p=78885">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-piero-ferrari-gelido-con-vettel-matrimonio-finito/" title="F1 | Piero Ferrari, gelido: con Vettel Matrimonio finito."><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/02/piero-ferrari-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Piero Ferrari, gelido: con Vettel Matrimonio finito." title="F1 | Piero Ferrari, gelido: con Vettel Matrimonio finito." srcset="https://www.f1sport.it/wp-content/uploads/2020/02/piero-ferrari-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/02/piero-ferrari-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-piero-ferrari-gelido-con-vettel-matrimonio-finito/" title="F1 | Piero Ferrari, gelido: con Vettel Matrimonio finito.">F1 | Piero Ferrari, gelido: con Vettel Matrimonio finito.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-piero-ferrari-gelido-con-vettel-matrimonio-finito/" title="17:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-13T17:24:02+02:00">13/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-piero-ferrari-gelido-con-vettel-matrimonio-finito/#respond"><span class="dsq-postid" data-dsqidentifier="78878 https://www.f1sport.it/?p=78878">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-vettel-mercedes-un-ipotesi-possibile/" title="F1 | Vettel-Mercedes: un ipotesi possibile?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/06/hamilton-invita-vettel-sul-primo-gradino-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Vettel-Mercedes: un ipotesi possibile?" title="F1 | Vettel-Mercedes: un ipotesi possibile?" srcset="https://www.f1sport.it/wp-content/uploads/2019/06/hamilton-invita-vettel-sul-primo-gradino-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/06/hamilton-invita-vettel-sul-primo-gradino-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-vettel-mercedes-un-ipotesi-possibile/" title="F1 | Vettel-Mercedes: un ipotesi possibile?">F1 | Vettel-Mercedes: un ipotesi possibile?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-vettel-mercedes-un-ipotesi-possibile/" title="13:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-13T13:20:35+02:00">13/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-vettel-mercedes-un-ipotesi-possibile/#respond"><span class="dsq-postid" data-dsqidentifier="78869 https://www.f1sport.it/?p=78869">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-contratto-ferrari-sainz-ai-dettagli-questione-di-ore/" title="F1 | Contratto Ferrari-Sainz ai dettagli, questione di ore"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/f1-2019-silverstone-mclaren-sainz-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Contratto Ferrari-Sainz ai dettagli, questione di ore" title="F1 | Contratto Ferrari-Sainz ai dettagli, questione di ore" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/f1-2019-silverstone-mclaren-sainz-3-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/f1-2019-silverstone-mclaren-sainz-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-contratto-ferrari-sainz-ai-dettagli-questione-di-ore/" title="F1 | Contratto Ferrari-Sainz ai dettagli, questione di ore">F1 | Contratto Ferrari-Sainz ai dettagli, questione di ore</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-contratto-ferrari-sainz-ai-dettagli-questione-di-ore/" title="17:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-12T17:52:43+02:00">12/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-contratto-ferrari-sainz-ai-dettagli-questione-di-ore/#respond"><span class="dsq-postid" data-dsqidentifier="78866 https://www.f1sport.it/?p=78866">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-la-scelta-del-sostituto-di-vettel-la-cosa-meno-prioritaria/" title="F1 | La scelta del sostituto di Vettel, la cosa meno prioritaria"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/02/Sf1000-front-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | La scelta del sostituto di Vettel, la cosa meno prioritaria" title="F1 | La scelta del sostituto di Vettel, la cosa meno prioritaria" srcset="https://www.f1sport.it/wp-content/uploads/2020/02/Sf1000-front-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/02/Sf1000-front-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-la-scelta-del-sostituto-di-vettel-la-cosa-meno-prioritaria/" title="F1 | La scelta del sostituto di Vettel, la cosa meno prioritaria">F1 | La scelta del sostituto di Vettel, la cosa meno prioritaria</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-la-scelta-del-sostituto-di-vettel-la-cosa-meno-prioritaria/" title="16:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-12T16:05:55+02:00">12/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/francosve/" title="Francesco Svelto">Francesco Svelto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-la-scelta-del-sostituto-di-vettel-la-cosa-meno-prioritaria/#respond"><span class="dsq-postid" data-dsqidentifier="78840 https://www.f1sport.it/?p=78840">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-ufficiale-vettel-va-via/" title="F1 | Ufficiale: Vettel va via"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/sebastian-vettel-renault-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ufficiale: Vettel va via" title="F1 | Ufficiale: Vettel va via" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/sebastian-vettel-renault-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/sebastian-vettel-renault-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-ufficiale-vettel-va-via/" title="F1 | Ufficiale: Vettel va via">F1 | Ufficiale: Vettel va via</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-ufficiale-vettel-va-via/" title="09:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-12T09:42:43+02:00">12/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-ufficiale-vettel-va-via/#comments"><span class="dsq-postid" data-dsqidentifier="78857 https://www.f1sport.it/?p=78857">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-turrini-non-si-puo-chiedere-a-vettel-di-fare-la-spalla-a-leclerc/" title="F1 | Turrini: &#8220;Non si può chiedere a Vettel di fare la spalla a Leclerc!&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/Sebastian-Vettel-garage-looking-stressed-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Turrini: &#8220;Non si può chiedere a Vettel di fare la spalla a Leclerc!&#8221;" title="F1 | Turrini: &#8220;Non si può chiedere a Vettel di fare la spalla a Leclerc!&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/Sebastian-Vettel-garage-looking-stressed-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/Sebastian-Vettel-garage-looking-stressed-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-turrini-non-si-puo-chiedere-a-vettel-di-fare-la-spalla-a-leclerc/" title="F1 | Turrini: &#8220;Non si può chiedere a Vettel di fare la spalla a Leclerc!&#8221;">F1 | Turrini: &#8220;Non si può chiedere a Vettel di fare la spalla a Leclerc!&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-turrini-non-si-puo-chiedere-a-vettel-di-fare-la-spalla-a-leclerc/" title="18:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-11T18:29:55+02:00">11/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/francosve/" title="Francesco Svelto">Francesco Svelto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-turrini-non-si-puo-chiedere-a-vettel-di-fare-la-spalla-a-leclerc/#respond"><span class="dsq-postid" data-dsqidentifier="78724 https://www.f1sport.it/?p=78724">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-la-verita-sulla-morte-di-bandini/" title="F1 | La verità sulla morte di Bandini"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2017/01/Ferrari_Bandini-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | La verità sulla morte di Bandini" title="F1 | La verità sulla morte di Bandini" srcset="https://www.f1sport.it/wp-content/uploads/2017/01/Ferrari_Bandini-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2017/01/Ferrari_Bandini-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/lopinione-di-renato-ronco/"  rel="category tag">L'opinione di Renato Ronco</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-la-verita-sulla-morte-di-bandini/" title="F1 | La verità sulla morte di Bandini">F1 | La verità sulla morte di Bandini</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-la-verita-sulla-morte-di-bandini/" title="14:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-11T14:49:24+02:00">11/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/renato-ronco/" title="Renato Ronco">Renato Ronco</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-la-verita-sulla-morte-di-bandini/#respond"><span class="dsq-postid" data-dsqidentifier="78820 https://www.f1sport.it/?p=78820">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-bandini-fuoriclasse-incompreso/" title="F1 | Bandini, fuoriclasse incompreso"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/04/Bandini_02-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Bandini, fuoriclasse incompreso" title="F1 | Bandini, fuoriclasse incompreso" srcset="https://www.f1sport.it/wp-content/uploads/2016/04/Bandini_02-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2016/04/Bandini_02-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-bandini-fuoriclasse-incompreso/" title="F1 | Bandini, fuoriclasse incompreso">F1 | Bandini, fuoriclasse incompreso</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-bandini-fuoriclasse-incompreso/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-10T10:00:30+02:00">10/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-bandini-fuoriclasse-incompreso/#respond"><span class="dsq-postid" data-dsqidentifier="78664 https://www.f1sport.it/?p=78664">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/esports-cosa-guardare-nel-weekend/" title="eSports: Cosa guardare nel weekend"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/esport-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="eSports: Cosa guardare nel weekend" title="eSports: Cosa guardare nel weekend" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/esport-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/esport-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/esports-cosa-guardare-nel-weekend/" title="eSports: Cosa guardare nel weekend">eSports: Cosa guardare nel weekend</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/esports-cosa-guardare-nel-weekend/" title="14:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-09T14:32:31+02:00">09/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/esports-cosa-guardare-nel-weekend/#respond"><span class="dsq-postid" data-dsqidentifier="78797 https://www.f1sport.it/?p=78797">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-fiorio-fusaro-si-oppose-allarrivo-di-senna-in-ferrari/" title="F1 | Fiorio: Fusaro si oppose all&#8217;arrivo di Senna in Ferrari"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/Ayrton-Senna-Cesare-Fiorio-2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Fiorio: Fusaro si oppose all&#8217;arrivo di Senna in Ferrari" title="F1 | Fiorio: Fusaro si oppose all&#8217;arrivo di Senna in Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/Ayrton-Senna-Cesare-Fiorio-2-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/Ayrton-Senna-Cesare-Fiorio-2-400x279.jpg 400w, https://www.f1sport.it/wp-content/uploads/2020/05/Ayrton-Senna-Cesare-Fiorio-2-250x175.jpg 250w, https://www.f1sport.it/wp-content/uploads/2020/05/Ayrton-Senna-Cesare-Fiorio-2-768x536.jpg 768w, https://www.f1sport.it/wp-content/uploads/2020/05/Ayrton-Senna-Cesare-Fiorio-2-392x272.jpg 392w, https://www.f1sport.it/wp-content/uploads/2020/05/Ayrton-Senna-Cesare-Fiorio-2.jpg 1000w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-fiorio-fusaro-si-oppose-allarrivo-di-senna-in-ferrari/" title="F1 | Fiorio: Fusaro si oppose all&#8217;arrivo di Senna in Ferrari">F1 | Fiorio: Fusaro si oppose all&#8217;arrivo di Senna in Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-fiorio-fusaro-si-oppose-allarrivo-di-senna-in-ferrari/" title="14:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-09T14:00:00+02:00">09/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/cb1981/" title="Cristian Buttazzoni">Cristian Buttazzoni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-fiorio-fusaro-si-oppose-allarrivo-di-senna-in-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="78727 https://www.f1sport.it/?p=78727">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-crisi-coronavirus-e-futuro-il-punto-della-situazione/" title="F1 | Crisi coronavirus e futuro: il punto della situazione"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/02/EQ3NT5KXUAA6bWf-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Crisi coronavirus e futuro: il punto della situazione" title="F1 | Crisi coronavirus e futuro: il punto della situazione" srcset="https://www.f1sport.it/wp-content/uploads/2020/02/EQ3NT5KXUAA6bWf-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/02/EQ3NT5KXUAA6bWf-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-crisi-coronavirus-e-futuro-il-punto-della-situazione/" title="F1 | Crisi coronavirus e futuro: il punto della situazione">F1 | Crisi coronavirus e futuro: il punto della situazione</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-crisi-coronavirus-e-futuro-il-punto-della-situazione/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-09T12:00:06+02:00">09/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-crisi-coronavirus-e-futuro-il-punto-della-situazione/#respond"><span class="dsq-postid" data-dsqidentifier="78774 https://www.f1sport.it/?p=78774">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-schumacher-il-ritorno-nel-2010-fu-un-clamoroso-errore/" title="F1 | Schumacher: il ritorno nel 2010 fu un clamoroso errore"><img width="130" height="81" src="https://www.f1sport.it/wp-content/uploads/2014/07/Michael_Schumacher_pole_lap_monaco_2012.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Schumacher: il ritorno nel 2010 fu un clamoroso errore" title="F1 | Schumacher: il ritorno nel 2010 fu un clamoroso errore" srcset="https://www.f1sport.it/wp-content/uploads/2014/07/Michael_Schumacher_pole_lap_monaco_2012.jpg 2600w, https://www.f1sport.it/wp-content/uploads/2014/07/Michael_Schumacher_pole_lap_monaco_2012-250x156.jpg 250w, https://www.f1sport.it/wp-content/uploads/2014/07/Michael_Schumacher_pole_lap_monaco_2012-400x250.jpg 400w, https://www.f1sport.it/wp-content/uploads/2014/07/Michael_Schumacher_pole_lap_monaco_2012-1024x640.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-schumacher-il-ritorno-nel-2010-fu-un-clamoroso-errore/" title="F1 | Schumacher: il ritorno nel 2010 fu un clamoroso errore">F1 | Schumacher: il ritorno nel 2010 fu un clamoroso errore</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-schumacher-il-ritorno-nel-2010-fu-un-clamoroso-errore/" title="09:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-09T09:30:54+02:00">09/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/cb1981/" title="Cristian Buttazzoni">Cristian Buttazzoni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-schumacher-il-ritorno-nel-2010-fu-un-clamoroso-errore/#respond"><span class="dsq-postid" data-dsqidentifier="78529 https://www.f1sport.it/?p=78529">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-horner-austria-modello-da-seguire-e-imola-spera/" title="F1 | Horner: “Austria modello da seguire” e Imola spera"><img width="130" height="87" src="https://www.f1sport.it/wp-content/uploads/2013/06/horner_.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Horner: “Austria modello da seguire” e Imola spera" title="F1 | Horner: “Austria modello da seguire” e Imola spera" srcset="https://www.f1sport.it/wp-content/uploads/2013/06/horner_.jpg 800w, https://www.f1sport.it/wp-content/uploads/2013/06/horner_-250x166.jpg 250w, https://www.f1sport.it/wp-content/uploads/2013/06/horner_-400x267.jpg 400w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-horner-austria-modello-da-seguire-e-imola-spera/" title="F1 | Horner: “Austria modello da seguire” e Imola spera">F1 | Horner: “Austria modello da seguire” e Imola spera</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-horner-austria-modello-da-seguire-e-imola-spera/" title="18:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T18:06:11+02:00">08/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-horner-austria-modello-da-seguire-e-imola-spera/#respond"><span class="dsq-postid" data-dsqidentifier="78768 https://www.f1sport.it/?p=78768">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-le-tante-anime-della-mclaren/" title="F1 | Le tante anime della McLaren"><img width="130" height="87" src="https://www.f1sport.it/wp-content/uploads/2013/10/suzuka.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Le tante anime della McLaren" title="F1 | Le tante anime della McLaren" srcset="https://www.f1sport.it/wp-content/uploads/2013/10/suzuka.jpg 1280w, https://www.f1sport.it/wp-content/uploads/2013/10/suzuka-250x166.jpg 250w, https://www.f1sport.it/wp-content/uploads/2013/10/suzuka-400x266.jpg 400w, https://www.f1sport.it/wp-content/uploads/2013/10/suzuka-1024x682.jpg 1024w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-le-tante-anime-della-mclaren/" title="F1 | Le tante anime della McLaren">F1 | Le tante anime della McLaren</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-le-tante-anime-della-mclaren/" title="14:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T14:30:43+02:00">08/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-le-tante-anime-della-mclaren/#respond"><span class="dsq-postid" data-dsqidentifier="78562 https://www.f1sport.it/?p=78562">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-gp-san-marino-1981-gli-azzardi-di-gilles/" title="F1 | GP San Marino 1981: gli azzardi di Gilles"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb3d539682df-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | GP San Marino 1981: gli azzardi di Gilles" title="F1 | GP San Marino 1981: gli azzardi di Gilles" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb3d539682df-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb3d539682df-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-gp-san-marino-1981-gli-azzardi-di-gilles/" title="F1 | GP San Marino 1981: gli azzardi di Gilles">F1 | GP San Marino 1981: gli azzardi di Gilles</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-gp-san-marino-1981-gli-azzardi-di-gilles/" title="12:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T12:30:37+02:00">08/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-gp-san-marino-1981-gli-azzardi-di-gilles/#respond"><span class="dsq-postid" data-dsqidentifier="78684 https://www.f1sport.it/?p=78684">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-ferrari-126-c2-il-cavallino-che-ruppe-le-redini/" title="F1 | Ferrari 126-C2: il Cavallino che ruppe le redini"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb51a1f592eb-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari 126-C2: il Cavallino che ruppe le redini" title="F1 | Ferrari 126-C2: il Cavallino che ruppe le redini" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb51a1f592eb-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb51a1f592eb-400x281.png 400w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb51a1f592eb-768x540.png 768w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb51a1f592eb-392x272.png 392w, https://www.f1sport.it/wp-content/uploads/2020/05/img_5eb51a1f592eb.png 859w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-ferrari-126-c2-il-cavallino-che-ruppe-le-redini/" title="F1 | Ferrari 126-C2: il Cavallino che ruppe le redini">F1 | Ferrari 126-C2: il Cavallino che ruppe le redini</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-ferrari-126-c2-il-cavallino-che-ruppe-le-redini/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T10:00:54+02:00">08/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-ferrari-126-c2-il-cavallino-che-ruppe-le-redini/#respond"><span class="dsq-postid" data-dsqidentifier="78672 https://www.f1sport.it/?p=78672">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/05/f1-ciao-gilles/" title="F1 | Ciao Gilles"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/05/Gilles-Villeneuve-Brazil-1982-by-F1-history-on-DeviantArt-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ciao Gilles" title="F1 | Ciao Gilles" srcset="https://www.f1sport.it/wp-content/uploads/2020/05/Gilles-Villeneuve-Brazil-1982-by-F1-history-on-DeviantArt-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/05/Gilles-Villeneuve-Brazil-1982-by-F1-history-on-DeviantArt-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;<a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/05/f1-ciao-gilles/" title="F1 | Ciao Gilles">F1 | Ciao Gilles</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/05/f1-ciao-gilles/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T09:00:35+02:00">08/05/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/05/f1-ciao-gilles/#respond"><span class="dsq-postid" data-dsqidentifier="78668 https://www.f1sport.it/?p=78668">0</span></a></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sport_pittalk" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38256"><a href="http://www.f1sport.it/wp-login/">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="http://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright"><img src="https://www.f1sport.it/wp-content/uploads/2020/04/Copia-di-bannerino_4_F1_ok-bianco.png"><br> Copyright ©  2020 <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" ><span>F1Sport: News Formula 1</span></a>. Tutti i diritti riservati. 
Editore, Proprietario e Direttore Responsabile: Antonio Granato - mail: antonio.granato@f1sport.it - P. IVA 15305931006 </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"f1sport-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=5a96f2f7a058a00920d632a3ce7d43f0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=5a96f2f7a058a00920d632a3ce7d43f0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"783733324979860","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'100176622',post:'78915',tz:'2',srv:'www.f1sport.it'} ]);
	_stq.push([ 'clickTrackerInit', '100176622', '78915' ]);
</script>





<meta property="fb:pages" content="467468503316352" />




<!-- <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=d60c2c47&chan=22280" async="async"></script> -->

<!-- TradeDoubler site verification 3068698 -->

	<!-- Start of StatCounter Code for Default Guide -->
		<script type="text/javascript">
			//<![CDATA[
			var sc_project=8599843; 
			var sc_invisible=1; 
			var sc_security="be6370b1"; 
			var scJsHost = ( ( "https:" == document.location.protocol ) ? "https://secure." : "http://www." );
				document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
			//]]>
		</script>
	
		<noscript>
			<div class="statcounter">
				<a title="web counter" href="http://statcounter.com/" class="statcounter">
					<img class="statcounter" src="//c.statcounter.com/8599843/0/be6370b1/1/" alt="web counter" />
				</a>
			</div>
		</noscript>
	<!-- End of StatCounter Code for Default Guide -->

	<script>
  		window.fbAsyncInit = function() {
    		FB.init({
      			appId      : '{your-app-id}',
      			cookie     : true,
      			xfbml      : true,
      			version    : '{api-version}'
    		});
      
    		FB.AppEvents.logPageView();   
		};

  		(function(d, s, id){
     		var js, fjs = d.getElementsByTagName(s)[0];
     		if (d.getElementById(id)) {return;}
     		js = d.createElement(s); js.id = id;
     		js.src = "https://connect.facebook.net/en_US/sdk.js";
     		fjs.parentNode.insertBefore(js, fjs);
   		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5665236486123841",
	          enable_page_level_ads: true
     		 });
		</script>

	-->

	<!--
        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style>

	-->






</body>
</html>