

<!DOCTYPE html>
<html lang="it-IT">
<head>


	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  		<script>
    		var googletag = googletag || {};
	    	googletag.cmd = googletag.cmd || [];

			var id_gtm = '';
			if(window.outerWidth < 768) 
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K5HSHSG' : 'GTM-W5JLVQ2';           
			}
			else
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K336483' : 'GTM-NF7P53C';
			}
 		</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->		
	
	
	
	
	
	
	
	
	
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37770802-1"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

		    gtag('config', 'UA-37770802-1');
		</script>
	
	
	


	<meta property="fb:pages" content="467468503316352" />

<!-- TradeDoubler site verification 3068698 -->
	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>F1 | Toto Wolff assente a tutte le gare del 2020</title>
	<meta name="description" content="Toto Wolff conferma la sua assenza nel corso del campionato 2020. Una strana decisione, che può nascondere risvolti insoliti, anche per la Mercedes." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | Toto Wolff assente a tutte le gare del 2020" />
	<meta property="og:description" content="Toto Wolff conferma la sua assenza nel corso del campionato 2020. Una strana decisione, che può nascondere risvolti insoliti, anche per la Mercedes." />
	<meta property="og:url" content="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" />
	<meta property="og:site_name" content="F1Sport: News Formula 1" />
	<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
	<meta property="article:published_time" content="2020-04-29T16:39:23+00:00" />
	<meta property="og:image" content="https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="367" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@f1sportit" />
	<meta name="twitter:site" content="@f1sportit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.f1sport.it/#organization","name":"F1Sport.it","url":"https://www.f1sport.it/","sameAs":["https://www.facebook.com/F1Sport.it","https://twitter.com/f1sportit"],"logo":{"@type":"ImageObject","@id":"https://www.f1sport.it/#logo","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2018/06/logo-favicon-e1546266726762.png","width":100,"height":100,"caption":"F1Sport.it"},"image":{"@id":"https://www.f1sport.it/#logo"}},{"@type":"WebSite","@id":"https://www.f1sport.it/#website","url":"https://www.f1sport.it/","name":"F1Sport: News Formula 1","description":"Il sito dedicato allo sport della formula 1","publisher":{"@id":"https://www.f1sport.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.f1sport.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#primaryimage","inLanguage":"it-IT","url":"https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride.jpg","width":700,"height":367,"caption":"Un Toto Wolff carico e concentrato per la seconda parte di stagione 2019."},{"@type":"WebPage","@id":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#webpage","url":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/","name":"F1 | Toto Wolff assente a tutte le gare del 2020","isPartOf":{"@id":"https://www.f1sport.it/#website"},"primaryImageOfPage":{"@id":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#primaryimage"},"datePublished":"2020-04-29T16:39:23+00:00","dateModified":"2020-04-29T16:39:23+00:00","description":"Toto Wolff conferma la sua assenza nel corso del campionato 2020. Una strana decisione, che pu\u00f2 nascondere risvolti insoliti, anche per la Mercedes.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/"]}]},{"@type":"Article","@id":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#article","isPartOf":{"@id":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#webpage"},"author":{"@id":"https://www.f1sport.it/#/schema/person/728031c404f19d0cbac99b7b512831c6"},"headline":"F1 | Toto Wolff assente a tutte le gare del 2020","datePublished":"2020-04-29T16:39:23+00:00","dateModified":"2020-04-29T16:39:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#webpage"},"publisher":{"@id":"https://www.f1sport.it/#organization"},"image":{"@id":"https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#primaryimage"},"articleSection":"Notizie","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#respond"]}]},{"@type":["Person"],"@id":"https://www.f1sport.it/#/schema/person/728031c404f19d0cbac99b7b512831c6","name":"Giuseppe Piccininni","image":{"@type":"ImageObject","@id":"https://www.f1sport.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7be5e2410e0ac68179114c5b0b740279?s=96&d=mm&r=g","caption":"Giuseppe Piccininni"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed" href="https://www.f1sport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed dei commenti" href="https://www.f1sport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; F1 | Toto Wolff assente a tutte le gare del 2020 Feed dei commenti" href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1sport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=09ee82a7d656db27cff0d3e7dadb4d80"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.f1sport.it/wp-includes/css/dist/block-library/style.min.css?ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.f1sport.it/wp-includes/css/dashicons.min.css?ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.f1sport.it/wp-includes/css/jquery-ui-dialog.min.css?ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryuicss-css'  href='https://www.f1sport.it/wp-content/plugins/addblockblocker/style.css?ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<link rel='stylesheet' id='motorracingleague_style-css'  href='https://www.f1sport.it/wp-content/plugins/motor-racing-league/css/style.css?ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.52' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.52' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.f1sport.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/style.css?ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=09ee82a7d656db27cff0d3e7dadb4d80' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.f1sport.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MotorRacingLeagueAjax = {"blogUrl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/motor-racing-league/js/motorracingleague.js?ver=09ee82a7d656db27cff0d3e7dadb4d80'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.52'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.f1sport.it\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"783733324979860"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.f1sport.it/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"b125647d31","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://www.f1sport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.f1sport.it/?p=78598' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F04%2Ff1-toto-wolff-assente-a-tutte-le-gare-del-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F04%2Ff1-toto-wolff-assente-a-tutte-le-gare-del-2020%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<div class="afs_ads">&nbsp;</div>
<!-- Pop up Message -->
<div style="display:none;">
    <div id="dialog">

	<!--<img src="" width="444" height="265"/>-->
	<img src="https://www.f1sport.it/wp-content/uploads/2018/09/tt.txt" width="444" height="265"/>
      <p>&nbsp;</p>
    </div>
<script>
(function() {

        // Define a function for showing the message.
        // Set a timeout of 1 seconds to give adblocker
     	// Detecting Add on is enable or disable
		
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];
                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) { 
						jQuery.ajax({
						 type : "post",
						 url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitor",
								success: function(response) {
									//console.log(response);
								}
							});
						jQuery("#dialog").dialog({
								title:'*Stop* seems like you are using ad-blocker',
								closeOnEscape:false,
								modal: true,
								draggable: false,
								height: 420,
								width: 533,
								create: function( event, ui ) {
									jQuery(".ui-dialog .ui-dialog-titlebar #ui-id-1").css({'text-align':'center','width':'100%'})
									}
						   });						 
									 
						}else {
						 	jQuery.ajax({
						 	type : "post",
						 	url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitordis",
								success: function(response) {
									//alert(response);
								}
							});
						}

            }, 1000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
			
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>
 </div>
			<meta property="fb:pages" content="467468503316352" />
							<meta property="ia:markup_url_dev" content="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/?ia_markup=1" />
						<link rel="amphtml" href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.f1sport.it/?wordfence_lh=1&hid=C7EAEFE94E0BA009E156A27BB1F2E915');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.f1sport.it/wp-content/uploads/2019/03/twitter_f1_sport_nuovo.jpg" type="image/x-icon" /><!-- F1Sport: News Formula 1 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff0000}a{color:#ff0000}#site-navigation{border-top:4px solid #ff0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff0000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_posts .article-content .entry-title a:hover{color:#ff0000}.widget_featured_posts .widget-title{border-bottom:2px solid #ff0000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff0000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff0000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff0000}#secondary .widget-title{border-bottom:2px solid #ff0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff0000}#site-title a{color:#ff0000}.page-header .page-title{border-bottom:2px solid #ff0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff0000}.entry-meta .post-format i{background-color:#ff0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff0000}.format-link .entry-content a,.more-link{background-color:#ff0000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff0000}.pagination a span:hover{color:#ff0000;border-color:#ff0000}.pagination span{background-color:#ff0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff0000}.comments-area .comment-author-link span{background-color:#ff0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff0000}.footer-widgets-area .widget-title{border-bottom:2px solid #ff0000}.footer-widgets-area .widget-title span{background-color:#ff0000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff0000}.advertisement_above_footer .widget-title span{background-color:#ff0000}.sub-toggle{background:#ff0000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff0000}.error{background:#ff0000}.num-404{color:#ff0000} .main-navigation ul li a { font-size: 12px; } .main-navigation ul li ul li a { font-size: 12px; } .footer-socket-wrapper .copyright { font-size: 12px; } #header-text-nav-container { background-color: #ff0000; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
	<link rel="amphtml" href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/amp/"><link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
#content .post .comments,article-content .below-entry-meta .post-views {
    display: none;
}

/* 
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/		</style>
		</head>
	
	
	
	

<body class="post-template-default single single-post postid-78598 single-format-standard custom-background ">
	
	<div id='div-gpt-ad-f1sport-dsk_1x1'></div> 
	
	
	
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      mercoledì, Aprile 29, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultime:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" title="F1 | Toto Wolff assente a tutte le gare del 2020">F1 | Toto Wolff assente a tutte le gare del 2020</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/04/f1-perche-imola-no/" title="F1 | Perché Imola no?">F1 | Perché Imola no?</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/04/f1-imola-1989-il-salvataggio-di-berger-oggi-non-sarebbe-possibile/" title="F1 | Imola 1989: &#8220;Il salvataggio di Berger oggi non sarebbe possibile&#8221;">F1 | Imola 1989: &#8220;Il salvataggio di Berger oggi non sarebbe possibile&#8221;</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/04/f1-coronavirus-shutdown-raddoppiato-per-squadre-e-motoristi/" title="F1 | Coronavirus: Shutdown raddoppiato per squadre e motoristi.">F1 | Coronavirus: Shutdown raddoppiato per squadre e motoristi.</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/04/f1-il-gp-ditalia-a-monza-si-fara-sticchi-damiani-smentisce-la-bild/" title="F1 | Il GP d&#8217;Italia a Monza si farà, Sticchi Damiani smentisce la Bild">F1 | Il GP d&#8217;Italia a Monza si farà, Sticchi Damiani smentisce la Bild</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sportit" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home"><img src="https://www.f1sport.it/wp-content/uploads/2019/03/Copia-di-bannerino_4_F1_ok-bianco.png" alt="F1Sport: News Formula 1"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home">F1Sport: News Formula 1</a>
                        </h3>
                                                                  <p id="site-description">Il sito dedicato allo sport della formula 1</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->
					
					
			
			
					

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1"><i class="fa fa-home"></i></a>
                  </div>
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-509"><a href="https://www.f1sport.it/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-59663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59663"><a href="https://www.f1sport.it/category/lopinione-di-renato-ronco/">L&#8217;opinione di Renato Ronco</a></li>
</ul>
</li>
<li id="menu-item-77645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77645"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Fanta F1 Sport</a>
<ul class="sub-menu">
	<li id="menu-item-77646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77646"><a href="https://www.f1sport.it/fanta-f1-sport-risultati/">Risultati</a></li>
	<li id="menu-item-77644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77644"><a href="https://www.f1sport.it/fanta-f1-sport-i-miei-pronostici/">I miei pronostici</a></li>
	<li id="menu-item-77643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77643"><a href="https://www.f1sport.it/fanta-f1-sport-classifica-generale/">Classifica Generale</a></li>
	<li id="menu-item-77652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77652"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Regolamento</a></li>
</ul>
</li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/interviste/">Interviste</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45859"><a href="https://www.f1sport.it/pittalk/">Pit Talk</a></li>
<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/storia/">Storia</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/tecnica/">Tecnica</a></li>
<li id="menu-item-61733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61733"><a href="https://www.f1sport.it/category/fe/">Formula E</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-64643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64643"><a href="https://www.f1sport.it/f1sporttv/">youtube channel</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.f1sport.it/2014/05/f1-red-bull-vettel-ricciardo-gp-monaco/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.f1sport.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      		
		

      
      <div class="inner-wrap clearfix">
			
			<div style="display:block;margin:10px auto;position:relative;text-align:center">
				<div id='div-gpt-ad-f1sport-dsk_mh-970x250_ATF'></div>	  
		  	</div>
		   



<center>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ez&f=ifr&linkID=39383e4c5f7b44bee86249a1e6ba9056&t=f1sport-21&tracking_id=f1sport-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></center>









	
	<div id="primary">
		<div id="content" class="clearfix">
			

			
			

			
	
			
				
<article id="post-78598" class="post-78598 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie">
	
   
         <div class="featured-image">
                     <img width="700" height="367" src="https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="Un Toto Wolff carico e concentrato per la seconda parte di stagione 2019." srcset="https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride.jpg 700w, https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride-250x131.jpg 250w, https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride-400x210.jpg 400w, https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride-390x205.jpg 390w" sizes="(max-width: 700px) 100vw, 700px" />               </div>
   	
	<center>
		<div style="margin:10px 0px;" id="mup_infeed"></div>	
	</center>

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			F1 | Toto Wolff assente a tutte le gare del 2020   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" title="18:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T18:39:23+02:00">29/04/2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">147 Views</span></span>
               <span class="comments"><a href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#respond"><span class="dsq-postid" data-dsqidentifier="78598 https://www.f1sport.it/?p=78598"><i class="fa fa-comment"></i> 0 Comment</span></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" data-a2a-title="F1 | Toto Wolff assente a tutte le gare del 2020"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F04%2Ff1-toto-wolff-assente-a-tutte-le-gare-del-2020%2F&amp;linkname=F1%20%7C%20Toto%20Wolff%20assente%20a%20tutte%20le%20gare%20del%202020" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F04%2Ff1-toto-wolff-assente-a-tutte-le-gare-del-2020%2F&amp;linkname=F1%20%7C%20Toto%20Wolff%20assente%20a%20tutte%20le%20gare%20del%202020" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F04%2Ff1-toto-wolff-assente-a-tutte-le-gare-del-2020%2F&amp;linkname=F1%20%7C%20Toto%20Wolff%20assente%20a%20tutte%20le%20gare%20del%202020" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F04%2Ff1-toto-wolff-assente-a-tutte-le-gare-del-2020%2F&amp;linkname=F1%20%7C%20Toto%20Wolff%20assente%20a%20tutte%20le%20gare%20del%202020" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F04%2Ff1-toto-wolff-assente-a-tutte-le-gare-del-2020%2F&amp;linkname=F1%20%7C%20Toto%20Wolff%20assente%20a%20tutte%20le%20gare%20del%202020" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/"></a></div></div><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-title-300x250_ATF'></div></div><p style="text-align: justify;"><strong>Fanno discutere le dichiarazioni del Team Principal della Mercedes, Toto Wolff, riguardo la sua presenza alle gare del campionato 2020. Una strana ammissione, che potrebbe nascondere risvolti per il futuro.</strong></p><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-1_BTF'></div></div>
<p style="text-align: justify;">Siamo ormai vicini ad avere la certezza che il campionato di F1 2020, andrà in scena con le dovute restrizioni e le dovute precauzioni, dovute all&#8217;emergenza sanitaria che il mondo intero sta vivendo.<div id='videoincontent'></div></p>
<p style="text-align: justify;">Il mondo della F1 è stato messo sottosopra a causa del Covid e dovrà trovare il modo di uscirne, insieme al resto del pianeta. Molta attenzione però, è focalizzata <strong>su quella che sarà la F1</strong>. In particolar modo sul fronte Mercedes, che ormai ha dominato il periodo ibrido e tutt&#8217;ora sembra essere ancora un&#8217;incognita per la stagione che subirà il cambio regolamentare.<img class="size-medium wp-image-77971 alignright" src="https://www.f1sport.it/wp-content/uploads/2020/03/XPB_950117_HiRes-666x444-1-400x267.jpg" alt="" width="400" height="267" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/XPB_950117_HiRes-666x444-1-400x267.jpg 400w, https://www.f1sport.it/wp-content/uploads/2020/03/XPB_950117_HiRes-666x444-1-250x167.jpg 250w, https://www.f1sport.it/wp-content/uploads/2020/03/XPB_950117_HiRes-666x444-1.jpg 666w" sizes="(max-width: 400px) 100vw, 400px" /><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-corpo-300x250_BTF'></div></div></p>
<p style="text-align: justify;">Nelle scorse settimane c&#8217;erano insistenti voci <strong>sul passaggio di Toto Wolff alla futura Aston Martin</strong>. Voci che, nonostante le smentite, sono sembrate piuttosto affidabili a detta dell&#8217;ex capo della F1, <strong>Bernie Ecclestone</strong>. Ad alimentare questo scenario sono le recenti dichiarazioni dello stesso Wolff,<strong> riguardanti la sua totale assenza nel corso delle gare del 2020. </strong>Una strana decisione quella presa dall&#8217;austriaco, che può celare molti risvolti.<div id='videoincontent2'></div></p>
<p style="text-align: justify;">Spesso la Mercedes ha provato ad agire, nel corso del weekend di gara, senza la presenza di Wolff, ma sono state situazioni isolate e non sul lungo periodo. Senza dubbio <strong>la situazione è sospetta. </strong>Oltre questo anche l&#8217;allontanamento di Lewis Hamilton dal rinnovo e la mancata firma del patto della concordia da parte della Mercedes, lasciano intorno a sè tracce che portano ad un&#8217;unica conclusione. <strong>L&#8217;abbandono della scuderia 6 volte campione dal campionato di F1.</strong><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-2_BTF'></div></div><div id='mup_infeed2'></div></p>
<p style="text-align: justify;"><img class="size-full wp-image-72136 alignleft" src="https://www.f1sport.it/wp-content/uploads/2019/05/images.jpeg" alt="" width="275" height="183" srcset="https://www.f1sport.it/wp-content/uploads/2019/05/images.jpeg 275w, https://www.f1sport.it/wp-content/uploads/2019/05/images-250x166.jpeg 250w" sizes="(max-width: 275px) 100vw, 275px" />Nonostante tutto Wolff ha ammesso che farà la sua parte per portare a Hamilton il settimo titolo mondiale. La situazione che stiamo vivendo sicuramente non aiuta a chiarire le carte in tavola. L&#8217;insieme di questi indizi, fa pensare che non sia una pura casualità, ma una strada che lentamente si sta concretizzando.</p>
<p style="text-align: justify;">Non sappiamo se Toto Wolff rimirrà con la Mercedes o se, la Mercedes, rimarrà in F1. I dubbi sicuramente non mancano.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-fine-300x250_BTF'></div></div></p>
<div id="skyfluid"></div>   	</div>

         </div>

	</article>
			
						
		

		</div><!-- #content -->

		
		<br>
	<div id="post-ratings-78598" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="b657c9d7fd"><img id="rating_78598_1" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(78598, 1, '1 Star');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78598_2" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(78598, 2, '2 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78598_3" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(78598, 3, '3 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78598_4" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(78598, 4, '4 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_78598_5" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(78598, 5, '5 Stars');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (No Ratings Yet)<br /><span class="post-ratings-text" id="ratings_78598_text"></span><meta itemprop="name" content="F1 | Toto Wolff assente a tutte le gare del 2020" /><meta itemprop="headline" content="F1 | Toto Wolff assente a tutte le gare del 2020" /><meta itemprop="description" content="Fanno discutere le dichiarazioni del Team Principal della Mercedes, Toto Wolff, riguardo la sua presenza alle gare del campionato 2020. Una strana ammissione, che potrebbe nascondere risvolti per il f..." /><meta itemprop="datePublished" content="2020-04-29T18:39:23+02:00" /><meta itemprop="dateModified" content="2020-04-29T18:39:23+02:00" /><meta itemprop="url" content="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" /><meta itemprop="author" content="Giuseppe Piccininni" /><meta itemprop="mainEntityOfPage" content="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride-250x131.jpg" /><meta itemprop="width" content="250" /><meta itemprop="height" content="131" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="F1Sport: News Formula 1" /><meta itemprop="url" content="https://www.f1sport.it" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-78598-loading" class="post-ratings-loading"><img src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>		
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.f1sport.it/2020/04/f1-perche-imola-no/" rel="prev"><span class="meta-nav">&larr;</span> F1 | Perché Imola no?</a></li>
			<li class="next"></li>
		</ul>
	
      		
			
		
		
		

      
      
		
	
		
		
	  <div id="mup_related"></div>
      
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"78598 https:\/\/www.f1sport.it\/?p=78598","disqusShortname":"f1sport-1","disqusTitle":"F1 | Toto Wolff assente a tutte le gare del 2020","disqusUrl":"https:\/\/www.f1sport.it\/2020\/04\/f1-toto-wolff-assente-a-tutte-le-gare-del-2020\/","postId":78598};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_video_widget-2" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>ISCRIVITI al nostro canale youtube</span></h3>            </div>
         <div class="video"><iframe src="https://www.youtube.com/embed/[embedyt] https://www.youtube.com/embed?listType=playlist&list=UUsMCjwy7HagVUeDZp-4Hwuw&layout=gallery[/embedyt]"></iframe></div>      </div>
         </aside><aside id="simple_facebook_page_feed_widget-3" class="widget widget_simple_facebook_page_feed_widget clearfix"><h3 class="widget-title"><span>La nostra pagina Facebook</span></h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.7.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/F1Sport.it/" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x600-dx_BTF'></div> 
</div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&t=f1sport-21&m=amazon&o=29&p=8&l=as1&IS2=1&npa=1&asins=1704523427&linkId=3835fb6582676f3126f0bc215818fb56&bc1=000000&lt1=_blank&fc1=333333&lc1=2808fc&bg1=fdfbfb&f=ifr">
    </iframe></div></aside><aside id="colormag_featured_posts_small_thumbnails-25" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" ><span >Ultimi Articoli</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" title="F1 | Toto Wolff assente a tutte le gare del 2020"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Toto Wolff assente a tutte le gare del 2020" title="F1 | Toto Wolff assente a tutte le gare del 2020" srcset="https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/08/wolff-ride-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" title="F1 | Toto Wolff assente a tutte le gare del 2020">F1 | Toto Wolff assente a tutte le gare del 2020</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/" title="18:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T18:39:23+02:00">29/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-toto-wolff-assente-a-tutte-le-gare-del-2020/#respond"><span class="dsq-postid" data-dsqidentifier="78598 https://www.f1sport.it/?p=78598">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-perche-imola-no/" title="F1 | Perché Imola no?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/emVsjgPVEXguigv-800x450-noPad-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Perché Imola no?" title="F1 | Perché Imola no?" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/emVsjgPVEXguigv-800x450-noPad-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/emVsjgPVEXguigv-800x450-noPad-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-perche-imola-no/" title="F1 | Perché Imola no?">F1 | Perché Imola no?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-perche-imola-no/" title="12:47" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T12:47:06+02:00">29/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-perche-imola-no/#respond"><span class="dsq-postid" data-dsqidentifier="78585 https://www.f1sport.it/?p=78585">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-imola-1989-il-salvataggio-di-berger-oggi-non-sarebbe-possibile/" title="F1 | Imola 1989: &#8220;Il salvataggio di Berger oggi non sarebbe possibile&#8221;"><img width="120" height="90" src="https://www.f1sport.it/wp-content/uploads/2014/02/berger_tamburello.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Imola 1989: &#8220;Il salvataggio di Berger oggi non sarebbe possibile&#8221;" title="F1 | Imola 1989: &#8220;Il salvataggio di Berger oggi non sarebbe possibile&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2014/02/berger_tamburello.jpg 560w, https://www.f1sport.it/wp-content/uploads/2014/02/berger_tamburello-250x187.jpg 250w, https://www.f1sport.it/wp-content/uploads/2014/02/berger_tamburello-400x300.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-imola-1989-il-salvataggio-di-berger-oggi-non-sarebbe-possibile/" title="F1 | Imola 1989: &#8220;Il salvataggio di Berger oggi non sarebbe possibile&#8221;">F1 | Imola 1989: &#8220;Il salvataggio di Berger oggi non sarebbe possibile&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-imola-1989-il-salvataggio-di-berger-oggi-non-sarebbe-possibile/" title="12:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T12:41:07+02:00">29/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-imola-1989-il-salvataggio-di-berger-oggi-non-sarebbe-possibile/#respond"><span class="dsq-postid" data-dsqidentifier="78579 https://www.f1sport.it/?p=78579">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-coronavirus-shutdown-raddoppiato-per-squadre-e-motoristi/" title="F1 | Coronavirus: Shutdown raddoppiato per squadre e motoristi."><img width="130" height="77" src="https://www.f1sport.it/wp-content/uploads/2013/05/Ferrari-Maranello-ingresso.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Coronavirus: Shutdown raddoppiato per squadre e motoristi." title="F1 | Coronavirus: Shutdown raddoppiato per squadre e motoristi." srcset="https://www.f1sport.it/wp-content/uploads/2013/05/Ferrari-Maranello-ingresso.jpg 611w, https://www.f1sport.it/wp-content/uploads/2013/05/Ferrari-Maranello-ingresso-400x238.jpg 400w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-coronavirus-shutdown-raddoppiato-per-squadre-e-motoristi/" title="F1 | Coronavirus: Shutdown raddoppiato per squadre e motoristi.">F1 | Coronavirus: Shutdown raddoppiato per squadre e motoristi.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-coronavirus-shutdown-raddoppiato-per-squadre-e-motoristi/" title="11:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-29T11:23:00+02:00">29/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-coronavirus-shutdown-raddoppiato-per-squadre-e-motoristi/#respond"><span class="dsq-postid" data-dsqidentifier="78576 https://www.f1sport.it/?p=78576">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-il-gp-ditalia-a-monza-si-fara-sticchi-damiani-smentisce-la-bild/" title="F1 | Il GP d&#8217;Italia a Monza si farà, Sticchi Damiani smentisce la Bild"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/08/sticchi_damiani-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Il GP d&#8217;Italia a Monza si farà, Sticchi Damiani smentisce la Bild" title="F1 | Il GP d&#8217;Italia a Monza si farà, Sticchi Damiani smentisce la Bild" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-il-gp-ditalia-a-monza-si-fara-sticchi-damiani-smentisce-la-bild/" title="F1 | Il GP d&#8217;Italia a Monza si farà, Sticchi Damiani smentisce la Bild">F1 | Il GP d&#8217;Italia a Monza si farà, Sticchi Damiani smentisce la Bild</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-il-gp-ditalia-a-monza-si-fara-sticchi-damiani-smentisce-la-bild/" title="18:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T18:56:52+02:00">28/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-il-gp-ditalia-a-monza-si-fara-sticchi-damiani-smentisce-la-bild/#respond"><span class="dsq-postid" data-dsqidentifier="78570 https://www.f1sport.it/?p=78570">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/fe-audi-privilegia-la-formula-e-e-lascia-il-dtm/" title="FE | Audi privilegia la Formula E e lascia il DTM"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/img_5ea7f5b14432c-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="FE | Audi privilegia la Formula E e lascia il DTM" title="FE | Audi privilegia la Formula E e lascia il DTM" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/img_5ea7f5b14432c-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/04/img_5ea7f5b14432c-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/fe-audi-privilegia-la-formula-e-e-lascia-il-dtm/" title="FE | Audi privilegia la Formula E e lascia il DTM">FE | Audi privilegia la Formula E e lascia il DTM</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/fe-audi-privilegia-la-formula-e-e-lascia-il-dtm/" title="11:25" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-28T11:25:09+02:00">28/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/fe-audi-privilegia-la-formula-e-e-lascia-il-dtm/#respond"><span class="dsq-postid" data-dsqidentifier="78536 https://www.f1sport.it/?p=78536">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-ufficiale-il-gp-di-gran-bretagna-si-fara-a-porte-chiuse/" title="F1 | Ufficiale: il GP di Gran Bretagna si farà a porte chiuse"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ufficiale: il GP di Gran Bretagna si farà a porte chiuse" title="F1 | Ufficiale: il GP di Gran Bretagna si farà a porte chiuse" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/646014-16x9-lg-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-ufficiale-il-gp-di-gran-bretagna-si-fara-a-porte-chiuse/" title="F1 | Ufficiale: il GP di Gran Bretagna si farà a porte chiuse">F1 | Ufficiale: il GP di Gran Bretagna si farà a porte chiuse</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-ufficiale-il-gp-di-gran-bretagna-si-fara-a-porte-chiuse/" title="14:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-27T14:28:29+02:00">27/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-ufficiale-il-gp-di-gran-bretagna-si-fara-a-porte-chiuse/#respond"><span class="dsq-postid" data-dsqidentifier="78547 https://www.f1sport.it/?p=78547">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-carey-fiducioso-sullo-start-al-mondiale-2020/" title="F1 | Carey fiducioso sullo start al Mondiale 2020"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/carey_2-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Carey fiducioso sullo start al Mondiale 2020" title="F1 | Carey fiducioso sullo start al Mondiale 2020" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/carey_2-130x90.jpeg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/carey_2-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-carey-fiducioso-sullo-start-al-mondiale-2020/" title="F1 | Carey fiducioso sullo start al Mondiale 2020">F1 | Carey fiducioso sullo start al Mondiale 2020</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-carey-fiducioso-sullo-start-al-mondiale-2020/" title="11:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-27T11:39:09+02:00">27/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tony77g/" title="Redazione">Redazione</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-carey-fiducioso-sullo-start-al-mondiale-2020/#comments"><span class="dsq-postid" data-dsqidentifier="78540 https://www.f1sport.it/?p=78540">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-rinviato-ufficialmente-il-gran-premio-di-francia/" title="F1 | Annullato ufficialmente il Gran Premio di Francia."><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/01/castellet-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Annullato ufficialmente il Gran Premio di Francia." title="F1 | Annullato ufficialmente il Gran Premio di Francia." srcset="https://www.f1sport.it/wp-content/uploads/2016/01/castellet-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2016/01/castellet-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-rinviato-ufficialmente-il-gran-premio-di-francia/" title="F1 | Annullato ufficialmente il Gran Premio di Francia.">F1 | Annullato ufficialmente il Gran Premio di Francia.</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-rinviato-ufficialmente-il-gran-premio-di-francia/" title="11:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-27T11:31:12+02:00">27/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-rinviato-ufficialmente-il-gran-premio-di-francia/#comments"><span class="dsq-postid" data-dsqidentifier="78470 https://www.f1sport.it/?p=78470">1</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-la-nuova-generazione-di-campioni-del-mondo-di-f1/" title="F1 | La nuova generazione di Campioni del Mondo di F1"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/verstappen-leclerc-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | La nuova generazione di Campioni del Mondo di F1" title="F1 | La nuova generazione di Campioni del Mondo di F1" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/verstappen-leclerc-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/verstappen-leclerc-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-la-nuova-generazione-di-campioni-del-mondo-di-f1/" title="F1 | La nuova generazione di Campioni del Mondo di F1">F1 | La nuova generazione di Campioni del Mondo di F1</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-la-nuova-generazione-di-campioni-del-mondo-di-f1/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-26T10:00:21+02:00">26/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-la-nuova-generazione-di-campioni-del-mondo-di-f1/#respond"><span class="dsq-postid" data-dsqidentifier="78510 https://www.f1sport.it/?p=78510">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-i-leclerc-vorrebbe-ancora-vettel-in-ferrari/" title="F1 I Leclerc vorrebbe ancora Vettel in Ferrari"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/10/vettel-leclerc-ferrari-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 I Leclerc vorrebbe ancora Vettel in Ferrari" title="F1 I Leclerc vorrebbe ancora Vettel in Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2019/10/vettel-leclerc-ferrari-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/10/vettel-leclerc-ferrari-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-i-leclerc-vorrebbe-ancora-vettel-in-ferrari/" title="F1 I Leclerc vorrebbe ancora Vettel in Ferrari">F1 I Leclerc vorrebbe ancora Vettel in Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-i-leclerc-vorrebbe-ancora-vettel-in-ferrari/" title="15:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-25T15:27:45+02:00">25/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-i-leclerc-vorrebbe-ancora-vettel-in-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="78525 https://www.f1sport.it/?p=78525">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-cancellata-lunanimita-alla-ferrari-resta-il-veto/" title="F1 | Cancellata l&#8217;unanimità, alla Ferrari resta il veto"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/04/partenza-f1-spagna-2019-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Cancellata l&#8217;unanimità, alla Ferrari resta il veto" title="F1 | Cancellata l&#8217;unanimità, alla Ferrari resta il veto" srcset="https://www.f1sport.it/wp-content/uploads/2020/04/partenza-f1-spagna-2019-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/04/partenza-f1-spagna-2019-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-cancellata-lunanimita-alla-ferrari-resta-il-veto/" title="F1 | Cancellata l&#8217;unanimità, alla Ferrari resta il veto">F1 | Cancellata l&#8217;unanimità, alla Ferrari resta il veto</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-cancellata-lunanimita-alla-ferrari-resta-il-veto/" title="11:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-25T11:24:19+02:00">25/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-cancellata-lunanimita-alla-ferrari-resta-il-veto/#respond"><span class="dsq-postid" data-dsqidentifier="78506 https://www.f1sport.it/?p=78506">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-felipe-massa-e-per-un-punto-perse-liride/" title="F1 | Felipe Massa …E per un punto perse l&#8217;Iride…"><img width="130" height="87" src="https://www.f1sport.it/wp-content/uploads/2015/03/massabrasile2008.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Felipe Massa …E per un punto perse l&#8217;Iride…" title="F1 | Felipe Massa …E per un punto perse l&#8217;Iride…" srcset="https://www.f1sport.it/wp-content/uploads/2015/03/massabrasile2008.jpg 1024w, https://www.f1sport.it/wp-content/uploads/2015/03/massabrasile2008-250x167.jpg 250w, https://www.f1sport.it/wp-content/uploads/2015/03/massabrasile2008-400x266.jpg 400w, https://www.f1sport.it/wp-content/uploads/2015/03/massabrasile2008-900x599.jpg 900w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-felipe-massa-e-per-un-punto-perse-liride/" title="F1 | Felipe Massa …E per un punto perse l&#8217;Iride…">F1 | Felipe Massa …E per un punto perse l&#8217;Iride…</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-felipe-massa-e-per-un-punto-perse-liride/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-25T11:00:47+02:00">25/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/senpa/" title="Paolo Senni">Paolo Senni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-felipe-massa-e-per-un-punto-perse-liride/#respond"><span class="dsq-postid" data-dsqidentifier="78462 https://www.f1sport.it/?p=78462">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-alboreto-un-pilota-di-altri-tempi/" title="F1 | Alboreto, un pilota di altri tempi"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/04/Enzo-Ferrari-e-Michele-Alboreto-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Alboreto, un pilota di altri tempi" title="F1 | Alboreto, un pilota di altri tempi" srcset="https://www.f1sport.it/wp-content/uploads/2016/04/Enzo-Ferrari-e-Michele-Alboreto-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2016/04/Enzo-Ferrari-e-Michele-Alboreto-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-alboreto-un-pilota-di-altri-tempi/" title="F1 | Alboreto, un pilota di altri tempi">F1 | Alboreto, un pilota di altri tempi</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-alboreto-un-pilota-di-altri-tempi/" title="09:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-25T09:00:23+02:00">25/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/federicosandoli/" title="Federico Sandoli">Federico Sandoli</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-alboreto-un-pilota-di-altri-tempi/#respond"><span class="dsq-postid" data-dsqidentifier="78400 https://www.f1sport.it/?p=78400">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/04/f1-alesi-e-il-gran-rifiuto-alla-williams-solo-amore-per-la-ferrari/" title="F1 | Alesi e il &#8220;gran rifiuto&#8221; alla Williams: solo amore per la Ferrari?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Alesi e il &#8220;gran rifiuto&#8221; alla Williams: solo amore per la Ferrari?" title="F1 | Alesi e il &#8220;gran rifiuto&#8221; alla Williams: solo amore per la Ferrari?" srcset="https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi-250x173.jpg 250w, https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi-400x277.jpg 400w, https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi-768x533.jpg 768w, https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi-1024x710.jpg 1024w, https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi-392x272.jpg 392w, https://www.f1sport.it/wp-content/uploads/2016/07/HM-e-alesi.jpg 1707w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/storia/" style="background:#ff0000" rel="category tag">Storia</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/04/f1-alesi-e-il-gran-rifiuto-alla-williams-solo-amore-per-la-ferrari/" title="F1 | Alesi e il &#8220;gran rifiuto&#8221; alla Williams: solo amore per la Ferrari?">F1 | Alesi e il &#8220;gran rifiuto&#8221; alla Williams: solo amore per la Ferrari?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/04/f1-alesi-e-il-gran-rifiuto-alla-williams-solo-amore-per-la-ferrari/" title="17:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-24T17:48:39+02:00">24/04/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/cb1981/" title="Cristian Buttazzoni">Cristian Buttazzoni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/04/f1-alesi-e-il-gran-rifiuto-alla-williams-solo-amore-per-la-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="78410 https://www.f1sport.it/?p=78410">0</span></a></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sportit" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38256"><a href="http://www.f1sport.it/wp-login/">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="http://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright"><img src="https://www.f1sport.it/wp-content/uploads/2020/04/Copia-di-bannerino_4_F1_ok-bianco.png"><br> Copyright ©  2020 <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" ><span>F1Sport: News Formula 1</span></a>. Tutti i diritti riservati. 
Editore, Proprietario e Direttore Responsabile: Antonio Granato - mail: antonio.granato@f1sport.it - P. IVA 15305931006 </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"f1sport-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=09ee82a7d656db27cff0d3e7dadb4d80'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=09ee82a7d656db27cff0d3e7dadb4d80'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.4.2'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/wp-embed.min.js?ver=09ee82a7d656db27cff0d3e7dadb4d80'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'100176622',post:'78598',tz:'2',srv:'www.f1sport.it'} ]);
	_stq.push([ 'clickTrackerInit', '100176622', '78598' ]);
</script>





<meta property="fb:pages" content="467468503316352" />




<!-- <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=d60c2c47&chan=22280" async="async"></script> -->

<!-- TradeDoubler site verification 3068698 -->

	<!-- Start of StatCounter Code for Default Guide -->
		<script type="text/javascript">
			//<![CDATA[
			var sc_project=8599843; 
			var sc_invisible=1; 
			var sc_security="be6370b1"; 
			var scJsHost = ( ( "https:" == document.location.protocol ) ? "https://secure." : "http://www." );
				document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
			//]]>
		</script>
	
		<noscript>
			<div class="statcounter">
				<a title="web counter" href="http://statcounter.com/" class="statcounter">
					<img class="statcounter" src="//c.statcounter.com/8599843/0/be6370b1/1/" alt="web counter" />
				</a>
			</div>
		</noscript>
	<!-- End of StatCounter Code for Default Guide -->

	<script>
  		window.fbAsyncInit = function() {
    		FB.init({
      			appId      : '{your-app-id}',
      			cookie     : true,
      			xfbml      : true,
      			version    : '{api-version}'
    		});
      
    		FB.AppEvents.logPageView();   
		};

  		(function(d, s, id){
     		var js, fjs = d.getElementsByTagName(s)[0];
     		if (d.getElementById(id)) {return;}
     		js = d.createElement(s); js.id = id;
     		js.src = "https://connect.facebook.net/en_US/sdk.js";
     		fjs.parentNode.insertBefore(js, fjs);
   		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5665236486123841",
	          enable_page_level_ads: true
     		 });
		</script>

	-->

	<!--
        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style>

	-->






</body>
</html>