

<!DOCTYPE html>
<html lang="it-IT">
<head>


	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  		<script>
    		var googletag = googletag || {};
	    	googletag.cmd = googletag.cmd || [];

			var id_gtm = '';
			if(window.outerWidth < 768) 
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K5HSHSG' : 'GTM-W5JLVQ2';           
			}
			else
			{
				id_gtm = ( window.location.pathname !== "/" ) ? 'GTM-K336483' : 'GTM-NF7P53C';
			}
 		</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->		
	
	
	
	
	
	
	
	
	
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37770802-1"></script>
		<script>
  			window.dataLayer = window.dataLayer || [];
  			function gtag(){dataLayer.push(arguments);}
  			gtag('js', new Date());

		    gtag('config', 'UA-37770802-1');
		</script>
	
	
	


	<meta property="fb:pages" content="467468503316352" />

<!-- TradeDoubler site verification 3068698 -->
	
	
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.f1sport.it/xmlrpc.php" />
<title>Fanta F1Sport - Fai il tuo pronostico</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Su F1Sport.it adesso è possibile giocare a Fanta F1Sport. Ogni sei GP di F1 verranno assegnati fantastici premi, direttamente dalla nostra redazione."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fanta F1Sport - Fai il tuo pronostico" />
<meta property="og:description" content="Su F1Sport.it adesso è possibile giocare a Fanta F1Sport. Ogni sei GP di F1 verranno assegnati fantastici premi, direttamente dalla nostra redazione." />
<meta property="og:url" content="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" />
<meta property="og:site_name" content="F1Sport: News Formula 1" />
<meta property="article:publisher" content="https://www.facebook.com/F1Sport.it" />
<meta property="article:author" content="https://www.facebook.com/fedcar84" />
<meta property="article:tag" content="F1" />
<meta property="article:tag" content="fanta f1 sport" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2020-03-08T09:00:47+01:00" />
<meta property="article:modified_time" content="2020-03-07T17:01:24+01:00" />
<meta property="og:updated_time" content="2020-03-07T17:01:24+01:00" />
<meta property="og:image" content="https://www.f1sport.it/wp-content/uploads/2020/02/banner.jpg" />
<meta property="og:image:secure_url" content="https://www.f1sport.it/wp-content/uploads/2020/02/banner.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Su F1Sport.it adesso è possibile giocare a Fanta F1Sport. Ogni sei GP di F1 verranno assegnati fantastici premi, direttamente dalla nostra redazione." />
<meta name="twitter:title" content="Fanta F1Sport - Fai il tuo pronostico" />
<meta name="twitter:site" content="@f1sportit" />
<meta name="twitter:image" content="https://www.f1sport.it/wp-content/uploads/2020/02/banner.jpg" />
<meta name="twitter:creator" content="@fclittlebastard" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.f1sport.it/#organization","name":"F1Sport.it","url":"https://www.f1sport.it/","sameAs":["https://www.facebook.com/F1Sport.it","https://twitter.com/f1sportit"],"logo":{"@type":"ImageObject","@id":"https://www.f1sport.it/#logo","url":"https://www.f1sport.it/wp-content/uploads/2018/06/logo-favicon-e1546266726762.png","width":100,"height":100,"caption":"F1Sport.it"},"image":{"@id":"https://www.f1sport.it/#logo"}},{"@type":"WebSite","@id":"https://www.f1sport.it/#website","url":"https://www.f1sport.it/","name":"F1Sport: News Formula 1","publisher":{"@id":"https://www.f1sport.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.f1sport.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#primaryimage","url":"https://www.f1sport.it/wp-content/uploads/2020/02/banner.jpg","width":800,"height":445},{"@type":"WebPage","@id":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#webpage","url":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/","inLanguage":"it-IT","name":"Fanta F1Sport - Fai il tuo pronostico","isPartOf":{"@id":"https://www.f1sport.it/#website"},"primaryImageOfPage":{"@id":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#primaryimage"},"datePublished":"2020-03-08T09:00:47+01:00","dateModified":"2020-03-07T17:01:24+01:00","description":"Su F1Sport.it adesso \u00e8 possibile giocare a Fanta F1Sport. Ogni sei GP di F1 verranno assegnati fantastici premi, direttamente dalla nostra redazione."},{"@type":"Article","@id":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#article","isPartOf":{"@id":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#webpage"},"author":{"@id":"https://www.f1sport.it/#/schema/person/e100635853f4a94dcfd99c60aef83dba"},"headline":"Fanta F1Sport &#8211; Fai il tuo pronostico","datePublished":"2020-03-08T09:00:47+01:00","dateModified":"2020-03-07T17:01:24+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#webpage"},"publisher":{"@id":"https://www.f1sport.it/#organization"},"image":{"@id":"https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#primaryimage"},"keywords":"F1,fanta f1 sport","articleSection":"Notizie"},{"@type":["Person"],"@id":"https://www.f1sport.it/#/schema/person/e100635853f4a94dcfd99c60aef83dba","name":"Federico Caruso","image":{"@type":"ImageObject","@id":"https://www.f1sport.it/#authorlogo","url":"https://secure.gravatar.com/avatar/11ce9cf1ab68b846f057c1b23aee3583?s=96&d=mm&r=g","caption":"Federico Caruso"},"description":"Nato a Roma sotto il segno dei motori turbo V6 nel 1984.\r\nSono sempre alla ricerca di qualcosa che mi sappia emozionare come Ayrton Senna. Scrivo con passione per amore della F1.","sameAs":["https://www.facebook.com/fedcar84","https://twitter.com/fclittlebastard"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed" href="https://www.f1sport.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Feed dei commenti" href="https://www.f1sport.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="F1Sport: News Formula 1 &raquo; Fanta F1Sport &#8211; Fai il tuo pronostico Feed dei commenti" href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.f1sport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=afe192fa561d3470e765ed36486a8f6c"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.f1sport.it/wp-includes/css/dist/block-library/style.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.f1sport.it/wp-includes/css/dashicons.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.f1sport.it/wp-includes/css/jquery-ui-dialog.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryuicss-css'  href='https://www.f1sport.it/wp-content/plugins/addblockblocker/style.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.f1sport.it/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='motorracingleague_style-css'  href='https://www.f1sport.it/wp-content/plugins/motor-racing-league/css/style.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.f1sport.it/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.f1sport.it/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/style.css?ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=afe192fa561d3470e765ed36486a8f6c' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.f1sport.it/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.f1sport.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MotorRacingLeagueAjax = {"blogUrl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/motor-racing-league/js/motorracingleague.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi informazioni","bwg_show_rating":"Mostra info","ok":"Ok","cancel":"Annullare","select_all":"Select all"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"it_IT","appId":"783733324979860"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.f1sport.it/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","security":"051c9ef5c2","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.f1sport.it\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='https://www.f1sport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.f1sport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.f1sport.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.f1sport.it/?p=77822' />
<link rel="alternate" type="application/json+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F03%2Ffanta-f1sport-fai-il-tuo-pronostico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.f1sport.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.f1sport.it%2F2020%2F03%2Ffanta-f1sport-fai-il-tuo-pronostico%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<div class="afs_ads">&nbsp;</div>
<!-- Pop up Message -->
<div style="display:none;">
    <div id="dialog">

	<!--<img src="" width="444" height="265"/>-->
	<img src="https://www.f1sport.it/wp-content/uploads/2018/09/tt.txt" width="444" height="265"/>
      <p>&nbsp;</p>
    </div>
<script>
(function() {

        // Define a function for showing the message.
        // Set a timeout of 1 seconds to give adblocker
     	// Detecting Add on is enable or disable
		
        var tryMessage = function() {
            setTimeout(function() {
                if(!document.getElementsByClassName) return;
                var ads = document.getElementsByClassName('afs_ads'),
                    ad  = ads[ads.length - 1];
                if(!ad
                    || ad.innerHTML.length == 0
                    || ad.clientHeight === 0) { 
						jQuery.ajax({
						 type : "post",
						 url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitor",
								success: function(response) {
									//console.log(response);
								}
							});
						jQuery("#dialog").dialog({
								title:'*Stop* seems like you are using ad-blocker',
								closeOnEscape:false,
								modal: true,
								draggable: false,
								height: 420,
								width: 533,
								create: function( event, ui ) {
									jQuery(".ui-dialog .ui-dialog-titlebar #ui-id-1").css({'text-align':'center','width':'100%'})
									}
						   });						 
									 
						}else {
						 	jQuery.ajax({
						 	type : "post",
						 	url : "https://www.f1sport.it/wp-admin/admin-ajax.php?action=adblockvisitordis",
								success: function(response) {
									//alert(response);
								}
							});
						}

            }, 1000);
        }

        /* Attach a listener for page load ... then show the message */
        if(window.addEventListener) {
            window.addEventListener('load', tryMessage, false);
			
        } else {
            window.attachEvent('onload', tryMessage); //IE
        }
})();
</script>
 </div>
			<meta property="fb:pages" content="467468503316352" />
							<meta property="ia:markup_url_dev" content="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/?ia_markup=1" />
						<link rel="amphtml" href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/?amp_markup=1">
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.f1sport.it/?wordfence_lh=1&hid=A738E0F417DA75AA240BFD4BDE981B32');
</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.f1sport.it/wp-content/uploads/2019/03/twitter_f1_sport_nuovo.jpg" type="image/x-icon" /><!-- F1Sport: News Formula 1 Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#ff0000}a{color:#ff0000}#site-navigation{border-top:4px solid #ff0000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#ff0000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#ff0000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#ff0000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#ff0000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_posts .article-content .entry-title a:hover{color:#ff0000}.widget_featured_posts .widget-title{border-bottom:2px solid #ff0000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#ff0000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#ff0000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#ff0000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#ff0000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#ff0000}#secondary .widget-title{border-bottom:2px solid #ff0000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#ff0000}#site-title a{color:#ff0000}.page-header .page-title{border-bottom:2px solid #ff0000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#ff0000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#ff0000}.entry-meta .post-format i{background-color:#ff0000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#ff0000}.format-link .entry-content a,.more-link{background-color:#ff0000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#ff0000}.pagination a span:hover{color:#ff0000;border-color:#ff0000}.pagination span{background-color:#ff0000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#ff0000}.comments-area .comment-author-link span{background-color:#ff0000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#ff0000}.footer-widgets-area .widget-title{border-bottom:2px solid #ff0000}.footer-widgets-area .widget-title span{background-color:#ff0000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#ff0000}.advertisement_above_footer .widget-title{border-bottom:2px solid #ff0000}.advertisement_above_footer .widget-title span{background-color:#ff0000}.sub-toggle{background:#ff0000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#ff0000}.error{background:#ff0000}.num-404{color:#ff0000} .main-navigation ul li a { font-size: 12px; } .main-navigation ul li ul li a { font-size: 12px; } .footer-socket-wrapper .copyright { font-size: 12px; } #header-text-nav-container { background-color: #ff0000; }</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #bcbcbc; }
</style>
	<link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.f1sport.it/wp-content/uploads/2017/09/cropped-twitter_f1_sport_nuovo-e1505814608938-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			
#content .post .comments,article-content .below-entry-meta .post-views {
    display: none;
}

/* 
@media screen and (min-width: 1191px)
{
	#page {
    width: 1000px;
	}
	
	#primary {
    float: left;
    width: 69%;
	}
	
	#secondary {
    width: 30%;
	}
}
*/		</style>
		</head>
	
	
	
	

<body class="post-template-default single single-post postid-77822 single-format-standard custom-background ">
	
	<div id='div-gpt-ad-f1sport-dsk_1x1'></div> 
	
	
	
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      lunedì, 9 Marzo, 2020   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">
         Ultime:      </strong>
      <ul class="newsticker">
               <li>
            <a href="https://www.f1sport.it/2020/03/f1-mercedes-e-le-conseguenze-dellaccordo-fia-ferrari/" title="F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari">F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" title="Fanta F1Sport &#8211; Fai il tuo pronostico">Fanta F1Sport &#8211; Fai il tuo pronostico</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/03/f1-ecclestone-sta-con-i-sette-team-opposti-alla-ferrari/" title="F1 | Ecclestone sta con i sette team opposti alla Ferrari">F1 | Ecclestone sta con i sette team opposti alla Ferrari</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/03/formula-e-annullato-le-prix-di-roma-a-causa-del-coronavirus/" title="Formula E | Annullato l&#8217;E-Prix di Roma a causa del coronavirus">Formula E | Annullato l&#8217;E-Prix di Roma a causa del coronavirus</a>
         </li>
               <li>
            <a href="https://www.f1sport.it/2020/03/f1-williams-lobiettivo-e-abbandonare-il-fondo-della-classifica/" title="F1 | Williams: l&#8217;obiettivo è abbandonare il fondo della classifica">F1 | Williams: l&#8217;obiettivo è abbandonare il fondo della classifica</a>
         </li>
            </ul>
   </div>
   
                  
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sportit" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								<a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home"><img src="https://www.f1sport.it/wp-content/uploads/2019/03/Copia-di-bannerino_4_F1_ok-bianco.png" alt="F1Sport: News Formula 1"></a>
							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
							                        <h3 id="site-title">
                           <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" rel="home">F1Sport: News Formula 1</a>
                        </h3>
                                                                  <p id="site-description">Il sito dedicato allo sport della formula 1</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->
					
					
			
			
					

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1"><i class="fa fa-home"></i></a>
                  </div>
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-home" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-509"><a href="https://www.f1sport.it/category/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-59663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59663"><a href="https://www.f1sport.it/category/lopinione-di-renato-ronco/">L&#8217;opinione di Renato Ronco</a></li>
</ul>
</li>
<li id="menu-item-77645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-77645"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Fanta F1 Sport</a>
<ul class="sub-menu">
	<li id="menu-item-77646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77646"><a href="https://www.f1sport.it/fanta-f1-sport-risultati/">Risultati</a></li>
	<li id="menu-item-77644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77644"><a href="https://www.f1sport.it/fanta-f1-sport-i-miei-pronostici/">I miei pronostici</a></li>
	<li id="menu-item-77643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77643"><a href="https://www.f1sport.it/fanta-f1-sport-classifica-generale/">Classifica Generale</a></li>
	<li id="menu-item-77652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77652"><a href="https://www.f1sport.it/fanta-f1-sport-regolamento/">Regolamento</a></li>
</ul>
</li>
<li id="menu-item-2221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2221"><a href="https://www.f1sport.it/category/interviste/">Interviste</a></li>
<li id="menu-item-45859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45859"><a href="https://www.f1sport.it/pittalk/">Pit Talk</a></li>
<li id="menu-item-12947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12947"><a href="https://www.f1sport.it/category/storia/">Storia</a></li>
<li id="menu-item-508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508"><a href="https://www.f1sport.it/category/tecnica/">Tecnica</a></li>
<li id="menu-item-61733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61733"><a href="https://www.f1sport.it/category/fe/">Formula E</a></li>
<li id="menu-item-43708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43708"><a href="https://www.f1sport.it/collabora/">Collabora</a></li>
<li id="menu-item-64643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64643"><a href="https://www.f1sport.it/f1sporttv/">youtube channel</a></li>
<li id="menu-item-69065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69065"><a href="https://www.f1sport.it/i-libri-di-f1sport-it/">Libri</a></li>
</ul></div>                                    <div class="random-post">
               <a href="https://www.f1sport.it/2013/08/f1-vergne-ancora-in-toro-rosso-nel-2014/" title="View a random post"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.f1sport.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
      		
		

      
      <div class="inner-wrap clearfix">
			
			<div style="display:block;margin:10px auto;position:relative;text-align:center">
				<div id='div-gpt-ad-f1sport-dsk_mh-970x250_ATF'></div>	  
		  	</div>
		   
<center>
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=13&l=ur1&category=amu&banner=1QAJ1W8NTBJKBBHQ2102&f=ifr&linkID=e2d05156fa0113461a4e94909610a6e4&t=f1sport-21&tracking_id=f1sport-21" width="468" height="60" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></center>
<iframe src="https://open.spotify.com/embed-podcast/show/6vkGB7B602AZnC1WSDMHNI" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>







<br>

<iframe src="https://widget.spreaker.com/player?show_id=4238456&theme=light&playlist=false&playlist-continuous=false&autoplay=false&live-autoplay=false&chapters-image=true&episode_image_position=right&hide-logo=false&hide-likes=false&hide-comments=false&hide-sharing=false&hide-download=true" width="100%" height="200px" frameborder="0"></iframe>





	
	<div id="primary">
		<div id="content" class="clearfix">
			

			
			

			
	
			
				
<article id="post-77822" class="post-77822 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie tag-f1 tag-fanta-f1-sport">
	
   
         <div class="featured-image">
                     <img width="800" height="445" src="https://www.f1sport.it/wp-content/uploads/2020/02/banner-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.f1sport.it/wp-content/uploads/2020/02/banner.jpg 800w, https://www.f1sport.it/wp-content/uploads/2020/02/banner-400x223.jpg 400w, https://www.f1sport.it/wp-content/uploads/2020/02/banner-250x139.jpg 250w, https://www.f1sport.it/wp-content/uploads/2020/02/banner-768x427.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />               </div>
   	
	<center>
		<div style="margin:10px 0px;" id="mup_infeed"></div>	
	</center>

   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Fanta F1Sport &#8211; Fai il tuo pronostico   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-08T10:00:47+01:00">08/03/2020</time><time class="updated" datetime="2020-03-07T18:01:24+01:00">07/03/2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>

      <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">177 Views</span></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.f1sport.it/tag/f1/" rel="tag">F1</a>, <a href="https://www.f1sport.it/tag/fanta-f1-sport/" rel="tag">fanta f1 sport</a></span></div>
   	<div class="entry-content clearfix">
   		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" data-a2a-title="Fanta F1Sport – Fai il tuo pronostico"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F03%2Ffanta-f1sport-fai-il-tuo-pronostico%2F&amp;linkname=Fanta%20F1Sport%20%E2%80%93%20Fai%20il%20tuo%20pronostico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F03%2Ffanta-f1sport-fai-il-tuo-pronostico%2F&amp;linkname=Fanta%20F1Sport%20%E2%80%93%20Fai%20il%20tuo%20pronostico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F03%2Ffanta-f1sport-fai-il-tuo-pronostico%2F&amp;linkname=Fanta%20F1Sport%20%E2%80%93%20Fai%20il%20tuo%20pronostico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F03%2Ffanta-f1sport-fai-il-tuo-pronostico%2F&amp;linkname=Fanta%20F1Sport%20%E2%80%93%20Fai%20il%20tuo%20pronostico" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.f1sport.it%2F2020%2F03%2Ffanta-f1sport-fai-il-tuo-pronostico%2F&amp;linkname=Fanta%20F1Sport%20%E2%80%93%20Fai%20il%20tuo%20pronostico" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/"></a></div></div><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-title-300x250_ATF'></div></div><p style="text-align: justify;"><strong>Su F1Sport.it adesso è possibile giocare a Fanta F1Sport. Ogni sei GP di F1 verranno assegnati fantastici premi, direttamente dalla nostra redazione.</strong></p><div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-1_BTF'></div></div>
<p style="text-align: justify;"><strong>di Federico Caruso | <a href="https://twitter.com/fclittlebastard" target="_blank" rel="noopener noreferrer">@fclittlebastard</a></strong><div id='videoincontent'></div></p>
<p style="text-align: justify;">Il nostro gioco sulla <strong>F1</strong> è pronto. Il gioco è già iniziato e stiamo ricevendo i primi pronostici. Il <strong>Fanta F1Sport</strong> ci farà compagnia per tutto l&#8217;anno. Ogni sei GP verranno assegnati dei fantastici premi. Si può partecipare al <strong>Fanta F1Sport</strong> semplicemente <a href="http://www.f1sport.it/wp-login/" target="_blank" rel="noopener noreferrer">iscrivendosi al sul nostro sito</a> con la propria email. Non chiediamo altri dati.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-corpo-300x250_BTF'></div></div></p>
<p style="text-align: justify;">Una volta iscritti, e inserita la propria password, si potrà inserire il proprio pronostico.<div id='videoincontent2'></div></p>
<p style="text-align: justify;">Ogni GP di <strong>F1</strong> che verrà disputato avrà un tempo massimo per l&#8217;inserimento dei pronostici. I pronostici si baseranno sull&#8217;indovinare le posizioni dei primi sei piloti, chi farà la pole-position, se in gara ci sarà la pioggia, se verrà impiegata la Safety Car, ed il numero di auto che non concluderanno la gara (DNF).<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-dsk_art-corpo-336x280-2_BTF'></div></div><div id='mup_infeed2'></div></p>
<p style="text-align: justify;">Ogni GP assegnerà dei punti in base a quanto accurato è il pronostico da voi inserito.</p>
<p style="text-align: justify;">Alla fine dei primi 6 GP di <strong>F1</strong> (il calendario seguirà quello ufficiale), i primi tre classificati, vinceranno dei premi.<div style='text-align:center;margin:10px auto;float:left;width:100%'><div id='div-gpt-ad-f1sport-mob_art-fine-300x250_BTF'></div></div></p>
<p style="text-align: justify;">Anche noi della redazione parteciperemo per rendere più interessante questa simpatica iniziativa.</p>
<p style="text-align: justify;">Trovate il <a href="https://www.f1sport.it/fanta-f1-sport-regolamento/" target="_blank" rel="noopener noreferrer">regolamento completo</a> nella sezione <strong>Fanta F1Sport</strong> del nostro sito.</p>
<p style="text-align: justify;">Non ci resta che aspettare il GP d&#8217;Australia di <strong>F1</strong> per iniziare con i pronostici. Non perdete tempo ed iniziate ad inserire il vostro pronostico!</p>
<p style="text-align: justify;"><a href="http://www.f1sport.it/wp-login/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-77824 size-full" src="https://www.f1sport.it/wp-content/uploads/2020/03/formula-1-banner.png" alt="" width="800" height="563" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/formula-1-banner.png 800w, https://www.f1sport.it/wp-content/uploads/2020/03/formula-1-banner-400x282.png 400w, https://www.f1sport.it/wp-content/uploads/2020/03/formula-1-banner-250x176.png 250w, https://www.f1sport.it/wp-content/uploads/2020/03/formula-1-banner-768x540.png 768w, https://www.f1sport.it/wp-content/uploads/2020/03/formula-1-banner-130x90.png 130w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
<p style="text-align: justify;">
<div id="skyfluid"></div>   	</div>

         </div>

	</article>
			
						
		

		</div><!-- #content -->

		
		<br>
	<div id="post-ratings-77822" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="81f3cb1895"><img id="rating_77822_1" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="1 Star" title="1 Star" onmouseover="current_rating(77822, 1, '1 Star');" onmouseout="ratings_off(3, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77822_2" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="2 Stars" title="2 Stars" onmouseover="current_rating(77822, 2, '2 Stars');" onmouseout="ratings_off(3, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77822_3" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="3 Stars" title="3 Stars" onmouseover="current_rating(77822, 3, '3 Stars');" onmouseout="ratings_off(3, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77822_4" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="4 Stars" title="4 Stars" onmouseover="current_rating(77822, 4, '4 Stars');" onmouseout="ratings_off(3, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_77822_5" src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="5 Stars" title="5 Stars" onmouseover="current_rating(77822, 5, '5 Stars');" onmouseout="ratings_off(3, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> votes, average: <strong>3,00</strong> out of 5)<br /><span class="post-ratings-text" id="ratings_77822_text"></span><meta itemprop="headline" content="Fanta F1Sport &#8211; Fai il tuo pronostico" /><meta itemprop="description" content="Su F1Sport.it adesso è possibile giocare a Fanta F1 Sport. Ogni sei GP di F1 verranno assegnati fantastici premi, direttamente dalla nostra redazione." /><meta itemprop="datePublished" content="2020-03-08T10:00:47+01:00" /><meta itemprop="dateModified" content="2020-03-07T18:01:24+01:00" /><meta itemprop="url" content="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" /><meta itemprop="author" content="Federico Caruso" /><meta itemprop="mainEntityOfPage" content="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.f1sport.it/wp-content/uploads/2020/02/banner-250x139.jpg" /><meta itemprop="width" content="250" /><meta itemprop="height" content="139" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="F1Sport: News Formula 1" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="3" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-77822-loading" class="post-ratings-loading">
			<img src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" />Loading...</div>		
		
      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.f1sport.it/2020/03/f1-ecclestone-sta-con-i-sette-team-opposti-alla-ferrari/" rel="prev"><span class="meta-nav">&larr;</span> F1 | Ecclestone sta con i sette team opposti alla Ferrari</a></li>
			<li class="next"><a href="https://www.f1sport.it/2020/03/f1-mercedes-e-le-conseguenze-dellaccordo-fia-ferrari/" rel="next">F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/11ce9cf1ab68b846f057c1b23aee3583?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/11ce9cf1ab68b846f057c1b23aee3583?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
            <div class="author-description-wrapper">
               <h4 class="author-name">Federico Caruso</h4>
               
               <p class="author-description">Nato a Roma sotto il segno dei motori turbo V6 nel 1984.
Sono sempre alla ricerca di qualcosa che mi sappia emozionare come Ayrton Senna. Scrivo con passione per amore della F1.</p>
                  <ul class="author-social-sites">
               <li class="twitter-link">
            <a href="http://twitter.com/fclittlebastard"><i class="fa fa-twitter"></i></a>
         </li>
                     <li class="facebook-link">
            <a href="http://facebook.com/fedcar84"><i class="fa fa-facebook"></i></a>
         </li>
                                 <li class="linkedin-link">
            <a href="http://linkedin.com//in/federicocaruso84/"><i class="fa fa-linkedin"></i></a>
         </li>
                     <li class="instagram-link">
            <a href="http://instagram.com/fclittlebastard"><i class="fa fa-instagram"></i></a>
         </li>
                     </ul>                           </div>
         </div>

      		
			
		
		
		

      
      
		
	
		
		
	  <div id="mup_related"></div>
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="simple_facebook_page_feed_widget-5" class="widget widget_simple_facebook_page_feed_widget clearfix"><h3 class="widget-title"><span>La nostra pagina Facebook</span></h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.6.0 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:initial;"><div class="fb-page" data-href="https://www.facebook.com/F1Sport.it/" data-width="340" data-height="500" data-tabs="timeline" data-hide-cover="0" data-show-facepile="0" data-hide-cta="0" data-small-header="0" data-adapt-container-width="1"></div></div><!-- End Simple Facebook Page Plugin (Widget) --></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x250-dx_ATF'></div> 
<!-- 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5665236486123841" data-ad-slot="2554620631" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
--></div></aside><aside id="colormag_video_widget-3" class="widget widget_video_colormag clearfix">
      <div class="fitvids-video">
                     <div class="video-title">
               <h3 class="widget-title"><span>youtube channel</span></h3>            </div>
         <div class="video"><iframe src="https://www.youtube.com/embed/[embedyt] https://www.youtube.com/embed?listType=playlist&list=UUsMCjwy7HagVUeDZp-4Hwuw&layout=gallery[/embedyt]"></iframe></div>      </div>
         </aside><aside id="colormag_featured_posts_small_thumbnails-25" class="widget widget_featured_posts widget_featured_posts_small_thumbnails widget_featured_meta clearfix">      <h3 class="widget-title" ><span >Ultimi Articoli</span></h3>                  <div class="following-post">
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-mercedes-e-le-conseguenze-dellaccordo-fia-ferrari/" title="F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/83873289_10157132327302411_2092555908251910144_o-1024x1024-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari" title="F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/83873289_10157132327302411_2092555908251910144_o-1024x1024-1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/83873289_10157132327302411_2092555908251910144_o-1024x1024-1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-mercedes-e-le-conseguenze-dellaccordo-fia-ferrari/" title="F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari">F1 | Mercedes e le conseguenze dell&#8217;accordo FIA-Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-mercedes-e-le-conseguenze-dellaccordo-fia-ferrari/" title="11:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-08T11:30:44+01:00">08/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/tommasomagrini/" title="Tommaso Magrini">Tommaso Magrini</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-mercedes-e-le-conseguenze-dellaccordo-fia-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="77826 https://www.f1sport.it/?p=77826">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" title="Fanta F1Sport &#8211; Fai il tuo pronostico"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/02/banner-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fanta F1Sport &#8211; Fai il tuo pronostico" title="Fanta F1Sport &#8211; Fai il tuo pronostico" srcset="https://www.f1sport.it/wp-content/uploads/2020/02/banner-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/02/banner-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" title="Fanta F1Sport &#8211; Fai il tuo pronostico">Fanta F1Sport &#8211; Fai il tuo pronostico</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/" title="10:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-08T10:00:47+01:00">08/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/fanta-f1sport-fai-il-tuo-pronostico/#respond"><span class="dsq-postid" data-dsqidentifier="77822 https://www.f1sport.it/?p=77822">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-ecclestone-sta-con-i-sette-team-opposti-alla-ferrari/" title="F1 | Ecclestone sta con i sette team opposti alla Ferrari"><img width="130" height="81" src="https://www.f1sport.it/wp-content/uploads/2015/02/TGTRecclestone.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ecclestone sta con i sette team opposti alla Ferrari" title="F1 | Ecclestone sta con i sette team opposti alla Ferrari" srcset="https://www.f1sport.it/wp-content/uploads/2015/02/TGTRecclestone.jpg 620w, https://www.f1sport.it/wp-content/uploads/2015/02/TGTRecclestone-250x156.jpg 250w, https://www.f1sport.it/wp-content/uploads/2015/02/TGTRecclestone-400x250.jpg 400w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-ecclestone-sta-con-i-sette-team-opposti-alla-ferrari/" title="F1 | Ecclestone sta con i sette team opposti alla Ferrari">F1 | Ecclestone sta con i sette team opposti alla Ferrari</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-ecclestone-sta-con-i-sette-team-opposti-alla-ferrari/" title="18:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-07T18:10:28+01:00">07/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-ecclestone-sta-con-i-sette-team-opposti-alla-ferrari/#respond"><span class="dsq-postid" data-dsqidentifier="77834 https://www.f1sport.it/?p=77834">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/formula-e-annullato-le-prix-di-roma-a-causa-del-coronavirus/" title="Formula E | Annullato l&#8217;E-Prix di Roma a causa del coronavirus"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/04/1-1017318003-LAT-20190126-SB1_7257-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Formula E | Annullato l&#8217;E-Prix di Roma a causa del coronavirus" title="Formula E | Annullato l&#8217;E-Prix di Roma a causa del coronavirus" srcset="https://www.f1sport.it/wp-content/uploads/2019/04/1-1017318003-LAT-20190126-SB1_7257-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/04/1-1017318003-LAT-20190126-SB1_7257-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/fe/"  rel="category tag">Formula E</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/formula-e-annullato-le-prix-di-roma-a-causa-del-coronavirus/" title="Formula E | Annullato l&#8217;E-Prix di Roma a causa del coronavirus">Formula E | Annullato l&#8217;E-Prix di Roma a causa del coronavirus</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/formula-e-annullato-le-prix-di-roma-a-causa-del-coronavirus/" title="17:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-07T17:55:26+01:00">07/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/calligaril/" title="Luigi Calligari">Luigi Calligari</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/formula-e-annullato-le-prix-di-roma-a-causa-del-coronavirus/#respond"><span class="dsq-postid" data-dsqidentifier="77829 https://www.f1sport.it/?p=77829">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-williams-lobiettivo-e-abbandonare-il-fondo-della-classifica/" title="F1 | Williams: l&#8217;obiettivo è abbandonare il fondo della classifica"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/ERymov1WsAMbIcV-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Williams: l&#8217;obiettivo è abbandonare il fondo della classifica" title="F1 | Williams: l&#8217;obiettivo è abbandonare il fondo della classifica" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/ERymov1WsAMbIcV-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/ERymov1WsAMbIcV-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-williams-lobiettivo-e-abbandonare-il-fondo-della-classifica/" title="F1 | Williams: l&#8217;obiettivo è abbandonare il fondo della classifica">F1 | Williams: l&#8217;obiettivo è abbandonare il fondo della classifica</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-williams-lobiettivo-e-abbandonare-il-fondo-della-classifica/" title="10:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T10:58:49+01:00">05/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/calligaril/" title="Luigi Calligari">Luigi Calligari</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-williams-lobiettivo-e-abbandonare-il-fondo-della-classifica/#respond"><span class="dsq-postid" data-dsqidentifier="77807 https://www.f1sport.it/?p=77807">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-rodi-basso-verstappen-per-il-mondiale-ferrari-in-seconda-fascia/" title="F1 | Rodi Basso: &#8220;Verstappen per il mondiale&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e60d9e61cc75-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Rodi Basso: &#8220;Verstappen per il mondiale&#8221;" title="F1 | Rodi Basso: &#8220;Verstappen per il mondiale&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e60d9e61cc75-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/03/img_5e60d9e61cc75-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-rodi-basso-verstappen-per-il-mondiale-ferrari-in-seconda-fascia/" title="F1 | Rodi Basso: &#8220;Verstappen per il mondiale&#8221;">F1 | Rodi Basso: &#8220;Verstappen per il mondiale&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-rodi-basso-verstappen-per-il-mondiale-ferrari-in-seconda-fascia/" title="10:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T10:04:04+01:00">05/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/francosve/" title="Francesco Svelto">Francesco Svelto</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-rodi-basso-verstappen-per-il-mondiale-ferrari-in-seconda-fascia/#respond"><span class="dsq-postid" data-dsqidentifier="77811 https://www.f1sport.it/?p=77811">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-ferrari-vettel-sara-rinnovo/" title="F1 | Ferrari – Vettel: sarà rinnovo?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/12/Sebastian-Vettel-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Ferrari – Vettel: sarà rinnovo?" title="F1 | Ferrari – Vettel: sarà rinnovo?" srcset="https://www.f1sport.it/wp-content/uploads/2019/12/Sebastian-Vettel-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/12/Sebastian-Vettel-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-ferrari-vettel-sara-rinnovo/" title="F1 | Ferrari – Vettel: sarà rinnovo?">F1 | Ferrari – Vettel: sarà rinnovo?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-ferrari-vettel-sara-rinnovo/" title="17:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T17:00:59+01:00">04/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/ale83rmsc/" title="Alessandro Francese">Alessandro Francese</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-ferrari-vettel-sara-rinnovo/#respond"><span class="dsq-postid" data-dsqidentifier="77762 https://www.f1sport.it/?p=77762">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-in-australia-puo-giocarsela/" title="F1 | Allievi: &#8220;La Ferrari in Australia può giocarsela&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/02/200004-test-f1-charles-leclerc-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Allievi: &#8220;La Ferrari in Australia può giocarsela&#8221;" title="F1 | Allievi: &#8220;La Ferrari in Australia può giocarsela&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2020/02/200004-test-f1-charles-leclerc-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/02/200004-test-f1-charles-leclerc-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/interviste/" style="background:#ff0800" rel="category tag">Interviste</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-in-australia-puo-giocarsela/" title="F1 | Allievi: &#8220;La Ferrari in Australia può giocarsela&#8221;">F1 | Allievi: &#8220;La Ferrari in Australia può giocarsela&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-in-australia-puo-giocarsela/" title="15:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T15:00:30+01:00">04/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-in-australia-puo-giocarsela/#respond"><span class="dsq-postid" data-dsqidentifier="77780 https://www.f1sport.it/?p=77780">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-australia-mercedes-sceglie-le-gomme-morbide/" title="F1 | Australia: Mercedes sceglie le gomme morbide"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/pneumatici-F1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Australia: Mercedes sceglie le gomme morbide" title="F1 | Australia: Mercedes sceglie le gomme morbide" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/pneumatici-F1-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/pneumatici-F1-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-australia-mercedes-sceglie-le-gomme-morbide/" title="F1 | Australia: Mercedes sceglie le gomme morbide">F1 | Australia: Mercedes sceglie le gomme morbide</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-australia-mercedes-sceglie-le-gomme-morbide/" title="13:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T13:30:59+01:00">04/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/fedcar/" title="Federico Caruso">Federico Caruso</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-australia-mercedes-sceglie-le-gomme-morbide/#respond"><span class="dsq-postid" data-dsqidentifier="77771 https://www.f1sport.it/?p=77771">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-i-team-non-motorizzati-ferrari-contro-la-fia/" title="F1 | I team non motorizzati Ferrari contro la FIA"><img width="120" height="90" src="https://www.f1sport.it/wp-content/uploads/2013/06/FIA_concorde_.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | I team non motorizzati Ferrari contro la FIA" title="F1 | I team non motorizzati Ferrari contro la FIA" srcset="https://www.f1sport.it/wp-content/uploads/2013/06/FIA_concorde_.jpg 700w, https://www.f1sport.it/wp-content/uploads/2013/06/FIA_concorde_-250x187.jpg 250w, https://www.f1sport.it/wp-content/uploads/2013/06/FIA_concorde_-400x300.jpg 400w" sizes="(max-width: 120px) 100vw, 120px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-i-team-non-motorizzati-ferrari-contro-la-fia/" title="F1 | I team non motorizzati Ferrari contro la FIA">F1 | I team non motorizzati Ferrari contro la FIA</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-i-team-non-motorizzati-ferrari-contro-la-fia/" title="11:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T11:48:32+01:00">04/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/antonio-granato/" title="Antonio Granato">Antonio Granato</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-i-team-non-motorizzati-ferrari-contro-la-fia/#respond"><span class="dsq-postid" data-dsqidentifier="77797 https://www.f1sport.it/?p=77797">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-leclerc-contento-del-lavoro-svolto-nei-test/" title="F1 | Leclerc: Contento del lavoro svolto nei test"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e5fbc744f6ad-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Leclerc: Contento del lavoro svolto nei test" title="F1 | Leclerc: Contento del lavoro svolto nei test" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/img_5e5fbc744f6ad-130x90.png 130w, https://www.f1sport.it/wp-content/uploads/2020/03/img_5e5fbc744f6ad-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-leclerc-contento-del-lavoro-svolto-nei-test/" title="F1 | Leclerc: Contento del lavoro svolto nei test">F1 | Leclerc: Contento del lavoro svolto nei test</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-leclerc-contento-del-lavoro-svolto-nei-test/" title="11:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T11:00:10+01:00">04/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/calligaril/" title="Luigi Calligari">Luigi Calligari</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-leclerc-contento-del-lavoro-svolto-nei-test/#respond"><span class="dsq-postid" data-dsqidentifier="77765 https://www.f1sport.it/?p=77765">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-da-austin-2019-non-usa-lo-stesso-motore/" title="F1 | Allievi: la Ferrari da Austin 2019 non usa lo stesso motore"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2017/09/allievi-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Allievi: la Ferrari da Austin 2019 non usa lo stesso motore" title="F1 | Allievi: la Ferrari da Austin 2019 non usa lo stesso motore" srcset="https://www.f1sport.it/wp-content/uploads/2017/09/allievi-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2017/09/allievi-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-da-austin-2019-non-usa-lo-stesso-motore/" title="F1 | Allievi: la Ferrari da Austin 2019 non usa lo stesso motore">F1 | Allievi: la Ferrari da Austin 2019 non usa lo stesso motore</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-da-austin-2019-non-usa-lo-stesso-motore/" title="09:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T09:30:51+01:00">04/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/raffaele-caputo/" title="Raffaele Caputo">Raffaele Caputo</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-allievi-la-ferrari-da-austin-2019-non-usa-lo-stesso-motore/#respond"><span class="dsq-postid" data-dsqidentifier="77753 https://www.f1sport.it/?p=77753">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/allievi-vettel-ha-fatto-il-suo-tempo-non-ha-capito-niente-della-ferrari/" title="F1 | Allievi: &#8220;Vettel ha fatto il suo tempo, non ha capito niente della Ferrari&#8221;"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2019/06/Vettel-cartello-vincitore-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Allievi: &#8220;Vettel ha fatto il suo tempo, non ha capito niente della Ferrari&#8221;" title="F1 | Allievi: &#8220;Vettel ha fatto il suo tempo, non ha capito niente della Ferrari&#8221;" srcset="https://www.f1sport.it/wp-content/uploads/2019/06/Vettel-cartello-vincitore-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2019/06/Vettel-cartello-vincitore-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/allievi-vettel-ha-fatto-il-suo-tempo-non-ha-capito-niente-della-ferrari/" title="F1 | Allievi: &#8220;Vettel ha fatto il suo tempo, non ha capito niente della Ferrari&#8221;">F1 | Allievi: &#8220;Vettel ha fatto il suo tempo, non ha capito niente della Ferrari&#8221;</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/allievi-vettel-ha-fatto-il-suo-tempo-non-ha-capito-niente-della-ferrari/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-04T08:00:11+01:00">04/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/giuseppin98/" title="Giuseppe Piccininni">Giuseppe Piccininni</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/allievi-vettel-ha-fatto-il-suo-tempo-non-ha-capito-niente-della-ferrari/#comments"><span class="dsq-postid" data-dsqidentifier="77761 https://www.f1sport.it/?p=77761">7</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/f1-power-unit-ferrari-meno-potente-rispetto-a-quella-del-2019/" title="F1 | Power unit Ferrari meno potente rispetto a quella del 2019?"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/03/a44f347dcdb0c431aae4c52a622357de-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="F1 | Power unit Ferrari meno potente rispetto a quella del 2019?" title="F1 | Power unit Ferrari meno potente rispetto a quella del 2019?" srcset="https://www.f1sport.it/wp-content/uploads/2020/03/a44f347dcdb0c431aae4c52a622357de-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/03/a44f347dcdb0c431aae4c52a622357de-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/notizie/" style="background:#ff0000" rel="category tag">Notizie</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/f1-power-unit-ferrari-meno-potente-rispetto-a-quella-del-2019/" title="F1 | Power unit Ferrari meno potente rispetto a quella del 2019?">F1 | Power unit Ferrari meno potente rispetto a quella del 2019?</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/f1-power-unit-ferrari-meno-potente-rispetto-a-quella-del-2019/" title="08:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-03T08:30:33+01:00">03/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/rapa86/" title="Alberto Murador">Alberto Murador</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/f1-power-unit-ferrari-meno-potente-rispetto-a-quella-del-2019/#respond"><span class="dsq-postid" data-dsqidentifier="77730 https://www.f1sport.it/?p=77730">0</span></a></span>
                     </div>
                  </div>
               </div>
                        <div class="single-article clearfix">
                  <figure><a href="https://www.f1sport.it/2020/03/formula-e-da-costa-e-ds-techeetah-sbancano-marrakesh/" title="Formula E | Da Costa e DS Techeetah sbancano Marrakesh"><img width="130" height="90" src="https://www.f1sport.it/wp-content/uploads/2020/02/ER9leMvWAAEiSeJ-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Formula E | Da Costa e DS Techeetah sbancano Marrakesh" title="Formula E | Da Costa e DS Techeetah sbancano Marrakesh" srcset="https://www.f1sport.it/wp-content/uploads/2020/02/ER9leMvWAAEiSeJ-130x90.jpg 130w, https://www.f1sport.it/wp-content/uploads/2020/02/ER9leMvWAAEiSeJ-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="https://www.f1sport.it/category/fe/"  rel="category tag">Formula E</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="https://www.f1sport.it/2020/03/formula-e-da-costa-e-ds-techeetah-sbancano-marrakesh/" title="Formula E | Da Costa e DS Techeetah sbancano Marrakesh">Formula E | Da Costa e DS Techeetah sbancano Marrakesh</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="https://www.f1sport.it/2020/03/formula-e-da-costa-e-ds-techeetah-sbancano-marrakesh/" title="08:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-01T08:00:01+01:00">01/03/2020</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.f1sport.it/author/calligaril/" title="Luigi Calligari">Luigi Calligari</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="https://www.f1sport.it/2020/03/formula-e-da-costa-e-ds-techeetah-sbancano-marrakesh/#respond"><span class="dsq-postid" data-dsqidentifier="77704 https://www.f1sport.it/?p=77704">0</span></a></span>
                     </div>
                  </div>
               </div>
                  </div>
               </aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div style="margin:10px 0px" id='div-gpt-ad-f1sport-dsk_300x600-dx_BTF'></div> 
</div></aside><aside id="text-3" class="widget widget_text clearfix"><h3 class="widget-title"><span>I nostri libri</span></h3>			<div class="textwidget"><p style="text-align: center;"><span style="font-size: 14pt;"><strong>In formato Cartaceo</strong></span></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=1704523427&amp;linkId=c50fe7b104997d6eee73951259a06089&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=2808fc&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=1730968864&amp;linkId=e71568c401a5902a21cef78a6b2185f4&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=8829542059&amp;linkId=0899352fb43b70a2968dce5f45515641&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=2808fc&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=8822896513&amp;linkId=e741eefc9eda985d1cabf69e674aec1b&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?t=f1sport-21&amp;o=29&amp;p=8&amp;l=as1&amp;asins=6050321558&amp;ref=tf_til&amp;fc1=100202&amp;IS2=1&amp;lt1=_blank&amp;m=amazon&amp;lc1=0000FF&amp;bc1=000000&amp;bg1=FDFBFB&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong>In formato Elettronico</strong></span></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B082GF24F4&amp;linkId=c5a038668650505bb6b5cf306945e152&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=2808fc&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=qf_sp_asin_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B07KVJQWVC&amp;linkId=41451160548bde1e05f22d7716c19e70&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B07K4XKZCQ&amp;linkId=feae60181caf8995746e1555375878ec&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;asins=B01N210NTI&amp;linkId=1b3fccf611606394db1c0eaefc169a11&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
<p style="text-align: center;"><iframe style="width:100%; height: 240px;" src="https://rcm-eu.amazon-adsystem.com/e/cm?ref=tf_til&amp;t=f1sport-21&amp;m=amazon&amp;o=29&amp;p=8&amp;l=as1&amp;IS2=1&amp;npa=1&amp;asins=B07B8TJBSH&amp;linkId=47922c650c289c5e2775dd7cdf4e29a5&amp;bc1=000000&amp;lt1=_blank&amp;fc1=333333&amp;lc1=0066c0&amp;bg1=fdfbfb&amp;f=ifr" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"><br />
</iframe></p>
</div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-6" class="widget widget_text clearfix">			<div class="textwidget"><p><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5665236486123841" data-ad-slot="2554620631" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> --></p>
</div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third">
                           </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
                           </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="media_image-4" class="widget widget_media_image clearfix"><img width="146" height="125" src="https://www.f1sport.it/wp-content/uploads/2018/02/bannerino_3_F1_ok-bianco.png" class="image wp-image-61955  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
   	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/F1Sport.it" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/F1Sportit" ><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/f1sport_pittalk/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCsMCjwy7HagVUeDZp-4Hwuw" target="_blank"><i class="fa fa-youtube"></i></a></li>      		</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38256"><a href="http://www.f1sport.it/wp-login/">Login</a></li>
<li id="menu-item-38220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38220"><a href="https://www.f1sport.it/info-privacy/">Info &#038; Privacy</a></li>
<li id="menu-item-38223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38223"><a href="https://www.f1sport.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-42074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42074"><a href="http://www.f1sport.it/chi-siamo/">Contatti</a></li>
<li id="menu-item-38224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38224"><a href="https://www.f1sport.it/collabora/">Collabora con F1Sport.it</a></li>
</ul></div>                     </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright ©  2020 <a href="https://www.f1sport.it/" title="F1Sport: News Formula 1" ><span>F1Sport: News Formula 1</span></a>. Tutti i diritti riservati. 
Editore, Proprietario e Direttore Responsabile: Antonio Granato - mail: antonio.granato@f1sport.it - P. IVA 15305931006 </div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.f1sport.it\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.f1sport.it\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.f1sport.it/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/navigation.min.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='https://www.f1sport.it/wp-includes/js/wp-embed.min.js?ver=afe192fa561d3470e765ed36486a8f6c'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'100176622',post:'77822',tz:'1',srv:'www.f1sport.it'} ]);
	_stq.push([ 'clickTrackerInit', '100176622', '77822' ]);
</script>





<meta property="fb:pages" content="467468503316352" />




<!-- <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=d60c2c47&chan=22280" async="async"></script> -->

<!-- TradeDoubler site verification 3068698 -->

	<!-- Start of StatCounter Code for Default Guide -->
		<script type="text/javascript">
			//<![CDATA[
			var sc_project=8599843; 
			var sc_invisible=1; 
			var sc_security="be6370b1"; 
			var scJsHost = ( ( "https:" == document.location.protocol ) ? "https://secure." : "http://www." );
				document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
			//]]>
		</script>
	
		<noscript>
			<div class="statcounter">
				<a title="web counter" href="http://statcounter.com/" class="statcounter">
					<img class="statcounter" src="//c.statcounter.com/8599843/0/be6370b1/1/" alt="web counter" />
				</a>
			</div>
		</noscript>
	<!-- End of StatCounter Code for Default Guide -->

	<script>
  		window.fbAsyncInit = function() {
    		FB.init({
      			appId      : '{your-app-id}',
      			cookie     : true,
      			xfbml      : true,
      			version    : '{api-version}'
    		});
      
    		FB.AppEvents.logPageView();   
		};

  		(function(d, s, id){
     		var js, fjs = d.getElementsByTagName(s)[0];
     		if (d.getElementById(id)) {return;}
     		js = d.createElement(s); js.id = id;
     		js.src = "https://connect.facebook.net/en_US/sdk.js";
     		fjs.parentNode.insertBefore(js, fjs);
   		}(document, 'script', 'facebook-jssdk'));
	</script>


	<!-- 
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<script>
		     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-5665236486123841",
	          enable_page_level_ads: true
     		 });
		</script>

	-->

	<!--
        <script type="text/javascript" async=true >
          var elem = document.createElement('script');
          elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
          elem.async = true;
          elem.type = "text/javascript";
          var scpt = document.getElementsByTagName('script')[0];
          scpt.parentNode.insertBefore(elem, scpt);
          (function() {
            var gdprAppliesGlobally = false;
            function addFrame() {
              if (!window.frames['__cmpLocator']) {
                if (document.body) {
                  var body = document.body,
                    iframe = document.createElement('iframe');
                  iframe.style = 'display:none';
                  iframe.name = '__cmpLocator';
                  body.appendChild(iframe);
                } else {
                  setTimeout(addFrame, 5);
                }
              }
            }
            addFrame();
            function cmpMsgHandler(event) {
              var msgIsString = typeof event.data === "string";
              var json;
              if(msgIsString) {
                json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
              } else {
                json = event.data;
              }
              if (json.__cmpCall) {
                var i = json.__cmpCall;
                window.__cmp(i.command, i.parameter, function(retValue, success) {
                  var returnMsg = {"__cmpReturn": {
                      "returnValue": retValue,
                      "success": success,
                      "callId": i.callId
                    }};
                  event.source.postMessage(msgIsString ?
                    JSON.stringify(returnMsg) : returnMsg, '*');
                });
              }
            }
            window.__cmp = function (c) {
              var b = arguments;
              if (!b.length) {
                return __cmp.a;
              }
              else if (b[0] === 'ping') {
                b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
                  "cmpLoaded": false}, true);
              } else if (c == '__cmp')
                return false;
              else {
                if (typeof __cmp.a === 'undefined') {
                  __cmp.a = [];
                }
                __cmp.a.push([].slice.apply(b));
              }
            }
            window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
            window.__cmp.msgHandler = cmpMsgHandler;
            if (window.addEventListener) {
              window.addEventListener('message', cmpMsgHandler, false);
            }
            else {
              window.attachEvent('onmessage', cmpMsgHandler);
            }
          })();
          window.__cmp('init', {
            'Language': 'it',
            'Initial Screen Body Text Option': 1,
            'Publisher Name': 'Moneytizer',
            'Default Value for Toggles': 'on',
            'UI Layout': 'banner',
            'No Option': false,
          });
        </script>
        <style>
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
          }
          .qc-cmp-alt-action,
          .qc-cmp-link {
            color: #000000 !important;
          }
          .qc-cmp-button,
          .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
          }
          .qc-cmp-button:hover,
          .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
          }
          .qc-cmp-small-toggle,
          .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
          }
          .qc-cmp-main-messaging,
          .qc-cmp-messaging,
          .qc-cmp-sub-title,
          .qc-cmp-privacy-settings-title,
          .qc-cmp-purpose-list,
          .qc-cmp-tab,
          .qc-cmp-title,
          .qc-cmp-vendor-list,
          .qc-cmp-vendor-list-title,
          .qc-cmp-enabled-cell,
          .qc-cmp-toggle-status,
          .qc-cmp-table,
          .qc-cmp-table-header {
            color: #000000 !important;
          }

          .qc-cmp-ui {
            background-color: #ffffff !important;
          }

          .qc-cmp-table,
          .qc-cmp-table-row {
            border: 1px solid !important;
            border-color: #000000 !important;
          }
          #qcCmpButtons a {
            text-decoration: none !important;

          }

          #qcCmpButtons button {
            margin-top: 65px;
          }


          @media screen and (min-width: 851px) {
            #qcCmpButtons a {
              position: absolute;
              bottom: 10%;
              left: 60px;
            }
          }
          .qc-cmp-qc-link-container{
            display:none;
          }
        </style>

	-->






</body>
</html>